<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#F93A05"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RE-g_0sF4h1HCra1ievPx1mZ7dw=/180x180/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="manifest" href="https://reporter.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/WZWosyt0mjsiXhJGK5Dz4GXr7gk=/1200x630/smart/nginx/o/2022/07/18/14704222t1h5753.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/WZWosyt0mjsiXhJGK5Dz4GXr7gk=/1200x630/smart/nginx/o/2022/07/18/14704222t1h5753.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Raju vihma, 10 minutit päikest ja siis jälle vihma!"><meta property="twitter:title" content="Raju vihma, 10 minutit päikest ja siis jälle vihma!"><meta property="og:url" content="https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma"><meta property="twitter:url" content="https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma"><meta property="og:site_name" content="Reporter"><meta property="og:description" content="Kolmandat korda Eestis peetud autoralli maalimakarika etapp Rally Estonia tõi hulga teravaid elamusi. Seda nii rajal kui ka raja kõrval. Üks peamisi jututeemasid oli kindlasti ilm, mis kohati kallas inimesed justkui pangega märjaks."><meta property="twitter:description" content="Kolmandat korda Eestis peetud autoralli maalimakarika etapp Rally Estonia tõi hulga teravaid elamusi. Seda nii rajal kui ka raja kõrval. Üks peamisi jututeemasid oli kindlasti ilm, mis kohati kallas inimesed justkui pangega märjaks."><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2022-07-18T19:18:48+03:00"><meta name="article:modified_time" content="2022-07-18T19:18:48+03:00"><meta name="cXenseParse:articleId" content="7567037"><meta name="description" content="Kolmandat korda Eestis peetud autoralli maalimakarika etapp Rally Estonia tõi hulga teravaid elamusi. Seda nii rajal kui ka raja kõrval. Üks peamisi jututeemasid oli kindlasti ilm, mis kohati kallas inimesed justkui pangega märjaks."><meta name="keywords" content="reporter"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Raju vihma, 10 minutit päikest ja siis jälle vihma! - Reporter</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-300a2da7c2b569429be4.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #F93A05;
    --section-color-rgb: #F93A05;
    --section-secondary-color: #FF7600;
    --section-secondary-color-rgb: #FF7600;
    --section-tertiary-color: #FFF7F0;
    --section-tertiary-color-rgb: #FFF7F0;
    --section-quaternary-color: #F93A05;
    --section-quaternary-color-rgb: #F93A05;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #F93A05;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Reporter.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "2993";
      
        const pageType = "article";
        const datePublished = "2022-07-18T19:18:49+03:00";

        const articleAuthors = []
        
          articleAuthors.push('Reporter.ee');
        

        const content = {
          type: 'video',
          contentId: '7567037',
          accessCategory: 'free access',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "2993",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-e86d44e39f659d087433.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-cb66fea7ea4151c6cabe.js"></script></head><body class="section-2993 article-7567037"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 18.07.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="http://kanal2.postimees.ee/reporter" target="_blank" rel="noopener" class="menu-item">Vaata järele</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetuse kontakt</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://reporter.postimees.ee" class="header-logo header-logo--large" style="--width: 97.03504043126685px; --height: 36px"><img src="https://f.pmo.ee/logos/2993/8700bd390754d6d772820640a71c9d5a.svg" height="100%" alt="Reporter"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container menu-item--active"><a href="https://reporter.postimees.ee" target="_self" rel="noopener" class="menu-item">Reporter</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://www.kanal2.ee" target="_blank" rel="noopener" class="menu-item">Kanal 2</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://reporter.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/2995" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/2997" target="_self" rel="noopener" class="menu-item">112</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/2999" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/3051" target="_self" rel="noopener" class="menu-item">Huumor</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/3001" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/3143" target="_self" rel="noopener" class="menu-item">Nipinurk</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/3009" target="_self" rel="noopener" class="menu-item">Muusika</a></div><div class="menu-item--container"><a href="https://reporter.postimees.ee/section/3053" target="_self" rel="noopener" class="menu-item">TV</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7567037"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://reporter.postimees.ee">Reporter</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Raju vihma, 10 minutit päikest ja siis jälle vihma!</h1><div class="article__headline--additional">Rally Estonia tõi Lõuna-Eestisse viletsast suusailmast hoolimata 40 000 inimest</div></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/55942"><img alt="Reporter.ee" src="//f8.pmo.ee/vpd1NEQr67tKOo02IJ9thL5J_Bg=/112x112/smart/nginx/o/2020/02/04/12914401t1hab88.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/55942" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Reporter.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-07-18T19:18:49+03:00">18. juuli 2022, 19:18</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Raju vihma, 10 minutit päikest ja siis jälle vihma!</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7567037" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7567037&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Raju%20vihma%2C%2010%20minutit%20p%C3%A4ikest%20ja%20siis%20j%C3%A4lle%20vihma!&url=https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7567037" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=Raju%20vihma%2C%2010%20minutit%20p%C3%A4ikest%20ja%20siis%20j%C3%A4lle%20vihma! https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7567037" data-sharing-method="Whatsapp"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div><a href="https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7567037"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body__item--lead"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6561138&quot;}, {&quot;term&quot;: &quot;reporter&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6561138,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-07-18T19:00:41+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-07-18T19:00:41+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:14704222,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-07-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/J9oOgTHh1ggsd3UaYfux1A6XLT0=\/50x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/50phDsiAb4mcbN3hnwv5L2FKo0U=\/155x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/OZ7Fau6a_LZG5w32vnt9GAiMEIE=\/650x650\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/qL-xKMcb9xuYpEdKbq2P2QtPexM=\/1080x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/pP77D9rvAKyTU7RjKp-esw4sUMo=\/270x480\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MaTuDsW83_GMWFRikqJGmirhB9U=\/540x960\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/iuNgFQd_HT6AVij774lWZPnG2-c=\/1080x1920\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/lX9mDV2GjqATeunUiJI5IASg4ok=\/1080x0\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xI51pSMTq3zHxN91vITLlzpwDq4=\/0x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/mAzeBdxg80uh0KVI6GAFfaYHZUY=\/0x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/-q1qSv9AtlzooGoAQH5Hbm8J6yY=\/480x270\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/6xEpaXjVA-Ud9r0yS5P_mK-7hEc=\/960x540\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/VZmIQsIw4PE7VULmZaRSX9si4FA=\/1920x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/aCUuOjLj-6NHMofRMmkxuPaIvNg=\/0x60\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t4ZN0D_Q6UfB32NHBI4TjiSv_K0=\/140x93\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/eSAlWuSxUbZu3-WauT_oVxBfhxU=\/538x422\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;duration&quot;:427923,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/07\/18\/ralli_kokkuvote_180722_valmis_CYFMEfC\/play_hd.smil\/playlist.m3u8?t=rest-apia054a2e689ddf25a4421f5d03dcfd47d&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/07\/18\/ralli_kokkuvote_180722_valmis_CYFMEfC\/play_hd.smil\/manifest.mpd?t=rest-apia054a2e689ddf25a4421f5d03dcfd47d&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;reporter.postimees.ee&quot;,&quot;path&quot;:&quot;\/7567037\/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/reporter.postimees.ee\/7567037\/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma&quot;,&quot;fullURL&quot;:&quot;https:\/\/reporter.postimees.ee\/7567037\/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7567037,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-07-18T18:40:33+03:00&quot;,&quot;dateModified&quot;:&quot;2022-07-18T19:18:48+03:00&quot;,&quot;slug&quot;:&quot;raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma&quot;,&quot;datePublished&quot;:&quot;2022-07-18T19:18:49+03:00&quot;,&quot;headline&quot;:&quot;Raju vihma, 10 minutit päikest ja siis jälle vihma!&quot;,&quot;additionalHeadline&quot;:&quot;Rally Estonia tõi Lõuna-Eestisse viletsast suusailmast hoolimata 40 000 inimest&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-07-18T19:18:48+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:33,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7567037.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Reporter.ee&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:33,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7567037,&quot;articleTitle&quot;:&quot;Raju vihma, 10 minutit päikest ja siis jälle vihma!&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14704222,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-07-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/J9oOgTHh1ggsd3UaYfux1A6XLT0=\/50x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/50phDsiAb4mcbN3hnwv5L2FKo0U=\/155x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/OZ7Fau6a_LZG5w32vnt9GAiMEIE=\/650x650\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/qL-xKMcb9xuYpEdKbq2P2QtPexM=\/1080x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/pP77D9rvAKyTU7RjKp-esw4sUMo=\/270x480\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MaTuDsW83_GMWFRikqJGmirhB9U=\/540x960\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/iuNgFQd_HT6AVij774lWZPnG2-c=\/1080x1920\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/lX9mDV2GjqATeunUiJI5IASg4ok=\/1080x0\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xI51pSMTq3zHxN91vITLlzpwDq4=\/0x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/mAzeBdxg80uh0KVI6GAFfaYHZUY=\/0x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/-q1qSv9AtlzooGoAQH5Hbm8J6yY=\/480x270\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/6xEpaXjVA-Ud9r0yS5P_mK-7hEc=\/960x540\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/VZmIQsIw4PE7VULmZaRSX9si4FA=\/1920x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/aCUuOjLj-6NHMofRMmkxuPaIvNg=\/0x60\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t4ZN0D_Q6UfB32NHBI4TjiSv_K0=\/140x93\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/eSAlWuSxUbZu3-WauT_oVxBfhxU=\/538x422\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6561138,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-07-18T19:00:41+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-07-18T19:00:41+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:14704222,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-07-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/J9oOgTHh1ggsd3UaYfux1A6XLT0=\/50x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/50phDsiAb4mcbN3hnwv5L2FKo0U=\/155x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/OZ7Fau6a_LZG5w32vnt9GAiMEIE=\/650x650\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/qL-xKMcb9xuYpEdKbq2P2QtPexM=\/1080x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/pP77D9rvAKyTU7RjKp-esw4sUMo=\/270x480\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MaTuDsW83_GMWFRikqJGmirhB9U=\/540x960\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/iuNgFQd_HT6AVij774lWZPnG2-c=\/1080x1920\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/lX9mDV2GjqATeunUiJI5IASg4ok=\/1080x0\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xI51pSMTq3zHxN91vITLlzpwDq4=\/0x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/mAzeBdxg80uh0KVI6GAFfaYHZUY=\/0x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/-q1qSv9AtlzooGoAQH5Hbm8J6yY=\/480x270\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/6xEpaXjVA-Ud9r0yS5P_mK-7hEc=\/960x540\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/VZmIQsIw4PE7VULmZaRSX9si4FA=\/1920x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/aCUuOjLj-6NHMofRMmkxuPaIvNg=\/0x60\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t4ZN0D_Q6UfB32NHBI4TjiSv_K0=\/140x93\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/eSAlWuSxUbZu3-WauT_oVxBfhxU=\/538x422\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;duration&quot;:427923,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/07\/18\/ralli_kokkuvote_180722_valmis_CYFMEfC\/play_hd.smil\/playlist.m3u8?t=rest-apia054a2e689ddf25a4421f5d03dcfd47d&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2022\/07\/18\/ralli_kokkuvote_180722_valmis_CYFMEfC\/play_hd.smil\/manifest.mpd?t=rest-apia054a2e689ddf25a4421f5d03dcfd47d&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kolmandat korda Eestis peetud autoralli maalimakarika etapp Rally Estonia tõi hulga teravaid elamusi. Seda nii rajal kui ka raja kõrval. Üks peamisi jututeemasid oli kindlasti ilm, mis kohati kallas inimesed justkui pangega märjaks.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:33,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:55942,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Reporter.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914401,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Reporter.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/B0OI3mEqLoJV8kqleAUhKS4DJXk=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/MaOnnfftbJY6YLapb14sQjy7N58=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ECoyXJDAUO8fnBGYAJF2lDl_6Ww=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QjImCfFM5SDEsDXGBO3R8FkIu2M=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/TGmIdiOHx05NYDaza9Agib_MH0A=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/Q5BlBNmkyqVpbsMVIZGjEEHSXps=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/2CtMG_of6eDZ8gXce71F32t65zY=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/4h9Z-yPufb6aJq-z6LxZkO7075U=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/-2Th4MbESxkWweu6LseQh9mxArw=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ISLfYaqa05u053xG0VahjVDRkUY=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/TzjcEdTFtJgF2yEct_0yni5jJYE=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/VghLIjsSG1BXWFw3ro6a_mh8H8Y=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/RiriVEsPYwIQanOcFGD2f3Jedek=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BpNR5e7yQeX-6RmnELVmkshlmlE=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/vMCGiO0QWwUFo7rKRxZTTF__ZOk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/7UkGFjoMumn8CP0TGynStx7Qt3w=\/538x422\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2342,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#F93A05&quot;,&quot;color2&quot;:&quot;#FF7600&quot;,&quot;color3&quot;:&quot;#FFF7F0&quot;,&quot;color4&quot;:&quot;#F93A05&quot;,&quot;brandLogoUrl&quot;:&quot;reporter.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c701ee38a9a91fe2f14fd70af95ef7d578OBbG4x2fSiZ5tW9cGpU8A0AUouvh8nNRTTrMZ7emKuuDanjT25hYc\/7brYINYS&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Reporter&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Rep&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;32&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/116bfa5b47a1f74db998b5ee0eaa62ff.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png&quot;,&quot;width&quot;:3001,&quot;height&quot;:1116},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;bb57329b0c5041d22cda3fe872a1863f&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#F93A05&quot;,&quot;color2&quot;:&quot;#FF7600&quot;,&quot;color3&quot;:&quot;#FFF7F0&quot;,&quot;color4&quot;:&quot;#F93A05&quot;,&quot;brandLogoUrl&quot;:&quot;reporter.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5f5898ca801d189817c900a1b614e70bAXc6ukVgzObhUo3ERj7zeiMXcDla8dxrRSaAARmnw2VOFL16cC3jnlNLZvGKNbFV&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Reporter&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Rep&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;32&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2995,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#F93A05&quot;,&quot;color2&quot;:&quot;#FF7600&quot;,&quot;color3&quot;:&quot;#FFF7F0&quot;,&quot;color4&quot;:&quot;#F93A05&quot;,&quot;brandLogoUrl&quot;:&quot;reporter.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;89a4964d3ffaba8a0689f52f9182cdf0dSmzhX8RSKWjRcn6wGsb+PzJMWXGwB2mITdGy\/9TTC+lT+VZzMZQ8DyCcxrfQ0eq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Reporter&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Rep&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;32&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14704222,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-07-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/J9oOgTHh1ggsd3UaYfux1A6XLT0=\/50x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/50phDsiAb4mcbN3hnwv5L2FKo0U=\/155x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/OZ7Fau6a_LZG5w32vnt9GAiMEIE=\/650x650\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/qL-xKMcb9xuYpEdKbq2P2QtPexM=\/1080x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/pP77D9rvAKyTU7RjKp-esw4sUMo=\/270x480\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MaTuDsW83_GMWFRikqJGmirhB9U=\/540x960\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/iuNgFQd_HT6AVij774lWZPnG2-c=\/1080x1920\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/lX9mDV2GjqATeunUiJI5IASg4ok=\/1080x0\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xI51pSMTq3zHxN91vITLlzpwDq4=\/0x50\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/mAzeBdxg80uh0KVI6GAFfaYHZUY=\/0x155\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/-q1qSv9AtlzooGoAQH5Hbm8J6yY=\/480x270\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/6xEpaXjVA-Ud9r0yS5P_mK-7hEc=\/960x540\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/VZmIQsIw4PE7VULmZaRSX9si4FA=\/1920x1080\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/aCUuOjLj-6NHMofRMmkxuPaIvNg=\/0x60\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/t4ZN0D_Q6UfB32NHBI4TjiSv_K0=\/140x93\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/eSAlWuSxUbZu3-WauT_oVxBfhxU=\/538x422\/smart\/nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/07\/18\/14704222t1h5753.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#F93A05&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :recommendations="{section: 2993, exclude: [7567037]}" progress-color="#F93A05" title="Raju vihma, 10 minutit päikest ja siis jälle vihma!" publish-time="2022-07-18T19:18:49+03:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kolmandat korda Eestis peetud autoralli maalimakarika etapp Rally Estonia tõi hulga teravaid elamusi. Seda nii rajal kui ka raja kõrval. Üks peamisi jututeemasid oli kindlasti ilm, mis kohati kallas inimesed justkui pangega märjaks.</p></div></div><cookie-paywall eager article-id="7567037"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-18T19:19:02+03:00"><meta itemprop="dateModified" content="2022-07-18T19:19:02+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.postimees.ee/7567039/sel-suvel-levib-koroona-kiiremini-kui-eales-varem" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Sel suvel levib koroona kiiremini kui eales varem</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-18T19:18:49+03:00"><meta itemprop="dateModified" content="2022-07-18T19:18:48+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.postimees.ee/7567037/raju-vihma-10-minutit-paikest-ja-siis-jalle-vihma" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Raju vihma, 10 minutit päikest ja siis jälle vihma!</div><div class="top-article__additional-headline">Rally Estonia tõi Lõuna-Eestisse viletsast suusailmast hoolimata 40 000 inimest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-18T19:18:37+03:00"><meta itemprop="dateModified" content="2022-07-18T19:18:37+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.postimees.ee/7567036/mobiil-id-ja-smart-id-kasutajad-jaid-paariks-tunniks-teenusest-ilma" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Mobiil-ID ja Smart-ID kasutajad jäid paariks tunniks teenusest ilma</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-18T19:18:18+03:00"><meta itemprop="dateModified" content="2022-07-18T19:18:18+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.postimees.ee/7567035/esimest-korda-20-aasta-jooksul-uhe-euro-eest-sai-uhe-usa-dollari" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Esimest korda 20 aasta jooksul: ühe euro eest sai ühe USA dollari</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-18T19:18:08+03:00"><meta itemprop="dateModified" content="2022-07-18T19:18:08+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.postimees.ee/7567034/uus-valitsus-astus-ametisse" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Uus valitsus astus ametisse</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-07-17T18:36:10+03:00"><meta itemprop="dateModified" content="2022-07-17T18:36:10+03:00"><meta itemprop="author" content="Martin Mae"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.postimees.ee/7566224/tanak-ja-jarveoja-tulid-wrc-rally-estonial-kolmandaks" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Tänak ja Järveoja tulid WRC Rally Estonial kolmandaks</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pp1j4avlxj" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iou4kfse4o" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://reporter.postimees.ee/term/2342/reporter">reporter</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hjaaaxkubc" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7567037" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7567037" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d2cefir3fs" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee">info@kanal2.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Onlinereklaam: 666 2230</div><div class="site-footer__top-group">Printreklaam: 666 2445</div><div class="site-footer__top-group">Kuulutused: +372 739 0397</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-90c7dbd25b6134d3bfb9.js" async></script></body></html>