<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ooZEMPJVvqDTBoZVIzT1_QSD83w=/16x16/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t6cG7svHOwCoZXfMygO5mzz4AOM=/32x32/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/CttKisWXkW_-2-RUYFApfPVFSEA=/192x192/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/y7qZ0lSCTBjWhj9nnLHTH4b5CV0=/256x256/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RE-g_0sF4h1HCra1ievPx1mZ7dw=/180x180/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/f5HocAuZC9PGSYWFiLdWkLEBH6E=/1200x630/smart/nginx/o/2021/12/02/14237777t1h53df.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/f5HocAuZC9PGSYWFiLdWkLEBH6E=/1200x630/smart/nginx/o/2021/12/02/14237777t1h53df.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha"><meta property="twitter:title" content="Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha"><meta property="og:url" content="https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha"><meta property="twitter:url" content="https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha"><meta property="og:site_name" content="Reporter"><meta property="og:description" content="Kui punakuuega meest näete, siis võtke peale! Jõulumees nimelt on otsustanud pöidlaküüdiga Eestile tiiru peale teha."><meta property="twitter:description" content="Kui punakuuega meest näete, siis võtke peale! Jõulumees nimelt on otsustanud pöidlaküüdiga Eestile tiiru peale teha."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2021-12-02T20:30:45+02:00"><meta name="article:modified_time" content="2021-12-02T20:30:45+02:00"><meta name="description" content="Kui punakuuega meest näete, siis võtke peale! Jõulumees nimelt on otsustanud pöidlaküüdiga Eestile tiiru peale teha."><meta name="keywords" content="reporter"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha - Uudised - Reporter</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/elu24-f673e27f2aa204475b42.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #FF6000;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6000 0%, #FF6000 100%);
    color: #FF6000;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #FF6000 0%, #FF6000 100%);
    color: #FF6000;
  }

  .list-article__feed-label {
    background-color: #FF6000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(255, 96, 0, 0.10);
  }

  .section-color-fill {
    fill: #FF6000;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #FF6000 0%, rgb(215, 56, -40) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(215, 56, -40);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Jürgen Puistaja';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-2993 article-7399498 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top-cnt"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 35%;" class="flex"><a class="date" href="https://reporter.postimees.ee/search">N, 2.12.2021</a></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 25%;"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" rel="noopener" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="flex flex--equal-width flex--justify-content-end pull-right" style="flex: 1 1 35%;"><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="ee" :show-dropdown="false"></weather-block></div></div></div><header class="site-header"><div class="layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.postimees.ee" class="pm-link tanane-leht-header__menu-item"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.35605 53.5064"><path fill="#272727" d="M1.50906,53.50455h16.3552c1.06427,0,1.27195-.76832,1.27195-1.77374,0-2.10093-.38415-2.51445-1.50906-2.89864a2.22619,2.22619,0,0,1-1.77373-2.5439V35.28555h4.34706c7.01042,0,15.94162-3.66695,15.94162-17.65655C36.1421,6.89279,29.696,0,19.28326,0H1.30134C0,0,0,.56245,0,1.71675c0,2.33619,0,2.5439,1.03484,2.98687.976.47237,1.83441,1.09366,1.83441,2.3068V47.58964c0,.53306-.77017.8584-1.24256,1.06427a3.09638,3.09638,0,0,0-1.03482.56245c-.29595.32534-.41358.533-.41358,1.45021,0,1.06424,0,2.838,1.33077,2.838M15.85342,3.66881H17.629c2.928-.02945,3.93349,2.80855,3.93349,5.58956v16.563c0,3.224-1.21314,5.67965-3.28283,5.67965H15.85342Zm38.05191,8.99V9.13889c0-.35473-.29595-.8271-.68011-.8271H40.151c-.4724,0-1.00545.2665-1.00545.41352V11.624c0,.35474.59187.56245.8584.62124.76831.35473,1.24253.76831,1.24253,1.50908V47.58964c0,.32534,0,.53306-1.09548,1.47964-1.09366.976-1.09366,1.09366-1.09366,1.419v2.21856c0,.443.56245.79771,1.18371.79771h14.6991a.79813.79813,0,0,0,.829-.76832V50.16294c0-.2959,0-.41538-.68193-.8878-1.00357-.65068-1.272-.94658-1.272-1.74434V16.5041a9.835,9.835,0,0,1,3.46112-1.21134,2.12774,2.12774,0,0,1,2.248,1.715V48.74394a5.84856,5.84856,0,0,0,1.952,4.76246H73.07094a.89461.89461,0,0,0,.8584-.77017V50.04531c0-.29595,0-.41543-.70953-.82895a1.82891,1.82891,0,0,1-1.00727-1.77374V17.12534c0-.85655,1.7168-1.952,3.19459-1.952a2.43947,2.43947,0,0,1,2.51451,1.952V48.53622a5.52119,5.52119,0,0,0,2.248,4.97018h11.4163a.78418.78418,0,0,0,.77016-.77017V50.48828c0-.53306-.09008-.73892-.94663-1.53848-.77011-.8271-.85835-.94658-.85835-1.30132V15.79457c0-4.99772-3.25343-7.9552-8.19231-7.9552-4.5842,0-7.1575,2.3068-10.38148,5.086-1.18374-1.92261-3.077-4.99772-7.98645-4.99772-4.73307,0-7.80812,2.63213-10.0855,4.73122"/></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><order-button></order-button><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://reporter.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://reporter.postimees.ee/search" :section-id="2995"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://reporter.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></div></header><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="1" :root-section-id="2993"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://reporter.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Reporter</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://elu24.postimees.ee/section/5189" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://www.kanal2.ee" target="_blank" rel="noopener" class="menu-item">Kanal 2</a></div></nav><nav class="submenu-container layout--1030"><div class="flex--justify-content-center menu-items menu-items--sub"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" rel="noopener" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" rel="noopener" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" rel="noopener" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" rel="noopener" class="menu-item">TV kava</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7399498"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee/section/2995">Uudised</a></li><li class="breadcrumb-item">Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7399498" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reporter%3A%20J%C3%B5uluvana%20%C3%BCritab%20h%C3%A4%C3%A4letades%20Eestile%20tiiru%20peale%20teha&url=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7399498"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7399498&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Reporter%3A%20J%C3%B5uluvana%20%C3%BCritab%20h%C3%A4%C3%A4letades%20Eestile%20tiiru%20peale%20teha https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7399498"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-12-02T20:30:46+02:00">2. detsember 2021, 20:30</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7399498"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha<div class="article-headline--additional">Kui punakuuega meest näete, siis võtke peale!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106116" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jürgen Puistaja</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6552035&quot;}, {&quot;term&quot;: &quot;reporter&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6552035,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-12-02T20:27:28+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-12-02T20:27:28+02:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:14237777,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/SxYNZz8Tgx64lc6ErNT4xxyYQ54=\/50x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/26bLltxAJf4QbLz0f3-uVLn13mM=\/155x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/5gSkZOvvbCXCMl24GIMwqUR1IY8=\/650x650\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/lFUS9HSzbQMkSOTE6SmtpZ0_xgs=\/1080x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Z8zbEEIUEhWznqvRhG59JQ726zo=\/270x480\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/jYtRGCCpQvHEIrX6Qxa7HPsYHtU=\/540x960\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/C81yNDAWsdFmRV3nldbvp_pu2BY=\/1080x1920\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/nIXqMLVILLjXqCLiUBHVUyeBXeA=\/1080x0\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/G6Aq3Rl1B1rcCzu0xIdslvWud2U=\/0x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/NclPy0TUAJ3fFFCFRxd1F8Ozml4=\/0x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/rOZJmHhprTw4mwxPaZLK8lver1Q=\/480x270\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/fjhb_EQB0I7r3R_i3d1rsXR7zTY=\/960x540\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/xUaRXIkr68lQxDmVpDziCGH47iY=\/1920x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7ZUZwGPnArGUbVsclYES-hhHXZg=\/0x60\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/JriES1B-npdFFljMcQhJlxV5HM4=\/140x93\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/8bsNm4KvV6nZx3wJ_Nive3LfZFc=\/538x422\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;duration&quot;:198283,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/12\/02\/joulumehe_retk_labi_eesti_021221_valmis_DUiVT3o\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/12\/02\/joulumehe_retk_labi_eesti_021221_valmis_DUiVT3o\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;reporter.postimees.ee&quot;,&quot;path&quot;:&quot;\/7399498\/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/reporter.postimees.ee\/7399498\/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha&quot;,&quot;fullURL&quot;:&quot;https:\/\/reporter.postimees.ee\/7399498\/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7399498,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-12-02T14:22:14+02:00&quot;,&quot;dateModified&quot;:&quot;2021-12-02T20:30:45+02:00&quot;,&quot;slug&quot;:&quot;reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha&quot;,&quot;datePublished&quot;:&quot;2021-12-02T20:30:46+02:00&quot;,&quot;headline&quot;:&quot;Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha&quot;,&quot;additionalHeadline&quot;:&quot;Kui punakuuega meest näete, siis võtke peale!&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-12-02T20:30:45+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:16,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7399498.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Jürgen Puistaja&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:16,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7399498,&quot;articleTitle&quot;:&quot;Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14237777,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/SxYNZz8Tgx64lc6ErNT4xxyYQ54=\/50x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/26bLltxAJf4QbLz0f3-uVLn13mM=\/155x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/5gSkZOvvbCXCMl24GIMwqUR1IY8=\/650x650\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/lFUS9HSzbQMkSOTE6SmtpZ0_xgs=\/1080x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Z8zbEEIUEhWznqvRhG59JQ726zo=\/270x480\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/jYtRGCCpQvHEIrX6Qxa7HPsYHtU=\/540x960\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/C81yNDAWsdFmRV3nldbvp_pu2BY=\/1080x1920\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/nIXqMLVILLjXqCLiUBHVUyeBXeA=\/1080x0\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/G6Aq3Rl1B1rcCzu0xIdslvWud2U=\/0x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/NclPy0TUAJ3fFFCFRxd1F8Ozml4=\/0x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/rOZJmHhprTw4mwxPaZLK8lver1Q=\/480x270\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/fjhb_EQB0I7r3R_i3d1rsXR7zTY=\/960x540\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/xUaRXIkr68lQxDmVpDziCGH47iY=\/1920x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7ZUZwGPnArGUbVsclYES-hhHXZg=\/0x60\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/JriES1B-npdFFljMcQhJlxV5HM4=\/140x93\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/8bsNm4KvV6nZx3wJ_Nive3LfZFc=\/538x422\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6552035,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-12-02T20:27:28+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-12-02T20:27:28+02:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:14237777,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/SxYNZz8Tgx64lc6ErNT4xxyYQ54=\/50x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/26bLltxAJf4QbLz0f3-uVLn13mM=\/155x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/5gSkZOvvbCXCMl24GIMwqUR1IY8=\/650x650\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/lFUS9HSzbQMkSOTE6SmtpZ0_xgs=\/1080x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Z8zbEEIUEhWznqvRhG59JQ726zo=\/270x480\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/jYtRGCCpQvHEIrX6Qxa7HPsYHtU=\/540x960\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/C81yNDAWsdFmRV3nldbvp_pu2BY=\/1080x1920\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/nIXqMLVILLjXqCLiUBHVUyeBXeA=\/1080x0\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/G6Aq3Rl1B1rcCzu0xIdslvWud2U=\/0x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/NclPy0TUAJ3fFFCFRxd1F8Ozml4=\/0x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/rOZJmHhprTw4mwxPaZLK8lver1Q=\/480x270\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/fjhb_EQB0I7r3R_i3d1rsXR7zTY=\/960x540\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/xUaRXIkr68lQxDmVpDziCGH47iY=\/1920x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7ZUZwGPnArGUbVsclYES-hhHXZg=\/0x60\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/JriES1B-npdFFljMcQhJlxV5HM4=\/140x93\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/8bsNm4KvV6nZx3wJ_Nive3LfZFc=\/538x422\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;duration&quot;:198283,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/12\/02\/joulumehe_retk_labi_eesti_021221_valmis_DUiVT3o\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/12\/02\/joulumehe_retk_labi_eesti_021221_valmis_DUiVT3o\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui punakuuega meest näete, siis võtke peale! Jõulumees nimelt on otsustanud pöidlaküüdiga Eestile tiiru peale teha.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:16,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:106116,&quot;email&quot;:&quot;tartu@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jürgen Puistaja&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2342,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7526b867ddeb67141ab1425b98a98cce8E\/tcSY0plrLmzB\/i2teq0+mQiz7Wh5CzvIiWL87LRjRKxML7GdoOBkm8V5Ez5Nc&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/116bfa5b47a1f74db998b5ee0eaa62ff.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png&quot;,&quot;width&quot;:3001,&quot;height&quot;:1116},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:2995,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;791d514d49744081586e9f5c4608addbTZccvmBahlH60ahhWZcYorBP9Ahb5VGXTaYb1aYXiWv3WJqeXG2eU9o++MK0LTeT&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/116bfa5b47a1f74db998b5ee0eaa62ff.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png&quot;,&quot;width&quot;:3001,&quot;height&quot;:1116},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;c8c8e69afee8fa2e4e1a1fd9a2e27a41&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;89f7bbba32e702f2380b443599b59b2bipEkgD5nRb0D\/D\/WFYxTFzdjQrgDM\/\/EPhml7r15ksAH97MUMM70oNbzJHioAsB+&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2995,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0babf749966362d47c68cdc87243d1e9RksxO2HYXFfQcSZCql0sW80R2o7sHzHJOx3jxd5gUEIJYcorcHKQZ55tZWvzA0qs&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14237777,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/SxYNZz8Tgx64lc6ErNT4xxyYQ54=\/50x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/26bLltxAJf4QbLz0f3-uVLn13mM=\/155x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/5gSkZOvvbCXCMl24GIMwqUR1IY8=\/650x650\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/lFUS9HSzbQMkSOTE6SmtpZ0_xgs=\/1080x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Z8zbEEIUEhWznqvRhG59JQ726zo=\/270x480\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/jYtRGCCpQvHEIrX6Qxa7HPsYHtU=\/540x960\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/C81yNDAWsdFmRV3nldbvp_pu2BY=\/1080x1920\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/nIXqMLVILLjXqCLiUBHVUyeBXeA=\/1080x0\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/G6Aq3Rl1B1rcCzu0xIdslvWud2U=\/0x50\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/NclPy0TUAJ3fFFCFRxd1F8Ozml4=\/0x155\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/rOZJmHhprTw4mwxPaZLK8lver1Q=\/480x270\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/fjhb_EQB0I7r3R_i3d1rsXR7zTY=\/960x540\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/xUaRXIkr68lQxDmVpDziCGH47iY=\/1920x1080\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7ZUZwGPnArGUbVsclYES-hhHXZg=\/0x60\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/JriES1B-npdFFljMcQhJlxV5HM4=\/140x93\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/8bsNm4KvV6nZx3wJ_Nive3LfZFc=\/538x422\/smart\/nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/12\/02\/14237777t1h53df.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#FF6000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;elu24&quot;}" :autostart="true" :recommendations="{section: 2993, exclude: [7399498]}" progress-color="#FF6000" title="Reporter: Jõuluvana üritab hääletades Eestile tiiru peale teha" publish-time="2021-12-02T20:30:46+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui punakuuega meest näete, siis võtke peale! Jõulumees nimelt on otsustanud pöidlaküüdiga Eestile tiiru peale teha.</p></div></div><cookie-paywall article-id="7399498"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7399498" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reporter%3A%20J%C3%B5uluvana%20%C3%BCritab%20h%C3%A4%C3%A4letades%20Eestile%20tiiru%20peale%20teha&url=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7399498"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7399498&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Reporter%3A%20J%C3%B5uluvana%20%C3%BCritab%20h%C3%A4%C3%A4letades%20Eestile%20tiiru%20peale%20teha https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7399498"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="https://reporter.postimees.ee/7399498/reporter-jouluvana-uritab-haaletades-eestile-tiiru-peale-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-voq6142fie" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qr3zvf637k" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7399498" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7399498" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hq5rzwm67f" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: +372 739 0397</p></div></div><div class="site-footer__top-column site-footer__top-column--social-media"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f2e63cc5a173e1ce0434.js" async></script></body></html>