<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/AILUAxck6GifDK3-nEfslhK5S3o=/16x16/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/isy3DmLEWbS_meXKDTbqO05NIHI=/32x32/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/xJXNta1uTLZUNVKmvQG30Mm2Uh0=/192x192/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/m2eArXzaNGlG35UtScATtifAzeE=/256x256/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/whE-vJzf31c_Xlo_pheBmhV17IE=/180x180/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/je8ZgFnZrWS4Hi1lkBtxIuIpcYk=/1200x630/smart/nginx/o/2019/05/22/12190368t1hd49a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/je8ZgFnZrWS4Hi1lkBtxIuIpcYk=/1200x630/smart/nginx/o/2019/05/22/12190368t1hd49a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reporter: Viiekuune Johann-Roger tahab koju"><meta property="twitter:title" content="Reporter: Viiekuune Johann-Roger tahab koju"><meta property="og:url" content="https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju"><meta property="twitter:url" content="https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2019-05-22T18:43:07+03:00"><meta name="article:modified_time" content="2019-05-22T18:43:07+03:00"><meta name="description" content=""><meta name="keywords" content="reporter"><link rel="canonical" href="https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Viiekuune Johann-Roger tahab koju - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4bb8652e6d06fd41d7ff.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6000;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6000 0%, #FF6000 100%);
    color: #FF6000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2993 article-6689652"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reporter.postimees.ee/search">K, 22.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" height="50" width="135" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__text">Mehed sprintisid kontsakingades mööda linnatänavat </a><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__author section-border-color"><span class="slab section-font-color">Reporter</span></a></div><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__image"><img src="//f9.pmo.ee/VNELlhVb0VZszJ_HoEZwx3AHom4=/72x72/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg" srcset="//f9.pmo.ee/VNELlhVb0VZszJ_HoEZwx3AHom4=/72x72/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg, //f9.pmo.ee/9vCglJMPsRqECwVdRYBq11M6SKI=/144x144/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" height="45" width="121" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item">Reporter: Viiekuune Johann-Roger tahab koju</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Viiekuune Johann-Roger tahab koju</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55942" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png" srcset="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png, //f12.pmo.ee/IHXPYRPtxBx9B0vFwFMPzVSpNOw=/80x80/smart/nginx/o/2016/11/24/6106001t1hf941.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reporter.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689652" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter%3A%20Viiekuune%20Johann-Roger%20tahab%20koju&url=https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689652" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporter%3A%20Viiekuune%20Johann-Roger%20tahab%20koju&url=https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689652" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter: Viiekuune Johann-Roger tahab koju&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Demail%26utm_content%3D6689652" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. mai 2019, 18:43</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6513198&quot;}, {&quot;term&quot;: &quot;reporter&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-bp75jk9s5j" :preview-length="5" video-id="6513198" video-stream-type="VOD" video-headline="Reporter: Viiekuune Johann-Roger tahab koju" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Beebi_tahab_koju_220519_valmis_xxkDYrB/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Beebi_tahab_koju_220519_valmis_xxkDYrB/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Beebi_tahab_koju_220519_valmis_xxkDYrB/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/i38SnPCQrftG5-PMIa3Jn7QjL78=/1920x1080/smart/nginx/o/2019/05/22/12190368t1hd49a.jpg" :video-geoblock="true" :video-duration="65443" :recommendations="{section: 2993, exclude: [6689652]}" progress-color="#FF6000" title="Reporter: Viiekuune Johann-Roger tahab koju" :view-count="47" publish-time="2019-05-22T18:43:07+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-yd1u1ve1vw" :preview-length="0" video-id="89797" video-stream-type="VOD" video-headline="6689652 Reporter: Viiekuune Johann-Roger tahab koju" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f482fa756e70b6792e7bab7c66c25de1.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Asume koos tegutsema, et aidata üks viiekuune poiss haiglast koju.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689652" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter%3A%20Viiekuune%20Johann-Roger%20tahab%20koju&url=https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689652" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporter%3A%20Viiekuune%20Johann-Roger%20tahab%20koju&url=https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689652" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter: Viiekuune Johann-Roger tahab koju&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju%3Futm_source%3Demail%26utm_content%3D6689652" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6689652/reporter-viiekuune-johann-roger-tahab-koju/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6689652" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6689652" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#FF6000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reporter.postimees.ee/term/2342/reporter">reporter</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lrf1cg92pq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-izfrrv62te" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cpukbzsqyg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="2993" content-type="topArticles" section-ids="2993" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-2993" data-section="2993" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6000;"><a href="https://reporter.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ysZOCo8sbAl9xc13qh_SP_WmEU0=/1000x435/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Chemi-Pharmi uus tehas kavandati virtuaalreaalsuses </span></a><a href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/FN0ICr3LvmNWQhsG_MePbIIGnCg=/230x130/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg" srcset="//f11.pmo.ee/FN0ICr3LvmNWQhsG_MePbIIGnCg=/230x130/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg, //f11.pmo.ee/Zp3y_BV29y8oiXmtwXhM38ttY1A=/460x260/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:27</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689632/reporter-selle-suve-kuumimad-meigitrendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y_ZAry6QGqvc23oZ_V7DEA_BjvE=/324x185/smart/nginx/o/2019/05/22/12190366t1h5f8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reporter.postimees.ee/6689632/reporter-selle-suve-kuumimad-meigitrendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Selle suve kuumimad meigitrendid </span></a><a href="https://reporter.postimees.ee/6689632/reporter-selle-suve-kuumimad-meigitrendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689629/reporter-ago-kalmer-moisteti-altkaemaksuasjas-oigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DaJHr9Y9aX1dTEzgzmlb8NuLAJQ=/324x185/smart/nginx/o/2019/05/22/12190360t1h2446.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6689629/reporter-ago-kalmer-moisteti-altkaemaksuasjas-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ago Kalmer mõisteti altkäemaksuasjas õigeks </span></a><a href="https://reporter.postimees.ee/6689629/reporter-ago-kalmer-moisteti-altkaemaksuasjas-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689626/reporter-juri-aarma-raakis-onnetuse-eel-telefoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uICeFxUFgaVVL2gZ8Ytj3pWLoIQ=/324x185/smart/nginx/o/2019/05/22/12190364t1h550a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6689626/reporter-juri-aarma-raakis-onnetuse-eel-telefoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Jüri Aarma rääkis õnnetuse eel telefoniga </span></a><a href="https://reporter.postimees.ee/6689626/reporter-juri-aarma-raakis-onnetuse-eel-telefoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6z4hyc5rnk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688841/reporter-kuidas-korraldada-eesti-oludes-stiilset-rannapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dXf6mmihoVkhlpmyNs1-ON16Ec4=/1000x435/smart/nginx/o/2019/05/21/12188156t1hd940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6688841/reporter-kuidas-korraldada-eesti-oludes-stiilset-rannapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kuidas korraldada Eesti oludes stiilset rannapidu? </span></a><a href="https://reporter.postimees.ee/6688841/reporter-kuidas-korraldada-eesti-oludes-stiilset-rannapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6688841/reporter-kuidas-korraldada-eesti-oludes-stiilset-rannapidu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/DA0wISfUPLYoEkgHcgh2e9DfgBg=/230x130/smart/nginx/o/2019/05/21/12188156t1hd940.jpg" srcset="//f7.pmo.ee/DA0wISfUPLYoEkgHcgh2e9DfgBg=/230x130/smart/nginx/o/2019/05/21/12188156t1hd940.jpg, //f7.pmo.ee/xe0lYtPuAHfn514UHNv4dapRDDQ=/460x260/smart/nginx/o/2019/05/21/12188156t1hd940.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:00</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688832/reporter-vihula-moisas-arutati-teist-paeva-tulevast-riigieelarvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PxWcwGU-4PfZMOzaS7iETXZgglY=/335x190/smart/nginx/o/2019/05/21/12188141t1h3411.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6688832/reporter-vihula-moisas-arutati-teist-paeva-tulevast-riigieelarvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Vihula mõisas arutati teist päeva tulevast riigieelarvet </span></a><a href="https://reporter.postimees.ee/6688832/reporter-vihula-moisas-arutati-teist-paeva-tulevast-riigieelarvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688845/reporter-tallinnas-aretatakse-moodsat-pornotoostust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wWhSlyLxAuMeXJk6ZY8Gr-b7LBk=/335x190/smart/nginx/o/2019/05/21/12188126t1h4cc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reporter.postimees.ee/6688845/reporter-tallinnas-aretatakse-moodsat-pornotoostust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tallinnas aretatakse moodsat pornotööstust </span></a><a href="https://reporter.postimees.ee/6688845/reporter-tallinnas-aretatakse-moodsat-pornotoostust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688843/reporter-hajameelsus-pohjustas-koogis-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z3O8dEwHUCrabPgW-YtAaKmhxhU=/685x350/smart/nginx/o/2019/05/21/12188099t1h9fc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6688843/reporter-hajameelsus-pohjustas-koogis-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Hajameelsus põhjustas köögis tulekahju </span></a><a href="https://reporter.postimees.ee/6688843/reporter-hajameelsus-pohjustas-koogis-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6688839/reporter-restoran-goodwin-pidas-retro-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TdvIBfyi0xtumrbKHNnr2GUMhfM=/335x190/smart/nginx/o/2019/05/21/12188112t1haf29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6688839/reporter-restoran-goodwin-pidas-retro-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Restoran Goodwin pidas retro sünnipäeva </span></a><a href="https://tv.postimees.ee/6688839/reporter-restoran-goodwin-pidas-retro-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688838/reporter-paasteamet-voitleb-kolmandat-paeva-koopapolenguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5exPYQmGTd-vNwobR1zEgXx7-8U=/335x190/smart/nginx/o/2019/05/21/12188104t1hf8f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reporter.postimees.ee/6688838/reporter-paasteamet-voitleb-kolmandat-paeva-koopapolenguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Päästeamet võitleb kolmandat päeva koopapõlenguga </span></a><a href="https://reporter.postimees.ee/6688838/reporter-paasteamet-voitleb-kolmandat-paeva-koopapolenguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688837/reporter-soomlaste-ostujoud-suundub-latti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/980UCuMEQBD9sNRGEKFEEXOmiKQ=/685x350/smart/nginx/o/2019/05/21/12188116t1h290b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reporter.postimees.ee/6688837/reporter-soomlaste-ostujoud-suundub-latti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Soomlaste ostujõud suundub Lätti </span></a><a href="https://reporter.postimees.ee/6688837/reporter-soomlaste-ostujoud-suundub-latti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688830/reporter-hukkus-armastatud-naitleja-ajakirjanik-ja-muusik-juri-aarma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yp1cZqqPlfBJXRntI6BHjJGRWLQ=/335x190/smart/nginx/o/2019/05/21/12188114t1ha5c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://reporter.postimees.ee/6688830/reporter-hukkus-armastatud-naitleja-ajakirjanik-ja-muusik-juri-aarma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Hukkus armastatud näitleja, ajakirjanik ja muusik Jüri Aarma </span></a><a href="https://reporter.postimees.ee/6688830/reporter-hukkus-armastatud-naitleja-ajakirjanik-ja-muusik-juri-aarma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687958/reporter-saaremaal-naidati-esimest-korda-naitusel-toukasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2yC72N-QCbE8-646GVHtHEYMxJI=/335x190/smart/nginx/o/2019/05/20/12185708t1h533c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687958/reporter-saaremaal-naidati-esimest-korda-naitusel-toukasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saaremaal näidati esimest korda näitusel tõukasse </span></a><a href="https://reporter.postimees.ee/6687958/reporter-saaremaal-naidati-esimest-korda-naitusel-toukasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687949/reporter-mis-on-saanud-eesti-missidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_H3vBNahfaRIQorpD_mfGlGMUk8=/685x350/smart/nginx/o/2019/05/20/12185710t1h13a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687949/reporter-mis-on-saanud-eesti-missidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mis on saanud Eesti missidest? </span></a><a href="https://reporter.postimees.ee/6687949/reporter-mis-on-saanud-eesti-missidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687931/reporter-eestis-on-majanduskriisi-oht-korge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0WPPh7SqASXL3ldbDXtYtgw3Vzs=/335x190/smart/nginx/o/2019/05/20/12185666t1hb233.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://reporter.postimees.ee/6687931/reporter-eestis-on-majanduskriisi-oht-korge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eestis on majanduskriisi oht kõrge </span></a><a href="https://reporter.postimees.ee/6687931/reporter-eestis-on-majanduskriisi-oht-korge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687938/reporter-volodomor-zelenskoi-andis-tana-ametivande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z-9ciYXe-1Cspr71on7GNWn86tg=/335x190/smart/nginx/o/2019/05/20/12185668t1h4553.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687938/reporter-volodomor-zelenskoi-andis-tana-ametivande" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Volodõmõr Zelenskõi andis täna ametivande </span></a><a href="https://reporter.postimees.ee/6687938/reporter-volodomor-zelenskoi-andis-tana-ametivande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687939/reporter-missugune-mees-on-ukraina-uus-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EjSXmoVErLJkASji-EkfSriepD4=/685x350/smart/nginx/o/2019/05/20/12185672t1h0c6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687939/reporter-missugune-mees-on-ukraina-uus-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Missugune mees on Ukraina uus president? </span></a><a href="https://reporter.postimees.ee/6687939/reporter-missugune-mees-on-ukraina-uus-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687948/reporter-soorumaa-eitab-varjatuid-seoseid-korruptiivse-ettevottega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hp03MDQu_UUHK2R_H-N5lAgLveI=/335x190/smart/nginx/o/2019/05/20/12185688t1h4a3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687948/reporter-soorumaa-eitab-varjatuid-seoseid-korruptiivse-ettevottega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Sõõrumaa eitab varjatuid seoseid korruptiivse ettevõttega </span></a><a href="https://reporter.postimees.ee/6687948/reporter-soorumaa-eitab-varjatuid-seoseid-korruptiivse-ettevottega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687952/reporter-parnus-nauditakse-suve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G1dSPMQiT0BUXe9N7S7L01ZH-7U=/335x190/smart/nginx/o/2019/05/20/12185681t1h7aa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687952/reporter-parnus-nauditakse-suve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pärnus nauditakse suve! </span></a><a href="https://reporter.postimees.ee/6687952/reporter-parnus-nauditakse-suve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lbjti2awp3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1n8ya4sk2s" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#FF6000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rugvh7hjxn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-2993" data-section="2993" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6000;"><a href="https://reporter.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ysZOCo8sbAl9xc13qh_SP_WmEU0=/1000x435/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Chemi-Pharmi uus tehas kavandati virtuaalreaalsuses </span></a><a href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6689645/reporter-chemi-pharmi-uus-tehas-kavandati-virtuaalreaalsuses" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/FN0ICr3LvmNWQhsG_MePbIIGnCg=/230x130/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg" srcset="//f11.pmo.ee/FN0ICr3LvmNWQhsG_MePbIIGnCg=/230x130/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg, //f11.pmo.ee/Zp3y_BV29y8oiXmtwXhM38ttY1A=/460x260/smart/nginx/o/2019/05/22/12190362t1hf7c2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:27</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689632/reporter-selle-suve-kuumimad-meigitrendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gZiLYvI7Iwr1hdHI_Aiob9wwzbs=/335x190/smart/nginx/o/2019/05/22/12190366t1h5f8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reporter.postimees.ee/6689632/reporter-selle-suve-kuumimad-meigitrendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Selle suve kuumimad meigitrendid </span></a><a href="https://reporter.postimees.ee/6689632/reporter-selle-suve-kuumimad-meigitrendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689629/reporter-ago-kalmer-moisteti-altkaemaksuasjas-oigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cwD7StRrgFaITEj8cs0IzGCfby0=/335x190/smart/nginx/o/2019/05/22/12190360t1h2446.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6689629/reporter-ago-kalmer-moisteti-altkaemaksuasjas-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ago Kalmer mõisteti altkäemaksuasjas õigeks </span></a><a href="https://reporter.postimees.ee/6689629/reporter-ago-kalmer-moisteti-altkaemaksuasjas-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6689626/reporter-juri-aarma-raakis-onnetuse-eel-telefoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ENDkL6ELiqsTFoy02J9LDH8AEZk=/685x350/smart/nginx/o/2019/05/22/12190364t1h550a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6689626/reporter-juri-aarma-raakis-onnetuse-eel-telefoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Jüri Aarma rääkis õnnetuse eel telefoniga </span></a><a href="https://reporter.postimees.ee/6689626/reporter-juri-aarma-raakis-onnetuse-eel-telefoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688841/reporter-kuidas-korraldada-eesti-oludes-stiilset-rannapidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BKEpyAquhzz1O3jW23TPXMZwYJ0=/335x190/smart/nginx/o/2019/05/21/12188156t1hd940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6688841/reporter-kuidas-korraldada-eesti-oludes-stiilset-rannapidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kuidas korraldada Eesti oludes stiilset rannapidu? </span></a><a href="https://reporter.postimees.ee/6688841/reporter-kuidas-korraldada-eesti-oludes-stiilset-rannapidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688832/reporter-vihula-moisas-arutati-teist-paeva-tulevast-riigieelarvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PxWcwGU-4PfZMOzaS7iETXZgglY=/335x190/smart/nginx/o/2019/05/21/12188141t1h3411.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6688832/reporter-vihula-moisas-arutati-teist-paeva-tulevast-riigieelarvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Vihula mõisas arutati teist päeva tulevast riigieelarvet </span></a><a href="https://reporter.postimees.ee/6688832/reporter-vihula-moisas-arutati-teist-paeva-tulevast-riigieelarvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688845/reporter-tallinnas-aretatakse-moodsat-pornotoostust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6nsWZi1Pm1ltP0BIbv9XFROJho0=/685x350/smart/nginx/o/2019/05/21/12188126t1h4cc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reporter.postimees.ee/6688845/reporter-tallinnas-aretatakse-moodsat-pornotoostust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tallinnas aretatakse moodsat pornotööstust </span></a><a href="https://reporter.postimees.ee/6688845/reporter-tallinnas-aretatakse-moodsat-pornotoostust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688843/reporter-hajameelsus-pohjustas-koogis-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4WvgpUwXy5DW99AH6qzohIbRb2Q=/335x190/smart/nginx/o/2019/05/21/12188099t1h9fc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6688843/reporter-hajameelsus-pohjustas-koogis-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Hajameelsus põhjustas köögis tulekahju </span></a><a href="https://reporter.postimees.ee/6688843/reporter-hajameelsus-pohjustas-koogis-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6688839/reporter-restoran-goodwin-pidas-retro-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TdvIBfyi0xtumrbKHNnr2GUMhfM=/335x190/smart/nginx/o/2019/05/21/12188112t1haf29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6688839/reporter-restoran-goodwin-pidas-retro-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Restoran Goodwin pidas retro sünnipäeva </span></a><a href="https://tv.postimees.ee/6688839/reporter-restoran-goodwin-pidas-retro-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688838/reporter-paasteamet-voitleb-kolmandat-paeva-koopapolenguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KQqLfEhinSxE7u7kc835GkjjCQs=/685x350/smart/nginx/o/2019/05/21/12188104t1hf8f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reporter.postimees.ee/6688838/reporter-paasteamet-voitleb-kolmandat-paeva-koopapolenguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Päästeamet võitleb kolmandat päeva koopapõlenguga </span></a><a href="https://reporter.postimees.ee/6688838/reporter-paasteamet-voitleb-kolmandat-paeva-koopapolenguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xz5yw4af68" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mcdr2jab9o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688837/reporter-soomlaste-ostujoud-suundub-latti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YGzFpc5gup-H9DQYN_rXyauSZzM=/335x190/smart/nginx/o/2019/05/21/12188116t1h290b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reporter.postimees.ee/6688837/reporter-soomlaste-ostujoud-suundub-latti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Soomlaste ostujõud suundub Lätti </span></a><a href="https://reporter.postimees.ee/6688837/reporter-soomlaste-ostujoud-suundub-latti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6688830/reporter-hukkus-armastatud-naitleja-ajakirjanik-ja-muusik-juri-aarma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yp1cZqqPlfBJXRntI6BHjJGRWLQ=/335x190/smart/nginx/o/2019/05/21/12188114t1ha5c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://reporter.postimees.ee/6688830/reporter-hukkus-armastatud-naitleja-ajakirjanik-ja-muusik-juri-aarma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Hukkus armastatud näitleja, ajakirjanik ja muusik Jüri Aarma </span></a><a href="https://reporter.postimees.ee/6688830/reporter-hukkus-armastatud-naitleja-ajakirjanik-ja-muusik-juri-aarma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687958/reporter-saaremaal-naidati-esimest-korda-naitusel-toukasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9-pJlpaPvEx6CsDFD1ubeUeKg6Q=/685x350/smart/nginx/o/2019/05/20/12185708t1h533c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687958/reporter-saaremaal-naidati-esimest-korda-naitusel-toukasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saaremaal näidati esimest korda näitusel tõukasse </span></a><a href="https://reporter.postimees.ee/6687958/reporter-saaremaal-naidati-esimest-korda-naitusel-toukasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687949/reporter-mis-on-saanud-eesti-missidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cGkdIOz3qiJ7CWMpoWXopZZR3jg=/335x190/smart/nginx/o/2019/05/20/12185710t1h13a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687949/reporter-mis-on-saanud-eesti-missidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mis on saanud Eesti missidest? </span></a><a href="https://reporter.postimees.ee/6687949/reporter-mis-on-saanud-eesti-missidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687931/reporter-eestis-on-majanduskriisi-oht-korge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0WPPh7SqASXL3ldbDXtYtgw3Vzs=/335x190/smart/nginx/o/2019/05/20/12185666t1hb233.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://reporter.postimees.ee/6687931/reporter-eestis-on-majanduskriisi-oht-korge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eestis on majanduskriisi oht kõrge </span></a><a href="https://reporter.postimees.ee/6687931/reporter-eestis-on-majanduskriisi-oht-korge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687938/reporter-volodomor-zelenskoi-andis-tana-ametivande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fltoq6gnzOkgMjR42MtO_hPmdv4=/685x350/smart/nginx/o/2019/05/20/12185668t1h4553.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687938/reporter-volodomor-zelenskoi-andis-tana-ametivande" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Volodõmõr Zelenskõi andis täna ametivande </span></a><a href="https://reporter.postimees.ee/6687938/reporter-volodomor-zelenskoi-andis-tana-ametivande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687939/reporter-missugune-mees-on-ukraina-uus-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1lT4LmspKXRW3CXr4IGp0yagN-4=/335x190/smart/nginx/o/2019/05/20/12185672t1h0c6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687939/reporter-missugune-mees-on-ukraina-uus-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Missugune mees on Ukraina uus president? </span></a><a href="https://reporter.postimees.ee/6687939/reporter-missugune-mees-on-ukraina-uus-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687948/reporter-soorumaa-eitab-varjatuid-seoseid-korruptiivse-ettevottega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hp03MDQu_UUHK2R_H-N5lAgLveI=/335x190/smart/nginx/o/2019/05/20/12185688t1h4a3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687948/reporter-soorumaa-eitab-varjatuid-seoseid-korruptiivse-ettevottega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Sõõrumaa eitab varjatuid seoseid korruptiivse ettevõttega </span></a><a href="https://reporter.postimees.ee/6687948/reporter-soorumaa-eitab-varjatuid-seoseid-korruptiivse-ettevottega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687952/reporter-parnus-nauditakse-suve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6ttHSYsmIn4tdr1mbXB9HsHEBlA=/685x350/smart/nginx/o/2019/05/20/12185681t1h7aa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6687952/reporter-parnus-nauditakse-suve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pärnus nauditakse suve! </span></a><a href="https://reporter.postimees.ee/6687952/reporter-parnus-nauditakse-suve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-04nr5czm7s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oxjfp4o8s0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687943/reporter-eurovisioonil-lauluvoistlust-kasutasid-ara-kohalikud-protesteerijad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gg_AiSwFoXuaPZPrBFf6IWSJkcs=/335x190/smart/nginx/o/2019/05/20/12185618t1hfb8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://reporter.postimees.ee/6687943/reporter-eurovisioonil-lauluvoistlust-kasutasid-ara-kohalikud-protesteerijad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter Eurovisioonil: Lauluvõistlust kasutasid ära kohalikud protesteerijad </span></a><a href="https://reporter.postimees.ee/6687943/reporter-eurovisioonil-lauluvoistlust-kasutasid-ara-kohalikud-protesteerijad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687933/reporter-mida-teha-rahaga-mis-seisab-niisama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3bQwqrV3abTeLEUPHz7ToIHl4aI=/335x190/smart/nginx/o/2019/05/20/12185631t1ha94a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://reporter.postimees.ee/6687933/reporter-mida-teha-rahaga-mis-seisab-niisama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mida teha rahaga, mis seisab niisama? </span></a><a href="https://reporter.postimees.ee/6687933/reporter-mida-teha-rahaga-mis-seisab-niisama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687064/reporter-eurovisioonil-holland-ootas-44-aastat-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AdSDchi7QRIVf5m-NQGHtHmhu4o=/685x350/smart/nginx/o/2019/05/19/12183084t1h6ff4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reporter.postimees.ee/6687064/reporter-eurovisioonil-holland-ootas-44-aastat-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter Eurovisioonil: Holland ootas 44 aastat võitu </span></a><a href="https://reporter.postimees.ee/6687064/reporter-eurovisioonil-holland-ootas-44-aastat-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687062/reporter-parnu-ooperipaevadel-mangivad-romeot-ja-juliat-naised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K95FaNhW2n8ha9emRDkVAtIKhSc=/335x190/smart/nginx/o/2019/05/19/12182995t1hb6f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://reporter.postimees.ee/6687062/reporter-parnu-ooperipaevadel-mangivad-romeot-ja-juliat-naised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter+: Pärnu ooperipäevadel mängivad Romeot ja Juliat naised <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6687062/reporter-parnu-ooperipaevadel-mangivad-romeot-ja-juliat-naised/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reporter.postimees.ee/6687062/reporter-parnu-ooperipaevadel-mangivad-romeot-ja-juliat-naised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687058/reporter-muuseumiool-avati-214-muuseumi-uksed-ule-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9EK2uSyYFOAv1y7XejEKhxsHzH8=/335x190/smart/nginx/o/2019/05/19/12182969t1h3075.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://reporter.postimees.ee/6687058/reporter-muuseumiool-avati-214-muuseumi-uksed-ule-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter+: Muuseumiööl avati 214 muuseumi uksed üle Eesti </span></a><a href="https://reporter.postimees.ee/6687058/reporter-muuseumiool-avati-214-muuseumi-uksed-ule-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687055/reporter-tulekahju-balti-elektrijaamas-viis-ida-virumaa-pimedusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SfxAfmjo3ZvHALiaahKp4ssBxI8=/685x350/smart/nginx/o/2019/05/19/12182918t1h50a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://reporter.postimees.ee/6687055/reporter-tulekahju-balti-elektrijaamas-viis-ida-virumaa-pimedusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter+: Tulekahju Balti elektrijaamas viis Ida-Virumaa pimedusse </span></a><a href="https://reporter.postimees.ee/6687055/reporter-tulekahju-balti-elektrijaamas-viis-ida-virumaa-pimedusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6687053/reporter-mart-helme-monigi-eesti-erakond-voib-paljastuste-tuules-havineda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BIfaYUMCyCGMHHx4oX-oPHQd-jU=/335x190/smart/nginx/o/2019/05/19/12182926t1h3b27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>889</span></div></div><a href="https://reporter.postimees.ee/6687053/reporter-mart-helme-monigi-eesti-erakond-voib-paljastuste-tuules-havineda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter+: Mart Helme: Mõnigi Eesti erakond võib paljastuste tuules hävineda <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6687053/reporter-mart-helme-monigi-eesti-erakond-voib-paljastuste-tuules-havineda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://reporter.postimees.ee/6687053/reporter-mart-helme-monigi-eesti-erakond-voib-paljastuste-tuules-havineda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686486/reporter-tartus-avati-aerulaua-hooaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b16WTToQwe-z_sfMstMQtTL5LEI=/335x190/smart/nginx/o/2019/05/18/12179278t1h0fe4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686486/reporter-tartus-avati-aerulaua-hooaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tartus avati aerulaua hooaeg </span></a><a href="https://tv.postimees.ee/6686486/reporter-tartus-avati-aerulaua-hooaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686549/reporter-roolijoodik-pohjustas-onnetuse-politseimaja-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mZaY-45o7fHYiJViUuvRdD0u-SU=/685x350/smart/nginx/o/2019/05/18/12179154t1h2d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686549/reporter-roolijoodik-pohjustas-onnetuse-politseimaja-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Roolijoodik põhjustas õnnetuse politseimaja ees </span></a><a href="https://tv.postimees.ee/6686549/reporter-roolijoodik-pohjustas-onnetuse-politseimaja-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ccoly7u1gg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8s3hcbc67k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686491/reporter-eurovisioonil-surnumeres-ulpides-vett-silma-lasta-ei-tasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tfM7fQVDmaZx3j-JXUdr_SGKSbw=/335x190/smart/nginx/o/2019/05/18/12178211t1hd94f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686491/reporter-eurovisioonil-surnumeres-ulpides-vett-silma-lasta-ei-tasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter Eurovisioonil: Surnumeres ulpides vett silma lasta ei tasu </span></a><a href="https://tv.postimees.ee/6686491/reporter-eurovisioonil-surnumeres-ulpides-vett-silma-lasta-ei-tasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686485/reporter-tallinna-maijooksul-silkas-15-000-spordisopra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6RZzXI6PgvanaT5ShmI0FNGPrA=/335x190/smart/nginx/o/2019/05/18/12178895t1h11be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686485/reporter-tallinna-maijooksul-silkas-15-000-spordisopra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tallinna Maijooksul silkas 15 000 spordisõpra </span></a><a href="https://tv.postimees.ee/6686485/reporter-tallinna-maijooksul-silkas-15-000-spordisopra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686487/reporter-tartu-ulikooli-vilistlaspaev-tais-meeleolukaid-ettevotmisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oZ49gFIrsRMNuG6B1uDt43h9rFM=/685x350/smart/nginx/o/2019/05/18/12178732t1h21e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686487/reporter-tartu-ulikooli-vilistlaspaev-tais-meeleolukaid-ettevotmisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tartu Ülikooli vilistlaspäev täis meeleolukaid ettevõtmisi </span></a><a href="https://tv.postimees.ee/6686487/reporter-tartu-ulikooli-vilistlaspaev-tais-meeleolukaid-ettevotmisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686493/reporter-tartumaal-seiklesid-uudishimulikud-hundikutsikad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-lM5H-6kxDGpjNiCNsuC5fcLgw=/335x190/smart/nginx/o/2019/05/18/12178205t1h3a98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686493/reporter-tartumaal-seiklesid-uudishimulikud-hundikutsikad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tartumaal seiklesid uudishimulikud hundikutsikad </span></a><a href="https://tv.postimees.ee/6686493/reporter-tartumaal-seiklesid-uudishimulikud-hundikutsikad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686588/tana-reporter-eestlased-surnumeres-enne-finaali-narve-rahustamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N9w9PpNOs_PEzFj9zx0lN5k9zvw=/335x190/smart/nginx/o/2019/05/18/12178213t1h5764.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686588/tana-reporter-eestlased-surnumeres-enne-finaali-narve-rahustamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna Reporter+: Eestlased Surnumeres enne finaali närve rahustamas </span></a><a href="https://tv.postimees.ee/6686588/tana-reporter-eestlased-surnumeres-enne-finaali-narve-rahustamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686133/reporter-turi-lillelaat-toob-kevadpealinna-ule-30-000-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kz9jGHXVWg97xt_qf6hiRUX6x_w=/685x350/smart/nginx/o/2019/05/17/12175368t1h4a3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686133/reporter-turi-lillelaat-toob-kevadpealinna-ule-30-000-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Türi lillelaat toob kevadpealinna üle 30 000 inimese </span></a><a href="https://tv.postimees.ee/6686133/reporter-turi-lillelaat-toob-kevadpealinna-ule-30-000-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6685801/reporter-aasta-parim-juht-on-jaanus-vihand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HQ6ITvTNcOLgO2ESZhp9FQ1KyYw=/335x190/smart/nginx/o/2019/05/17/12175370t1he89a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6685801/reporter-aasta-parim-juht-on-jaanus-vihand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Aasta parim juht on Jaanus Vihand </span></a><a href="https://tv.postimees.ee/6685801/reporter-aasta-parim-juht-on-jaanus-vihand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6686130/reporter-tallinna-televisioonil-660-000-eurot-kahjumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PPC64RkPJbjY0Pxh-ovylhl0FI8=/335x190/smart/nginx/o/2019/05/17/12175365t1h73c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6686130/reporter-tallinna-televisioonil-660-000-eurot-kahjumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tallinna Televisioonil 660 000 eurot kahjumit </span></a><a href="https://tv.postimees.ee/6686130/reporter-tallinna-televisioonil-660-000-eurot-kahjumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6685798/reporter-juhan-peegli-100-sunniaastapaeva-pidustused-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TNV9D0_R1fLb7LPvcV_WMocXzvw=/685x350/smart/nginx/o/2019/05/17/12175350t1h42a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6685798/reporter-juhan-peegli-100-sunniaastapaeva-pidustused-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Juhan Peegli 100. sünniaastapäeva pidustused Tartus </span></a><a href="https://tv.postimees.ee/6685798/reporter-juhan-peegli-100-sunniaastapaeva-pidustused-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1p5onuhjz5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/14PmIim7Wha0k_yXwrXHYVmSrwE=/1000x435/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg')"><video-background element-id="v-v6dvzcdaaf" :video-id="6513194" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Rong_w88cvnx/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Rong_w88cvnx/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Rong_w88cvnx/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videokatse: kui mitu sekundit enne näeb Veerenni raudteed ületades rongi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/feYewH1oHRbRJMJVZsRc2wBVX98=/230x130/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg" srcset="//f7.pmo.ee/feYewH1oHRbRJMJVZsRc2wBVX98=/230x130/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg, //f7.pmo.ee/yWuuvhqtlmFb6t3xddi-nH-6EXE=/460x260/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689639/fotod-linnapeale-naidati-millised-suuremad-tee-ehitused-tallinnas-toos-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k2jO3_3SEKJvkwYw5h1aWqQQ78U=/335x190/smart/nginx/o/2019/05/21/12187679t1hda6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6689639/fotod-linnapeale-naidati-millised-suuremad-tee-ehitused-tallinnas-toos-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: linnapeale näidati suuremaid tee-ehitusi Tallinnas töös on </span></a><a href="https://www.postimees.ee/6689639/fotod-linnapeale-naidati-millised-suuremad-tee-ehitused-tallinnas-toos-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6689633/europarlamendi-valimistel-andis-oma-e-haale-155-521-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7IdxmZlUC3AVddxJ6vH71gzv2wM=/335x190/smart/nginx/o/2016/03/18/5171627t1hc8c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6689633/europarlamendi-valimistel-andis-oma-e-haale-155-521-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Europarlamendi valimistel andis oma e-hääle 155 521 inimest </span></a><a href="https://poliitika.postimees.ee/6689633/europarlamendi-valimistel-andis-oma-e-haale-155-521-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L3J4R-F_mHSnyDQTTY6DLtX2yBE=/685x350/smart/nginx/o/2019/05/22/12190412t1hf224.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hakkab pihta: Aas tahab esimese riigifirma maha müüa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/41Y5VmU_xVnkYKrMMbYMzis3CeI=/335x190/smart/nginx/o/2019/05/21/12188016t1he222.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Aarma rääkis traagilise õnnetuse eel telefoniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2V-ZVuh4l1ZNgMp3FtHcEKNN5MQ=/335x190/smart/nginx/o/2019/05/22/12190271t1h280f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandimaal hukkus teelt välja vastu puud sõitnud veokijuht <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__free-text" style="color: #959ba1;">Täiendatud!</div></a><a href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vfiC4h-JOISgAo0FEhPOQoMlMuQ=/685x350/smart/nginx/o/2019/05/22/12190408t1haffd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart: me ei leidnud võimalust Umami maja säilitamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689405/riiklikult-tahtis-video-ratas-seeder-voi-helme-kes-neist-meeldib-saaskedele-koige-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xjVRknBaWTgniYcX7FRjGlZLH2o=/335x190/filters:focal(202x321:1844x1032)/nginx/o/2019/05/22/12189362t1ha2e9.jpg')"><video-background element-id="v-d65zdwyy7c" :video-id="6513189" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Pressikonverents_Saased_ELU24_RWgiJ1A/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Pressikonverents_Saased_ELU24_RWgiJ1A/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/05/22/Pressikonverents_Saased_ELU24_RWgiJ1A/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6689405/riiklikult-tahtis-video-ratas-seeder-voi-helme-kes-neist-meeldib-saaskedele-koige-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Ratas, Seeder või Helme - kes neist meeldib sääskedele kõige rohkem? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6689405/riiklikult-tahtis-video-ratas-seeder-voi-helme-kes-neist-meeldib-saaskedele-koige-rohkem/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6689405/riiklikult-tahtis-video-ratas-seeder-voi-helme-kes-neist-meeldib-saaskedele-koige-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cFOiIqOJgOZd1oJe6NuX2Lg7jgM=/335x190/smart/nginx/o/2019/05/22/12190170t1h2df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naisteranda tükkinud paljas mees tekitas pahameelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/edrilzjXBcbi6TFuDSiH_1HffIY=/685x350/filters:focal(0x0:3795x1930)/nginx/o/2019/04/29/12018670t1hd4ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nõunik: aktsiiside langetamine on riskantne ettevõtmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cd83djeo53" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a14hydoxuu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OO1Wj2PdjjDwbJCnt_PwCSYwAMQ=/685x350/filters:focal(1396x883:2604x2146)/nginx/o/2013/03/18/1643902t1h32d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>509</span></div></div><a href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Saatpalu: see on mõrv <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fRoTql72oPfD0l_OYWzq-nUa4Ok=/335x190/smart/nginx/o/2019/05/21/12188211t1hf683.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamsalus põrkasid kokku rong ja sõiduauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Uudist täiendatud kell 21.05.</div></a><a href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cLaNzVtSIkXYtWBUyPLaPoJk2cI=/335x190/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videokatse: kui mitu sekundit enne näeb Veerenni raudteed ületades rongi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mOFOKfR5YGgyMtkccBy7qvLRG4c=/685x350/smart/nginx/o/2019/05/21/12188417t1hce9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luite asumi elanikud: see õnnetus hüüdis tulles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r0JCunxbF41LzE3HwEfAA4V0mH4=/335x190/filters:focal(676x122:1403x551)/nginx/o/2019/05/15/12168340t1hcdec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>223</span></div></div><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Pirita patupesa peremeeste ulmeplaan: Tallinna lähedale rajatakse hiiglaslik pornokeskus saja modelli ja 18+ spaaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Politsei tegi Pirita majja reidi</div></a><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jtuaxBph8EMYbV1FuFJRPfMaKSk=/335x190/filters:focal(459x259:474x274)/nginx/o/2019/05/21/12188259t1h0f86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti e-teenused said läbi aegade suurima turvapaugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-bEwZ6dqqqoWo8lkIyYDX6OMMwY=/685x350/smart/nginx/o/2019/05/21/12188016t1he222.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Aarma rääkis traagilise õnnetuse ajal telefoniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6688514/rongi-all-hukkunud-jalgrattur-oli-juri-aarma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7GkS9ihOY_Obd8cPRhf4yFmpNNk=/335x190/filters:focal(700x281:1308x822)/nginx/o/2019/04/03/11921459t1hb941.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>813</span></div></div><a href="https://kultuur.postimees.ee/6688514/rongi-all-hukkunud-jalgrattur-oli-juri-aarma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rongi all hukkunud jalgrattur oli Jüri Aarma </span></a><a href="https://kultuur.postimees.ee/6688514/rongi-all-hukkunud-jalgrattur-oli-juri-aarma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688284/pildid-ja-video-tallinnas-hukkus-jalgrattaga-rongi-ette-soitnud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0n7mhSOLy45Miw8KM8agD05rQZQ=/335x190/smart/nginx/o/2019/05/21/12186580t1h0e50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2231</span></div></div><a href="https://www.postimees.ee/6688284/pildid-ja-video-tallinnas-hukkus-jalgrattaga-rongi-ette-soitnud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tallinnas hukkus jalgrattaga rongi ette sõitnud mees </span></a><a href="https://www.postimees.ee/6688284/pildid-ja-video-tallinnas-hukkus-jalgrattaga-rongi-ette-soitnud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688797/galerii-juri-aarma-malestuseks-koguneti-onnetuspaika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-bEwZ6dqqqoWo8lkIyYDX6OMMwY=/685x350/smart/nginx/o/2019/05/21/12188016t1he222.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6688797/galerii-juri-aarma-malestuseks-koguneti-onnetuspaika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jüri Aarma mälestuseks koguneti õnnetuspaika </span></a><a href="https://www.postimees.ee/6688797/galerii-juri-aarma-malestuseks-koguneti-onnetuspaika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Weq239lH3WVXF2RHW5jRJyxg4nc=/335x190/smart/nginx/o/2019/05/20/12183714t1h21fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne väga vähe tuntud nipp, mis sääsed koduaiast eemal hoiab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688597/politsei-valijuht-traagilisest-onnetusest-raudteeulesoidukohast-rattaga-ule-soitmine-on-vaga-ohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xj0aJcnpSVECAJCR8Pm_KjuTpjU=/335x190/filters:focal(802x253:2134x1596)/nginx/o/2019/05/21/12186587t1hd1a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://www.postimees.ee/6688597/politsei-valijuht-traagilisest-onnetusest-raudteeulesoidukohast-rattaga-ule-soitmine-on-vaga-ohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei välijuht traagilisest õnnetusest: raudteeülesõidukohast rattaga üle sõitmine on väga ohtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688597/politsei-valijuht-traagilisest-onnetusest-raudteeulesoidukohast-rattaga-ule-soitmine-on-vaga-ohtlik/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6688597/politsei-valijuht-traagilisest-onnetusest-raudteeulesoidukohast-rattaga-ule-soitmine-on-vaga-ohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y9WmK8iqVVQ6Uo3uI_-Jp1AUcQI=/685x350/filters:focal(0x56:720x505)/nginx/o/2019/05/21/12188404t1hd456.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Loomakaitsjad marus: keskkonnaamet viis emata karupoja metsa surema <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Keskkonnaamet: karu ellu sekkudes rikuvad «heatahtlikud» väntsutajad metslooma elu igaveseks</div></a><a href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5xBACV1CClZ0aAfJZNfKoXYJZFc=/335x190/filters:focal(719x334:903x516)/nginx/o/2019/05/22/12188621t1hd457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: DNA-test tegi tavalisest mehest jõuka pärija <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688815/eesti-ei-luba-venemaa-ministeeriumil-kontrollida-tallinna-lennujaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U4w5MZZEQdKQW_zlmhssRHt7qaw=/335x190/smart/nginx/o/2018/11/21/11590290t1h8dd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6688815/eesti-ei-luba-venemaa-ministeeriumil-kontrollida-tallinna-lennujaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ei luba Venemaa ministeeriumil kontrollida Tallinna lennujaama </span></a><a href="https://www.postimees.ee/6688815/eesti-ei-luba-venemaa-ministeeriumil-kontrollida-tallinna-lennujaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YFIeCjL2Cii2hSc7LrpLqNuiqbE=/685x350/smart/nginx/o/2019/05/21/12188368t1h2866.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanal 2 paneb kinni uuriva telesaate «Radar» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-asc6q2759n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#FF6000","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"d70e8840396a6e4cffde0b94a23fa8f6J\/QB\/n95sfoL8s9BjTN1gw+IVcRkhFpRrQF3Pm\/JKNJPPVH9yuMOWnZ+buLCqiHX"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg","width":1000,"height":371},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg","width":1000,"height":371},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png","width":3001,"height":1116},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/02876cc6d26f2138d8d18063fa11f895.png","width":256,"height":256}},"darkenedColors":{"hex":"#e65600","rgb":"230, 86, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3285,"sidebar":null,"sub":3285,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"c17d666b7688ec94d5b0cb3d754cf3ab","desktopSectionFeedId":"2248f2fc904b851fd2940f200619d4a6","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#FF6000","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"01aac8d6c972aa5b71d969a328f11682OKSNk8ZK9VWH3ofWSddq0TE70GOlVec1TOsAa92RRFBWa5JO5F6kYX9QI7XjSA15"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg","width":1000,"height":371},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg","width":1000,"height":371},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png","width":3001,"height":1116},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/02876cc6d26f2138d8d18063fa11f895.png","width":256,"height":256}},"darkenedColors":{"hex":"#e65600","rgb":"230, 86, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3285,"sidebar":null,"sub":3285,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"c17d666b7688ec94d5b0cb3d754cf3ab","desktopSectionFeedId":"2248f2fc904b851fd2940f200619d4a6","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"21","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e4ab45a091e065aa0a69.js" async></script></body></html>