<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/AILUAxck6GifDK3-nEfslhK5S3o=/16x16/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/isy3DmLEWbS_meXKDTbqO05NIHI=/32x32/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/xJXNta1uTLZUNVKmvQG30Mm2Uh0=/192x192/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/m2eArXzaNGlG35UtScATtifAzeE=/256x256/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/whE-vJzf31c_Xlo_pheBmhV17IE=/180x180/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/JxAkgrPRa7SyJPyDgEulL_mm1as=/1200x630/smart/nginx/o/2019/04/19/11963602t1h43b6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/JxAkgrPRa7SyJPyDgEulL_mm1as=/1200x630/smart/nginx/o/2019/04/19/11963602t1h43b6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond"><meta property="twitter:title" content="Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond"><meta property="og:url" content="https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond"><meta property="twitter:url" content="https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2019-04-19T18:26:49+03:00"><meta name="article:modified_time" content="2019-04-19T18:26:49+03:00"><meta name="description" content=""><meta name="keywords" content="reporter"><link rel="canonical" href="https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d6139869cf2f1e7d2305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6000;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6000 0%, #FF6000 100%);
    color: #FF6000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993 article-6573634"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reporter.postimees.ee/search">R, 19.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" height="50" width="135" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4676041/reporter-juhilubadeta-elina-born-ja-juri-pootsmann-andsid-rallirajal-kuuma" class="quote__text">Juhilubadeta Elina Born ja Jüri Pootsmann andsid rallirajal kuuma </a><a href="https://reporter.postimees.ee/4676041/reporter-juhilubadeta-elina-born-ja-juri-pootsmann-andsid-rallirajal-kuuma" class="quote__author section-border-color"><span class="slab section-font-color">Reporter</span></a></div><a href="https://reporter.postimees.ee/4676041/reporter-juhilubadeta-elina-born-ja-juri-pootsmann-andsid-rallirajal-kuuma" class="quote__image"><img src="//f8.pmo.ee/udZ2uHCrcLGWJ0pUOphIQEbk8mY=/72x72/smart/nginx/o/2018/07/11/8677853t1he2ac.jpg" srcset="//f8.pmo.ee/udZ2uHCrcLGWJ0pUOphIQEbk8mY=/72x72/smart/nginx/o/2018/07/11/8677853t1he2ac.jpg, //f8.pmo.ee/WIRxL9TNtyEp6owhUVKtvqeNlfY=/144x144/smart/nginx/o/2018/07/11/8677853t1he2ac.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" height="45" width="121" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item">Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106094" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eda-Liis Kann</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573634" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter%3A%20P%C3%A4rnumaal%20s%C3%BCndis%20Baltikumi%20teine%20Jakuutia%20Laika%20pesakond&url=https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573634" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporter%3A%20P%C3%A4rnumaal%20s%C3%BCndis%20Baltikumi%20teine%20Jakuutia%20Laika%20pesakond&url=https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573634" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Demail%26utm_content%3D6573634" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">19. aprill 2019, 18:26</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6511462&quot;}, {&quot;term&quot;: &quot;reporter&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-9fuuz7cwvp" :preview-length="5" video-id="6511462" video-stream-type="VOD" video-headline="Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/19/Kutsikate_pere_Prnumaalt_030419_valmis_qEBjatm/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/19/Kutsikate_pere_Prnumaalt_030419_valmis_qEBjatm/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/19/Kutsikate_pere_Prnumaalt_030419_valmis_qEBjatm/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f9.pmo.ee/BW6EQPEMKF7WdcEiQhi4I_YPkQ4=/1920x1080/smart/nginx/o/2019/04/19/11963602t1h43b6.jpg" :video-geoblock="true" :video-duration="441523" :recommendations="{section: 2993, exclude: [6573634]}" progress-color="#FF6000" title="Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond" :view-count="99" publish-time="2019-04-19T18:26:49+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-amyjq45vv5" :preview-length="0" video-id="74577" video-stream-type="VOD" video-headline="6573634 Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e090b219-1298-4363-896d-1e7c3844676e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Kohe toome teieni Eestis äärmiselt haruldase koeratõu Jakuutia laikad. Kelgukoerad kes oma kodumaal kaugel Siberis elavad kuni 50 kraadises pakases. </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573634" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter%3A%20P%C3%A4rnumaal%20s%C3%BCndis%20Baltikumi%20teine%20Jakuutia%20Laika%20pesakond&url=https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573634" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporter%3A%20P%C3%A4rnumaal%20s%C3%BCndis%20Baltikumi%20teine%20Jakuutia%20Laika%20pesakond&url=https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6573634" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter: Pärnumaal sündis Baltikumi teine Jakuutia Laika pesakond&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond%3Futm_source%3Demail%26utm_content%3D6573634" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6573634/reporter-parnumaal-sundis-baltikumi-teine-jakuutia-laika-pesakond/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6573634" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6573634" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#FF6000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reporter.postimees.ee/term/2342/reporter">reporter</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-p5mwy6m39p" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fnla0asmgk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9egcmj9f0a" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-2993" data-section="2993" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6000;"><a href="https://reporter.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6573631/reporter-kust-parinevad-vaikse-laupaeva-kombed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/thFLQgyQMjK_U33PUhX7fiZ-72I=/1000x435/smart/nginx/o/2019/04/19/11963606t1hefba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6573631/reporter-kust-parinevad-vaikse-laupaeva-kombed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kust pärinevad Vaikse laupäeva kombed? </span></a><a href="https://reporter.postimees.ee/6573631/reporter-kust-parinevad-vaikse-laupaeva-kombed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6573631/reporter-kust-parinevad-vaikse-laupaeva-kombed" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/agZvJ4wbL5Hxv7ULhXkEOmaK8xQ=/230x130/smart/nginx/o/2019/04/19/11963606t1hefba.jpg" srcset="//f9.pmo.ee/agZvJ4wbL5Hxv7ULhXkEOmaK8xQ=/230x130/smart/nginx/o/2019/04/19/11963606t1hefba.jpg, //f9.pmo.ee/4tsj82m4SsMjQ5dA7JZMkjCStoo=/460x260/smart/nginx/o/2019/04/19/11963606t1hefba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:54</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6573632/reporter-ulestousmispuhad-ehk-kristlaste-roomupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1H4CK0MbI9pT_-v2mEy6tDwvIIs=/324x185/smart/nginx/o/2019/04/19/11963619t1h9a69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6573632/reporter-ulestousmispuhad-ehk-kristlaste-roomupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ülestõusmispühad ehk kristlaste rõõmupäev </span></a><a href="https://reporter.postimees.ee/6573632/reporter-ulestousmispuhad-ehk-kristlaste-roomupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6573630/reporter-eesti-paritolu-kunstnik-kalev-mark-kostabi-avas-kunstigalerii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JrEmMYRT77SdBpyAgTdLR2fz--w=/324x185/smart/nginx/o/2019/04/19/11963604t1hcf4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a></div><a href="https://reporter.postimees.ee/6573630/reporter-eesti-paritolu-kunstnik-kalev-mark-kostabi-avas-kunstigalerii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eesti päritolu kunstnik Kalev Mark Kostabi avas kunstigalerii </span></a><a href="https://reporter.postimees.ee/6573630/reporter-eesti-paritolu-kunstnik-kalev-mark-kostabi-avas-kunstigalerii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572844/reporter-kaljulaidi-ja-putini-kohtumist-on-nimetatud-ajalooliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SgDIF1UCsxih_5VpjD-gf8ejWcw=/324x185/smart/nginx/o/2019/04/18/11962071t1h1c36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572844/reporter-kaljulaidi-ja-putini-kohtumist-on-nimetatud-ajalooliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kaljulaidi ja Putini kohtumist on nimetatud ajalooliseks </span></a><a href="https://tv.postimees.ee/6572844/reporter-kaljulaidi-ja-putini-kohtumist-on-nimetatud-ajalooliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rynjnz7ft5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572899/reporter-missioonimedalid-teenistuskoertele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K5WuppGVT9jM0k5CxSEQtTwuGWo=/1000x435/smart/nginx/o/2019/04/18/11962072t1ha3c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572899/reporter-missioonimedalid-teenistuskoertele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Missioonimedalid teenistuskoertele </span></a><a href="https://tv.postimees.ee/6572899/reporter-missioonimedalid-teenistuskoertele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6572899/reporter-missioonimedalid-teenistuskoertele" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/UghCNNTvhrjEFxF1jnd-36BYA4Q=/230x130/smart/nginx/o/2019/04/18/11962072t1ha3c4.jpg" srcset="//f12.pmo.ee/UghCNNTvhrjEFxF1jnd-36BYA4Q=/230x130/smart/nginx/o/2019/04/18/11962072t1ha3c4.jpg, //f12.pmo.ee/8KErMODACi3jk1U4sPhQb08saC4=/460x260/smart/nginx/o/2019/04/18/11962072t1ha3c4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572907/reporter-madonna-avaldas-peagi-ilmuvalt-albumilt-isutekitaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VEkWlcvQBSsyZxP_EgCrq9ivd2k=/335x190/smart/nginx/o/2019/04/18/11961623t1h1a8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572907/reporter-madonna-avaldas-peagi-ilmuvalt-albumilt-isutekitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Madonna avaldas peagi ilmuvalt albumilt isutekitaja </span></a><a href="https://tv.postimees.ee/6572907/reporter-madonna-avaldas-peagi-ilmuvalt-albumilt-isutekitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572902/reporter-soovahetusskandaal-rootsis-teismelised-tudrukud-muudetakse-poisteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v6Vm91g7uShmiLfAay8kHBjvxf0=/335x190/smart/nginx/o/2019/04/18/11962018t1hb7ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572902/reporter-soovahetusskandaal-rootsis-teismelised-tudrukud-muudetakse-poisteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Soovahetusskandaal Rootsis! Teismelised tüdrukud muudetakse poisteks </span></a><a href="https://tv.postimees.ee/6572902/reporter-soovahetusskandaal-rootsis-teismelised-tudrukud-muudetakse-poisteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572851/reporter-izmailova-lahkub-abilinnapea-kohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jMdGSbF_xUH__2LignalfBqYzjQ=/685x350/smart/nginx/o/2019/04/18/11961885t1h705d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572851/reporter-izmailova-lahkub-abilinnapea-kohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Izmailova lahkub abilinnapea kohalt </span></a><a href="https://tv.postimees.ee/6572851/reporter-izmailova-lahkub-abilinnapea-kohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572888/reporter-purjus-mopeedauto-juht-pohjustas-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRn-Jqs5R5uIYRiPYW5PTvWP_Kc=/335x190/smart/nginx/o/2019/04/18/11961693t1h2433.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572888/reporter-purjus-mopeedauto-juht-pohjustas-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Purjus mopeedauto juht põhjustas avarii </span></a><a href="https://tv.postimees.ee/6572888/reporter-purjus-mopeedauto-juht-pohjustas-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572904/reporter-millega-teenisid-esimese-raha-voigemast-ratsepp-ja-marks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZEvYpeHM4qaDdiiYXel9ONZ49Vs=/335x190/smart/nginx/o/2019/04/18/11961559t1hdc67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572904/reporter-millega-teenisid-esimese-raha-voigemast-ratsepp-ja-marks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Millega teenisid esimese raha Võigemast, Rätsepp ja Märks? </span></a><a href="https://tv.postimees.ee/6572904/reporter-millega-teenisid-esimese-raha-voigemast-ratsepp-ja-marks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6572850/reporter-rahvas-soovib-ratase-asemele-kallast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m8YPCHzXDIxH-7zFRkrJqoodpPA=/685x350/smart/nginx/o/2019/04/18/11961554t1he429.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6572850/reporter-rahvas-soovib-ratase-asemele-kallast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Rahvas soovib Ratase asemele Kallast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6572850/reporter-rahvas-soovib-ratase-asemele-kallast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tv.postimees.ee/6572850/reporter-rahvas-soovib-ratase-asemele-kallast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gaeyl68idl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-37rmykg6cn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#FF6000" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6572836/eestivene-noored-heanaaberlikud-suhted-venemaaga-on-eesti-julgeoleku-peamine-tagatis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ktcn0mlVFMMZUZfyb6jSxa9pMEk=/1000x435/smart/nginx/o/2019/04/18/11960883t1h2d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6572836/eestivene-noored-heanaaberlikud-suhted-venemaaga-on-eesti-julgeoleku-peamine-tagatis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestivene noored: heanaaberlikud suhted Venemaaga on Eesti julgeoleku peamine tagatis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6572836/eestivene-noored-heanaaberlikud-suhted-venemaaga-on-eesti-julgeoleku-peamine-tagatis/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6572836/eestivene-noored-heanaaberlikud-suhted-venemaaga-on-eesti-julgeoleku-peamine-tagatis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573590/president-kaljulaid-vene-lehele-olen-valmis-koigile-selgitama-miks-on-vaja-naabritega-suhelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YHfuHV9khP3tPUJ1NcWzVZqduoU=/335x190/filters:focal(1050x362:3897x2740)/nginx/o/2019/04/18/11961150t1h029f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6573590/president-kaljulaid-vene-lehele-olen-valmis-koigile-selgitama-miks-on-vaja-naabritega-suhelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid Vene lehele: olen valmis kõigile selgitama, miks on vaja naabritega suhelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6573590/president-kaljulaid-vene-lehele-olen-valmis-koigile-selgitama-miks-on-vaja-naabritega-suhelda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6573590/president-kaljulaid-vene-lehele-olen-valmis-koigile-selgitama-miks-on-vaja-naabritega-suhelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573687/mart-helme-on-mingisugune-valeettekujutus-nagu-meil-oleks-suur-venemaa-tundmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ceYfCWZHCt2T-REKcFL65xGrxRE=/335x190/smart/nginx/o/2019/04/19/11962994t1h3efd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6573687/mart-helme-on-mingisugune-valeettekujutus-nagu-meil-oleks-suur-venemaa-tundmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: on mingisugune valeettekujutus, nagu meil oleks suur Venemaa tundmine </span></a><a href="https://www.postimees.ee/6573687/mart-helme-on-mingisugune-valeettekujutus-nagu-meil-oleks-suur-venemaa-tundmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_MnpsZgDDpmjp9RL7a0QUY8fTSQ=/685x350/filters:focal(1490x2039:4035x2909)/nginx/o/2019/04/19/11962803t1h55be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI, FOTOD JA VIDEO Leedu kutsub Kaljulaidi Moskva-visiidi järel samme koordineerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid/comments" class="list-article__comment section-font-color" itemprop="url">(144) </span></span></a><a href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6573465/veskimagi-laua-taga-on-oigem-olla-kui-menuus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tenDtuOGyiUsotiwArhWqQjZVX4=/335x190/smart/nginx/o/2016/02/25/5092203t1he4a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6573465/veskimagi-laua-taga-on-oigem-olla-kui-menuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veskimägi: laua taga on õigem olla kui menüüs <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6573465/veskimagi-laua-taga-on-oigem-olla-kui-menuus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Sanktsioonide pikendamisel oleme usklikumad kui Rooma paavst</div></a><a href="https://majandus24.postimees.ee/6573465/veskimagi-laua-taga-on-oigem-olla-kui-menuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6573642/starbucks-kaib-eesti-ettevotjaga-kohut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hsVB2CL97nW4ohIKFbMGCv4G6Aw=/335x190/smart/nginx/o/2019/01/25/11741740t1hf350.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6573642/starbucks-kaib-eesti-ettevotjaga-kohut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Starbucks käib Eesti ettevõtjaga kohut </span></a><a href="https://majandus24.postimees.ee/6573642/starbucks-kaib-eesti-ettevotjaga-kohut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6573614/kas-parnus-tegutseb-sarisuutaja-politsei-otsis-raekulas-kulupolengu-pohjustajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9_CWRvnwO2iJ6nRBZJnFzpwF97g=/685x350/smart/nginx/o/2019/04/19/11963417t1hdf57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://parnu.postimees.ee/6573614/kas-parnus-tegutseb-sarisuutaja-politsei-otsis-raekulas-kulupolengu-pohjustajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Pärnus tegutseb sarisüütaja? Politsei otsis Raekülas kulupõlengu põhjustajat</span><div class="list-article__additional-headline">Viimaste päevade jooksul on piirkonnas olnud neli kahtlast põlengut</div></a><a href="https://parnu.postimees.ee/6573614/kas-parnus-tegutseb-sarisuutaja-politsei-otsis-raekulas-kulupolengu-pohjustajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6573488/volikogu-aseesimehe-firma-maksis-riigile-makse-3-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NpFVgmS6yYmP2Fct6Vyvdcl5Pfw=/335x190/smart/nginx/o/2019/04/19/11962819t1h20bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://pohjarannik.postimees.ee/6573488/volikogu-aseesimehe-firma-maksis-riigile-makse-3-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volikogu aseesimehe firma maksis riigile makse 3 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6573488/volikogu-aseesimehe-firma-maksis-riigile-makse-3-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/6573488/volikogu-aseesimehe-firma-maksis-riigile-makse-3-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6572558/neeme-raud-ahistaja-anna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zgfYs0pJacmQkgWtOy06ePyKIAs=/335x190/filters:focal(844x473:859x488)/nginx/o/2019/04/18/11959890t1he454.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6572558/neeme-raud-ahistaja-anna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: Ahistaja Anna <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6572558/neeme-raud-ahistaja-anna/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6572558/neeme-raud-ahistaja-anna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6573549/graafik-suurima-kaibega-ettevote-oli-aasta-alguses-eesti-energia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gZdfeOjhOu7PXmw5LFvu1EyMyjg=/685x350/smart/nginx/o/2019/04/08/11934888t1h1fa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6573549/graafik-suurima-kaibega-ettevote-oli-aasta-alguses-eesti-energia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: suurima käibega ettevõte oli aasta alguses Eesti Energia </span></a><a href="https://majandus24.postimees.ee/6573549/graafik-suurima-kaibega-ettevote-oli-aasta-alguses-eesti-energia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6573367/annika-poldre-palju-kara-uhest-videoloigust-opetaja-ja-lapsega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Evp50wFwqMat-S9VCtlGL9bJJD4=/335x190/smart/nginx/o/2019/04/19/11962559t1hc4f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6573367/annika-poldre-palju-kara-uhest-videoloigust-opetaja-ja-lapsega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annika Poldre: palju kära ühest videolõigust õpetaja ja lapsega </span></a><a href="https://arvamus.postimees.ee/6573367/annika-poldre-palju-kara-uhest-videoloigust-opetaja-ja-lapsega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6573673/itaalia-meedia-ronaldo-voib-juventusest-lahkuda-oodatust-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3zxxUAYrn0477GKGoHDYIVSi6xY=/335x190/smart/nginx/o/2019/04/11/11942410t1h656c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6573673/itaalia-meedia-ronaldo-voib-juventusest-lahkuda-oodatust-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia meedia: Ronaldo võib Juventusest lahkuda oodatust varem </span></a><a href="https://sport.postimees.ee/6573673/itaalia-meedia-ronaldo-voib-juventusest-lahkuda-oodatust-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-989l0ty7fo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xj5329uzoa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/es447vXoITGj0atbOd29e85jKtI=/1000x435/filters:focal(814x626:1816x980)/nginx/o/2019/04/18/11961170t1hbfa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi Moskvast: millest Kaljulaid ja Putin rääkisid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid/comments" class="list-article__comment section-font-color" itemprop="url">(144) </span></span></a><a href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/LCyzYrorc9CaQldDiskGzprPvKs=/230x130/filters:focal(1133x512:3661x2562)/nginx/o/2019/04/18/11961902t1h66f5.jpg" srcset="//f10.pmo.ee/LCyzYrorc9CaQldDiskGzprPvKs=/230x130/filters:focal(1133x512:3661x2562)/nginx/o/2019/04/18/11961902t1h66f5.jpg, //f10.pmo.ee/jJZUjDFSJRXjILrLWB-FTAIApRE=/460x260/filters:focal(1133x512:3661x2562)/nginx/o/2019/04/18/11961902t1h66f5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:04</span></span></div></div></a><a href="https://www.postimees.ee/6572172/blogi-moskvast-millest-kaljulaid-ja-putin-raakisid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270899"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6573148/vadim-stepa-venemaal-hinnatakse-kaljulaidi-kaitumist-norkusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o_RRDbxCIg2VLkTqrcJB4h_wz2w=/335x190/filters:focal(592x224:1983x1259)/nginx/o/2019/04/18/11961703t1h60ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://arvamus.postimees.ee/6573148/vadim-stepa-venemaal-hinnatakse-kaljulaidi-kaitumist-norkusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vadim Štepa: Venemaal hinnatakse Kaljulaidi käitumist nõrkusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6573148/vadim-stepa-venemaal-hinnatakse-kaljulaidi-kaitumist-norkusena/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://arvamus.postimees.ee/6573148/vadim-stepa-venemaal-hinnatakse-kaljulaidi-kaitumist-norkusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6572934/kaljulaid-kutsub-putini-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DHBrQy6_M6UUB_t7kWdF5Se1DOc=/335x190/smart/nginx/o/2019/04/18/11960870t1h17e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>921</span></div></div><a href="https://www.postimees.ee/6572934/kaljulaid-kutsub-putini-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid kutsub Putini Tartusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6572934/kaljulaid-kutsub-putini-tartusse/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.45</div></a><a href="https://www.postimees.ee/6572934/kaljulaid-kutsub-putini-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6572889/malumang-kui-kallis-oli-elu-noukogude-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ksny6kJ8uzDjsulpbcPLlSu6m1M=/685x350/smart/nginx/o/2019/04/18/11961132t1hd529.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>809</span></div></div><a href="https://heureka.postimees.ee/6572889/malumang-kui-kallis-oli-elu-noukogude-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mälumäng: kui kallis oli elu nõukogude ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6572889/malumang-kui-kallis-oli-elu-noukogude-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://heureka.postimees.ee/6572889/malumang-kui-kallis-oli-elu-noukogude-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6572564/pildid-ja-video-noor-naine-tellis-30-euro-eest-kleidi-kuid-kui-paki-katte-sai-ilmnes-hirmnaljakas-tosiasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N2NipGJntXcgW1grqX-oXavFPsU=/335x190/filters:focal(266x54:473x324)/nginx/o/2019/04/18/11959921t1hc995.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6572564/pildid-ja-video-noor-naine-tellis-30-euro-eest-kleidi-kuid-kui-paki-katte-sai-ilmnes-hirmnaljakas-tosiasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: noor naine tellis 30 euro eest kleidi, kuid kui paki kätte sai, ilmnes hirmnaljakas tõsiasi </span></a><a href="https://elu24.postimees.ee/6572564/pildid-ja-video-noor-naine-tellis-30-euro-eest-kleidi-kuid-kui-paki-katte-sai-ilmnes-hirmnaljakas-tosiasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6571516/moodne-kasemahla-tegu-mets-tais-siniseid-voolikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MXtj0FU5y7GF0plCC25m9nyVAZ4=/335x190/filters:focal(703x196:1168x356)/nginx/o/2019/04/17/11956606t1h9ab4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://leht.postimees.ee/6571516/moodne-kasemahla-tegu-mets-tais-siniseid-voolikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moodne kasemahla tegu: mets täis siniseid voolikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6571516/moodne-kasemahla-tegu-mets-tais-siniseid-voolikuid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6571516/moodne-kasemahla-tegu-mets-tais-siniseid-voolikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6572777/veel-uks-mood-mis-flirdib-avaliku-paljastuse-piiridega-labipaistvad-puksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PHuxTsmzuvFQ2ZmXs6vbnJDA2Jw=/685x350/filters:focal(424x260:761x573)/nginx/o/2019/04/18/11960730t1haf58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6572777/veel-uks-mood-mis-flirdib-avaliku-paljastuse-piiridega-labipaistvad-puksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks mood, mis flirdib avaliku paljastuse piiridega: läbipaistvad püksid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6572777/veel-uks-mood-mis-flirdib-avaliku-paljastuse-piiridega-labipaistvad-puksid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6572777/veel-uks-mood-mis-flirdib-avaliku-paljastuse-piiridega-labipaistvad-puksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573175/vorumaal-hukkus-tagurdava-traktori-alla-jaanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6573175/vorumaal-hukkus-tagurdava-traktori-alla-jaanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal hukkus tagurdava traktori alla jäänud mees </span></a><a href="https://www.postimees.ee/6573175/vorumaal-hukkus-tagurdava-traktori-alla-jaanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573229/kremli-pressisekretar-baltimaade-hirmud-vene-ohu-ees-on-alusetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nko8oZ9bcFGDWP_yQraec4blq7c=/335x190/smart/nginx/o/2019/02/26/11826707t1hf53d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://www.postimees.ee/6573229/kremli-pressisekretar-baltimaade-hirmud-vene-ohu-ees-on-alusetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremli pressisekretär: Baltimaade hirmud Vene ohu ees on alusetud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6573229/kremli-pressisekretar-baltimaade-hirmud-vene-ohu-ees-on-alusetud/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6573229/kremli-pressisekretar-baltimaade-hirmud-vene-ohu-ees-on-alusetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570274/postimees-pariisis-allikas-notre-dame-i-polengu-toenaolisim-pohjus-on-luhis" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FS3NXapTou728UotmUpMzm2W5C0=/685x350/smart/nginx/o/2019/04/17/11956675t1h4b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6570274/postimees-pariisis-allikas-notre-dame-i-polengu-toenaolisim-pohjus-on-luhis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES PARIISIS Allikas: Notre Dame&#39;i põlengu tõenäolisim põhjus on lühis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6570274/postimees-pariisis-allikas-notre-dame-i-polengu-toenaolisim-pohjus-on-luhis/comments" class="list-article__comment section-font-color" itemprop="url">(80) </span></span></a><a href="https://www.postimees.ee/6570274/postimees-pariisis-allikas-notre-dame-i-polengu-toenaolisim-pohjus-on-luhis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6572916/ivan-makarov-vene-meedia-kirjutab-kuidas-kaljulaid-putini-audientsi-anus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lilo98wRFqnldMJlo6MaPSushSc=/335x190/filters:focal(814x626:1816x980)/nginx/o/2019/04/18/11961170t1hbfa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://arvamus.postimees.ee/6572916/ivan-makarov-vene-meedia-kirjutab-kuidas-kaljulaid-putini-audientsi-anus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: vene meedia kirjutab, kuidas Kaljulaid Putini audientsi anus </span></a><a href="https://arvamus.postimees.ee/6572916/ivan-makarov-vene-meedia-kirjutab-kuidas-kaljulaid-putini-audientsi-anus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6571828/5-armastatud-kuulsust-kelle-rapased-skandaalid-me-oleme-ara-unustanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/exS5vWqOw1TIyUI-ZN4ZfjOXZvY=/335x190/smart/nginx/o/2019/04/17/11957813t1haa5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6571828/5-armastatud-kuulsust-kelle-rapased-skandaalid-me-oleme-ara-unustanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 armastatud kuulsust, kelle räpased skandaalid me oleme ära unustanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6571828/5-armastatud-kuulsust-kelle-rapased-skandaalid-me-oleme-ara-unustanud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Milline staar pääses napilt eluaegsest vangistusest?</div></a><a href="https://sobranna.postimees.ee/6571828/5-armastatud-kuulsust-kelle-rapased-skandaalid-me-oleme-ara-unustanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2shpy8b0yy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dddmz3ryfe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6573144/grete-paia-pilt-on-nii-kuum-et-teised-naised-ei-julge-seda-enam-vaadatagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/155PJMpcbOVk8O1o_qACthrSPCo=/335x190/filters:focal(424x264:720x607)/nginx/o/2018/12/23/11676179t1h8b9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6573144/grete-paia-pilt-on-nii-kuum-et-teised-naised-ei-julge-seda-enam-vaadatagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Paia pilt on nii kuum, et teised naised ei julge seda enam vaadatagi </span></a><a href="https://elu24.postimees.ee/6573144/grete-paia-pilt-on-nii-kuum-et-teised-naised-ei-julge-seda-enam-vaadatagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6572794/pildid-ja-video-tallinnas-jai-koer-kahe-auto-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NI8j8MGvuvJDalFCU7IzNA-kQYs=/335x190/smart/nginx/o/2010/07/15/402053t1h87b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>740</span></div></div><a href="https://lemmik.postimees.ee/6572794/pildid-ja-video-tallinnas-jai-koer-kahe-auto-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tallinnas jäi koer kahe auto alla</span><div class="list-article__additional-headline">Hoiatus! Fotod ei sobi nõrganärvilistele</div></a><a href="https://lemmik.postimees.ee/6572794/pildid-ja-video-tallinnas-jai-koer-kahe-auto-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6570347/postimehe-aruanne-uuestisundinud-tartu-jai-ikkagi-tuhjade-pihkudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m-cIP6c3RsSqw0Opybr3yLpqXnk=/685x350/smart/nginx/o/2019/04/18/11962110t1h0242.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6570347/postimehe-aruanne-uuestisundinud-tartu-jai-ikkagi-tuhjade-pihkudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: uuestisündinud Tartu jäi ikkagi tühjade pihkudega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6570347/postimehe-aruanne-uuestisundinud-tartu-jai-ikkagi-tuhjade-pihkudega/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud galerii ja videointervjuu Avo Keelega</div></a><a href="https://sport.postimees.ee/6570347/postimehe-aruanne-uuestisundinud-tartu-jai-ikkagi-tuhjade-pihkudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573215/suri-kauaaegne-laevakapten-ulo-kollo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BkRqXoOroF4ZT_OQTSG2wGJIJpg=/335x190/filters:focal(58x175:392x450)/nginx/o/2013/09/05/2117735t1h340f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6573215/suri-kauaaegne-laevakapten-ulo-kollo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri kauaaegne laevakapten Ülo Kollo </span></a><a href="https://www.postimees.ee/6573215/suri-kauaaegne-laevakapten-ulo-kollo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6573325/evelin-ilves-voib-zuleyxa-izmailovale-kinda-heita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xv5SaAMnc4y2ugkxoVl4ww7egnw=/335x190/filters:focal(546x607:2567x3072)/nginx/o/2019/04/19/11962508t1h0452.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://poliitika.postimees.ee/6573325/evelin-ilves-voib-zuleyxa-izmailovale-kinda-heita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Ilves võib Züleyxa Izmailovale kinda heita <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6573325/evelin-ilves-voib-zuleyxa-izmailovale-kinda-heita/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6573325/evelin-ilves-voib-zuleyxa-izmailovale-kinda-heita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6573153/kalev-stoicescu-sonumiteta-viisakusvisiit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-Y5V--7gFuojDkiwVbdi5n6aNOY=/685x350/smart/nginx/o/2019/04/18/11961166t1hfc94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://arvamus.postimees.ee/6573153/kalev-stoicescu-sonumiteta-viisakusvisiit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: sõnumiteta viisakusvisiit <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6573153/kalev-stoicescu-sonumiteta-viisakusvisiit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/6573153/kalev-stoicescu-sonumiteta-viisakusvisiit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6572271/aarmiselt-lihtne-nipp-mis-aitab-rohimiselt-kovasti-aega-saasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WqCV-IjC-QMAtRqpBTUwLN_T54k=/335x190/smart/nginx/o/2019/04/18/11960043t1h94de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://kodustiil.postimees.ee/6572271/aarmiselt-lihtne-nipp-mis-aitab-rohimiselt-kovasti-aega-saasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äärmiselt lihtne nipp, mis aitab rohimiselt kõvasti aega säästa </span></a><a href="https://kodustiil.postimees.ee/6572271/aarmiselt-lihtne-nipp-mis-aitab-rohimiselt-kovasti-aega-saasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573074/uhendkuningriik-teostab-voltsabieludega-voitlemisel-alandavaid-kontrolle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tnH3NtZLaF2rHWrL5nM06Bd4M5I=/335x190/filters:focal(1105x718:1533x1303)/nginx/o/2019/04/18/11961868t1h3986.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6573074/uhendkuningriik-teostab-voltsabieludega-voitlemisel-alandavaid-kontrolle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendkuningriik teostab võltsabieludega võitlemisel alandavaid kontrolle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6573074/uhendkuningriik-teostab-voltsabieludega-voitlemisel-alandavaid-kontrolle/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6573074/uhendkuningriik-teostab-voltsabieludega-voitlemisel-alandavaid-kontrolle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573149/video-ja-foto-peterburis-rahvahulka-paiskunud-autolt-loogi-saanud-eesti-naisel-tuvastati-ninaluumurd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3a5Uy-O9dwC7Ql7H-uVXoD0Fg0k=/685x350/smart/nginx/o/2019/04/18/11961932t1h5df4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6573149/video-ja-foto-peterburis-rahvahulka-paiskunud-autolt-loogi-saanud-eesti-naisel-tuvastati-ninaluumurd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja foto: Peterburis rahvahulka paiskunud autolt löögi saanud Eesti naisel tuvastati ninaluumurd <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6573149/video-ja-foto-peterburis-rahvahulka-paiskunud-autolt-loogi-saanud-eesti-naisel-tuvastati-ninaluumurd/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uuendatud 19.04 kl 17.49</div></a><a href="https://www.postimees.ee/6573149/video-ja-foto-peterburis-rahvahulka-paiskunud-autolt-loogi-saanud-eesti-naisel-tuvastati-ninaluumurd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6573155/tulega-manginud-zalgiris-sai-pingelises-mangus-fenerbahcest-jagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-5mzeII18d_pN5TbvjIdRNRNdo=/335x190/smart/nginx/o/2019/04/18/11961955t1h24d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sport.postimees.ee/6573155/tulega-manginud-zalgiris-sai-pingelises-mangus-fenerbahcest-jagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulega mänginud Žalgiris sai pingelises mängus Fenerbahcest jagu </span></a><a href="https://sport.postimees.ee/6573155/tulega-manginud-zalgiris-sai-pingelises-mangus-fenerbahcest-jagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6573241/meeri-ja-voliniku-vestlus-kinniste-uste-taga-oleme-sobrad-kui-annan-poole-miljoni-eest-linna-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PgnOAh-ubq59M7Jivjt4tEEpels=/335x190/smart/nginx/o/2019/04/16/11955562t1h784d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://parnu.postimees.ee/6573241/meeri-ja-voliniku-vestlus-kinniste-uste-taga-oleme-sobrad-kui-annan-poole-miljoni-eest-linna-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeri ja voliniku vestlus kinniste uste taga: &quot;Oleme sõbrad, kui annan poole miljoni eest linna vara?&quot;</span><div class="list-article__additional-headline">Lugege linnavoliniku pistiseprotsessil antud tunnistusi, mille avaldamise kohus otseblogis ära keelas!</div></a><a href="https://parnu.postimees.ee/6573241/meeri-ja-voliniku-vestlus-kinniste-uste-taga-oleme-sobrad-kui-annan-poole-miljoni-eest-linna-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v84iumwli2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w8qm5igcwg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6572609/havitav-hinnang-samsungi-volditav-telefon-laheb-paari-paevaga-puruks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/74azOJtjJJEGU04w5pfkpI4SpV4=/335x190/filters:focal(81x137:767x883)/nginx/o/2019/04/18/11960467t1h009e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://tehnika.postimees.ee/6572609/havitav-hinnang-samsungi-volditav-telefon-laheb-paari-paevaga-puruks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hävitav hinnang: Samsungi volditav telefon läheb paari päevaga puruks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6572609/havitav-hinnang-samsungi-volditav-telefon-laheb-paari-paevaga-puruks/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud Samsungi kommentaar!</div></a><a href="https://tehnika.postimees.ee/6572609/havitav-hinnang-samsungi-volditav-telefon-laheb-paari-paevaga-puruks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6573031/kuni-suheldakse-poolhaukudes-ei-pea-kartma-kartma-peab-siis-kui-stiil-laheb-viisakamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JxhraXBjiY8sdjGSrwnXf9vp9fU=/335x190/smart/nginx/o/2019/04/18/11961562t1h2c88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://poliitika.postimees.ee/6573031/kuni-suheldakse-poolhaukudes-ei-pea-kartma-kartma-peab-siis-kui-stiil-laheb-viisakamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuni suheldakse poolhaukudes, ei pea kartma. Kartma peab siis, kui stiil läheb viisakamaks» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6573031/kuni-suheldakse-poolhaukudes-ei-pea-kartma-kartma-peab-siis-kui-stiil-laheb-viisakamaks/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Vaata saadet tulevase kultuuriministri Tõnis Lukasega</div></a><a href="https://poliitika.postimees.ee/6573031/kuni-suheldakse-poolhaukudes-ei-pea-kartma-kartma-peab-siis-kui-stiil-laheb-viisakamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573070/trump-ootas-kasu-venemaa-tegevusest-ja-tahtis-muellerit-tagandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Akya4LInpb5x2jBMMJUFz2Jo3lU=/685x350/filters:focal(33x14:947x561)/nginx/o/2019/04/18/11961689t1ha37e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6573070/trump-ootas-kasu-venemaa-tegevusest-ja-tahtis-muellerit-tagandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ootas kasu Venemaa tegevusest ja tahtis Muellerit tagandada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6573070/trump-ootas-kasu-venemaa-tegevusest-ja-tahtis-muellerit-tagandada/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Täiendatud 19.32!</div></a><a href="https://www.postimees.ee/6573070/trump-ootas-kasu-venemaa-tegevusest-ja-tahtis-muellerit-tagandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6572185/pilt-mille-jarel-paljud-tahavad-koos-saskia-alusaluga-ujuma-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dI-MQKiwPBaumpqpU7wWmxVlfZ8=/335x190/smart/nginx/o/2018/12/28/11682721t1hb40a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6572185/pilt-mille-jarel-paljud-tahavad-koos-saskia-alusaluga-ujuma-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilt, mille järel paljud tahavad koos Saskia Alusaluga ujuma minna </span></a><a href="https://elu24.postimees.ee/6572185/pilt-mille-jarel-paljud-tahavad-koos-saskia-alusaluga-ujuma-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6572269/korgetest-uurihindadest-tudinud-mehe-otsus-endale-unikaalne-kodu-ehitada-osutus-elumuutvaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ksgkVW5dHtYZPOyiQ8ZRx0vrduc=/335x190/smart/nginx/o/2019/04/17/11959173t1h4e3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://kodustiil.postimees.ee/6572269/korgetest-uurihindadest-tudinud-mehe-otsus-endale-unikaalne-kodu-ehitada-osutus-elumuutvaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrgetest üürihindadest tüdinud mehe otsus endale unikaalne kodu ehitada osutus elumuutvaks </span></a><a href="https://kodustiil.postimees.ee/6572269/korgetest-uurihindadest-tudinud-mehe-otsus-endale-unikaalne-kodu-ehitada-osutus-elumuutvaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6571695/mehed-pange-tahele-naiste-sonul-on-need-10-levinumat-seksiviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LkEl8l_q8M9AlpxhDo-7Wmu2NH4=/685x350/smart/nginx/o/2019/04/17/11957280t1h2014.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6571695/mehed-pange-tahele-naiste-sonul-on-need-10-levinumat-seksiviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehed, pange tähele! Naiste sõnul on need 10 levinumat seksiviga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6571695/mehed-pange-tahele-naiste-sonul-on-need-10-levinumat-seksiviga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6571695/mehed-pange-tahele-naiste-sonul-on-need-10-levinumat-seksiviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6572122/juri-adams-oluline-pohjus-miks-mitte-lasta-inimest-ministritoolile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e7soJGiDQrQI0kK0hrfjTCv0RNM=/335x190/filters:focal(354x647:1574x1648)/nginx/o/2018/10/24/11523017t1h9ddf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://arvamus.postimees.ee/6572122/juri-adams-oluline-pohjus-miks-mitte-lasta-inimest-ministritoolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Adams: oluline põhjus, miks mitte lasta inimest ministritoolile <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6572122/juri-adams-oluline-pohjus-miks-mitte-lasta-inimest-ministritoolile/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Kas ja millistel asjaoludel on presidendil õigus jätta minister ametisse nimetamata?</div></a><a href="https://arvamus.postimees.ee/6572122/juri-adams-oluline-pohjus-miks-mitte-lasta-inimest-ministritoolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573017/droonivideo-onnetus-seisus-jumalaema-kirik-kolm-paeva-parast-polengut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CBL13uHcTpPYi-LjD-w3Qs4iurc=/335x190/smart/nginx/o/2019/04/18/11961511t1h8137.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://www.postimees.ee/6573017/droonivideo-onnetus-seisus-jumalaema-kirik-kolm-paeva-parast-polengut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonivideo: õnnetus seisus Jumalaema kirik kolm päeva pärast põlengut </span></a><a href="https://www.postimees.ee/6573017/droonivideo-onnetus-seisus-jumalaema-kirik-kolm-paeva-parast-polengut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573258/kadri-liik-kaljulaidil-ja-putinil-on-nuud-monesid-kusimusi-lihtsam-arutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eWlqMtMAooXOVXNee5msBU3jawM=/685x350/smart/nginx/o/2019/04/18/11962236t1h5e36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6573258/kadri-liik-kaljulaidil-ja-putinil-on-nuud-monesid-kusimusi-lihtsam-arutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Liik: Kaljulaidil ja Putinil on nüüd mõnesid küsimusi lihtsam arutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6573258/kadri-liik-kaljulaidil-ja-putinil-on-nuud-monesid-kusimusi-lihtsam-arutada/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6573258/kadri-liik-kaljulaidil-ja-putinil-on-nuud-monesid-kusimusi-lihtsam-arutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6572221/aasta-alguses-parnu-joe-aarde-riided-ja-dokumendid-poetanud-mees-on-endiselt-jaljetult-kadunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pGiVRXHgWTmseYxgTTYJ1Oh2z6o=/335x190/smart/nginx/o/2017/04/13/6546037t1h2098.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://jarvateataja.postimees.ee/6572221/aasta-alguses-parnu-joe-aarde-riided-ja-dokumendid-poetanud-mees-on-endiselt-jaljetult-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta alguses Pärnu jõe äärde riided ja dokumendid poetanud mees on endiselt jäljetult kadunud </span></a><a href="https://jarvateataja.postimees.ee/6572221/aasta-alguses-parnu-joe-aarde-riided-ja-dokumendid-poetanud-mees-on-endiselt-jaljetult-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6573034/pildid-sarisevalt-kuumad-ja-seksikad-naispolitseinikud-kes-lausa-kutsuvad-pattuseid-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PRQ1cFVivAd-Cv_43-YyRjFlVcg=/335x190/filters:focal(241x97:616x465)/nginx/o/2019/04/18/11961706t1h3fb1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6573034/pildid-sarisevalt-kuumad-ja-seksikad-naispolitseinikud-kes-lausa-kutsuvad-pattuseid-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: särisevalt kuumad ja seksikad naispolitseinikud, kes lausa kutsuvad pättuseid tegema </span></a><a href="https://elu24.postimees.ee/6573034/pildid-sarisevalt-kuumad-ja-seksikad-naispolitseinikud-kes-lausa-kutsuvad-pattuseid-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hrvif58tqr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rjk5cysuzs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6573100/ukraina-kohus-oligarhile-kuulunud-panga-riigistamine-oli-seadusvastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SMjUm3cvLO36-itNeWxK80rP1tU=/335x190/smart/nginx/o/2019/04/18/11961723t1hc6dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6573100/ukraina-kohus-oligarhile-kuulunud-panga-riigistamine-oli-seadusvastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina kohus: oligarhile kuulunud panga riigistamine oli seadusvastane <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6573100/ukraina-kohus-oligarhile-kuulunud-panga-riigistamine-oli-seadusvastane/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Porošenko: panga tagastamisel ähvardab riiki maksujõuetus</div></a><a href="https://majandus24.postimees.ee/6573100/ukraina-kohus-oligarhile-kuulunud-panga-riigistamine-oli-seadusvastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6571379/video-pitsakohas-seksinud-naine-moisteti-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tW9yrWP0d2Op2TptqwCS4ZqTj64=/335x190/filters:focal(1473x978:1655x1166)/nginx/o/2019/04/17/11956343t1h7c09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6571379/video-pitsakohas-seksinud-naine-moisteti-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: pitsakohas seksinud naine mõisteti vangi</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://elu24.postimees.ee/6571379/video-pitsakohas-seksinud-naine-moisteti-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6572985/pikk-tanav-paljastas-esimesed-saladused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I2egbjk1mZ8AIQZfjXyBwV7uBME=/685x350/smart/nginx/o/2019/04/18/11961462t1h3741.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://virumaateataja.postimees.ee/6572985/pikk-tanav-paljastas-esimesed-saladused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikk tänav paljastas esimesed saladused </span></a><a href="https://virumaateataja.postimees.ee/6572985/pikk-tanav-paljastas-esimesed-saladused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6573035/foto-seksistlikult-kaitunud-leedu-jalgpalliliit-astus-taiega-ambrisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i9MSWjanM5HFb2ZslhJzfMq2--w=/335x190/smart/nginx/o/2019/04/18/11961577t1h5dca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6573035/foto-seksistlikult-kaitunud-leedu-jalgpalliliit-astus-taiega-ambrisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: seksistlikult käitunud Leedu jalgpalliliit astus täiega ämbrisse </span></a><a href="https://sport.postimees.ee/6573035/foto-seksistlikult-kaitunud-leedu-jalgpalliliit-astus-taiega-ambrisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572815/suur-autopesulate-vordlus-kus-saab-soiduki-koige-soodsamalt-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nTJjo4ZCK9l69vZ0HYgjcNlYXHg=/335x190/smart/nginx/o/2019/04/18/11960720t1h399d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6572815/suur-autopesulate-vordlus-kus-saab-soiduki-koige-soodsamalt-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR AUTOPESULATE VÕRDLUS: kus saab sõiduki kõige soodsamalt puhtaks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6572815/suur-autopesulate-vordlus-kus-saab-soiduki-koige-soodsamalt-puhtaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6572815/suur-autopesulate-vordlus-kus-saab-soiduki-koige-soodsamalt-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6573609/piltuudis-kaja-kallas-pilkas-instagrami-postitusega-ratase-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IRN39DNoKBoSiTmpInVnSX8qvh4=/685x350/filters:focal(560x290:1083x819)/nginx/o/2019/04/16/11954772t1h37c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://elu24.postimees.ee/6573609/piltuudis-kaja-kallas-pilkas-instagrami-postitusega-ratase-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Kaja Kallas pilkas Instagrami postitusega Ratase valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6573609/piltuudis-kaja-kallas-pilkas-instagrami-postitusega-ratase-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elu24.postimees.ee/6573609/piltuudis-kaja-kallas-pilkas-instagrami-postitusega-ratase-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6572790/teadlased-aratasid-uuele-elule-mitu-tundi-surnud-sea-ajurakud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3flIC5W7xT9fUcsCxt-TCdqPVvI=/335x190/smart/nginx/o/2019/04/18/11960732t1hc0c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://heureka.postimees.ee/6572790/teadlased-aratasid-uuele-elule-mitu-tundi-surnud-sea-ajurakud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased äratasid uuele elule mitu tundi surnud sea ajurakud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6572790/teadlased-aratasid-uuele-elule-mitu-tundi-surnud-sea-ajurakud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6572790/teadlased-aratasid-uuele-elule-mitu-tundi-surnud-sea-ajurakud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6570611/loe-ja-naera-blogija-mallukas-pani-oma-auto-eriti-humoorikal-moel-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xuXlrGzghKzmMNBdqsxhz2mluVw=/335x190/filters:focal(261x273:733x662)/nginx/o/2018/07/23/11031361t1hc85e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://elu24.postimees.ee/6570611/loe-ja-naera-blogija-mallukas-pani-oma-auto-eriti-humoorikal-moel-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe ja naera: blogija Mallukas pani oma auto eriti humoorikal moel müüki! </span></a><a href="https://elu24.postimees.ee/6570611/loe-ja-naera-blogija-mallukas-pani-oma-auto-eriti-humoorikal-moel-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6572485/vladimir-juskin-kellelt-ikkagi-tuli-putini-kaljulaidi-kohtumise-initsiatiiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/21mBv7Qfwg5g-jpjV1NU4405epU=/685x350/smart/nginx/o/2013/09/05/2243505t1he44f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://arvamus.postimees.ee/6572485/vladimir-juskin-kellelt-ikkagi-tuli-putini-kaljulaidi-kohtumise-initsiatiiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Juškin: kellelt ikkagi tuli Putini-Kaljulaidi kohtumise initsiatiiv? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6572485/vladimir-juskin-kellelt-ikkagi-tuli-putini-kaljulaidi-kohtumise-initsiatiiv/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6572485/vladimir-juskin-kellelt-ikkagi-tuli-putini-kaljulaidi-kohtumise-initsiatiiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6572501/50-kilo-alla-votnud-anne-smith-aaslaid-keelatud-soomasoostud-ajasid-husteeriliselt-nutma-ja-lahedaste-peale-karjuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WOU73EMY2n5T-X6NpgDsv7pqrzw=/335x190/smart/nginx/o/2019/04/18/11959667t1h7525.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6572501/50-kilo-alla-votnud-anne-smith-aaslaid-keelatud-soomasoostud-ajasid-husteeriliselt-nutma-ja-lahedaste-peale-karjuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">50 kilo alla võtnud Anne Smith Aaslaid: keelatud söömasööstud ajasid hüsteeriliselt nutma ja lähedaste peale karjuma</span><div class="list-article__additional-headline">Inim-Barbiena tuntud naine kahetseb, et omal ajal nõnda kuulsaks sai</div></a><a href="https://sobranna.postimees.ee/6572501/50-kilo-alla-votnud-anne-smith-aaslaid-keelatud-soomasoostud-ajasid-husteeriliselt-nutma-ja-lahedaste-peale-karjuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6573161/fotod-martin-herem-riputas-missioonimedalid-kaela-ka-kahele-koerale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o24J5-HLmwyth0OnSuMzGW5Zz5Q=/335x190/smart/nginx/o/2019/04/18/11962008t1h2805.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://www.postimees.ee/6573161/fotod-martin-herem-riputas-missioonimedalid-kaela-ka-kahele-koerale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Martin Herem riputas missioonimedalid kaela ka kahele koerale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6573161/fotod-martin-herem-riputas-missioonimedalid-kaela-ka-kahele-koerale/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6573161/fotod-martin-herem-riputas-missioonimedalid-kaela-ka-kahele-koerale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ttmb85xb8j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p75p3hn38f" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#FF6000","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"4c73328fc8e1ba6042c00bb22083609a\/7Qwyh3EZ2hNbaCYFg+YNqaBKPFH1eh12CIx03eULty+JRI7SLfDoe6IeNPJb9z+"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg","width":1000,"height":371},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg","width":1000,"height":371},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png","width":3001,"height":1116},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/02876cc6d26f2138d8d18063fa11f895.png","width":256,"height":256}},"darkenedColors":{"hex":"#e65600","rgb":"230, 86, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3285,"sidebar":null,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"2248f2fc904b851fd2940f200619d4a6","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#FF6000","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"3dc9e0275fe8516ff1100f5c56b7fdcf9PsJ54az90ZDOtIYCr6VAy3\/tQXBWFBP2nZo4BkiRNo3\/L\/FGZBzvu3gEgDnDYKI"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg","width":1000,"height":371},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg","width":1000,"height":371},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png","width":3001,"height":1116},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/02876cc6d26f2138d8d18063fa11f895.png","width":256,"height":256}},"darkenedColors":{"hex":"#e65600","rgb":"230, 86, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3285,"sidebar":null,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"2248f2fc904b851fd2940f200619d4a6","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"13","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ffbbea079df16cfab7ed.js" async></script></body></html>