<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/AILUAxck6GifDK3-nEfslhK5S3o=/16x16/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/isy3DmLEWbS_meXKDTbqO05NIHI=/32x32/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/xJXNta1uTLZUNVKmvQG30Mm2Uh0=/192x192/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/m2eArXzaNGlG35UtScATtifAzeE=/256x256/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/whE-vJzf31c_Xlo_pheBmhV17IE=/180x180/smart/https://f.pmo.ee/logos/2993/02876cc6d26f2138d8d18063fa11f895.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/wMcSYi9VGixMhSfD5fcJWOusZ8o=/1200x630/smart/nginx/o/2019/03/22/11886751t1hdb2a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/wMcSYi9VGixMhSfD5fcJWOusZ8o=/1200x630/smart/nginx/o/2019/03/22/11886751t1hdb2a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reporter: Eestlasest narkomuul mõisteti süüdi"><meta property="twitter:title" content="Reporter: Eestlasest narkomuul mõisteti süüdi"><meta property="og:url" content="https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi"><meta property="twitter:url" content="https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2019-03-22T17:51:30+02:00"><meta name="article:modified_time" content="2019-03-22T17:51:30+02:00"><meta name="description" content=""><meta name="keywords" content="reporter"><link rel="canonical" href="https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Eestlasest narkomuul mõisteti süüdi - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6000;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6000 0%, #FF6000 100%);
    color: #FF6000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993 article-6551735"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reporter.postimees.ee/search">R, 22.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" height="50" width="135" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__text">Mehed sprintisid kontsakingades mööda linnatänavat </a><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__author section-border-color"><span class="slab section-font-color">Reporter</span></a></div><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__image"><img src="//f9.pmo.ee/VNELlhVb0VZszJ_HoEZwx3AHom4=/72x72/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg" srcset="//f9.pmo.ee/VNELlhVb0VZszJ_HoEZwx3AHom4=/72x72/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg, //f9.pmo.ee/9vCglJMPsRqECwVdRYBq11M6SKI=/144x144/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" height="45" width="121" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item">Reporter: Eestlasest narkomuul mõisteti süüdi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Eestlasest narkomuul mõisteti süüdi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55942" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png" srcset="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png, //f12.pmo.ee/IHXPYRPtxBx9B0vFwFMPzVSpNOw=/80x80/smart/nginx/o/2016/11/24/6106001t1hf941.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reporter.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551735" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter%3A%20Eestlasest%20narkomuul%20m%C3%B5isteti%20s%C3%BC%C3%BCdi&url=https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551735" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporter%3A%20Eestlasest%20narkomuul%20m%C3%B5isteti%20s%C3%BC%C3%BCdi&url=https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551735" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter: Eestlasest narkomuul mõisteti süüdi&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Demail%26utm_content%3D6551735" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. märts 2019, 17:51</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6510039&quot;}, {&quot;term&quot;: &quot;reporter&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ud4hgaondo" :preview-length="10" video-id="6510039" video-stream-type="VOD" video-headline="Reporter: Eestlasest narkomuul mõisteti süüdi" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/22/Lyhikad_220319_valmis_DrX7HE7/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/22/Lyhikad_220319_valmis_DrX7HE7/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/22/Lyhikad_220319_valmis_DrX7HE7/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/y38Fi9gvuYF_WqyGywA3TVNOeDY=/1920x1080/smart/nginx/o/2019/03/22/11886751t1hdb2a.jpg" :video-geoblock="true" :video-duration="189803" :recommendations="{section: 2993, exclude: [6551735]}" progress-color="#FF6000" title="Reporter: Eestlasest narkomuul mõisteti süüdi" :view-count="88" publish-time="2019-03-22T17:51:30+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-h2oep465sq" :preview-length="0" video-id="64811" video-stream-type="VOD" video-headline="6551735 Reporter: Eestlasest narkomuul mõisteti süüdi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/d633e9c8-fda7-4c54-a376-362304e74fa5.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Suurbritannia Bristoli Kuninglik Kohus mõistis eestlasest jahikapteni Richard Musta ja veel neli meest süüdi 1,4 tonni kokaiini smugeldamises Surninamest Suurbritanniasse.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551735" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter%3A%20Eestlasest%20narkomuul%20m%C3%B5isteti%20s%C3%BC%C3%BCdi&url=https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551735" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Reporter%3A%20Eestlasest%20narkomuul%20m%C3%B5isteti%20s%C3%BC%C3%BCdi&url=https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551735" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter: Eestlasest narkomuul mõisteti süüdi&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi%3Futm_source%3Demail%26utm_content%3D6551735" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6551735/reporter-eestlasest-narkomuul-moisteti-suudi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551735" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551735" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#FF6000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reporter.postimees.ee/term/2342/reporter">reporter</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a5h0od6f1d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-npeqitvqw2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x09aguadi4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2993" data-section="2993" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6000;"><a href="https://reporter.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551746/reporter-voimas-eesti-voitis-eriolumpia-maailmamangudelt-29-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MIaaYDngX-hBDcbMhEjFcSrwmgM=/2000x870/smart/nginx/o/2019/03/22/11887052t1h720d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551746/reporter-voimas-eesti-voitis-eriolumpia-maailmamangudelt-29-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Võimas! Eesti võitis eriolümpia maailmamängudelt 29 medalit! </span></a><a href="https://tv.postimees.ee/6551746/reporter-voimas-eesti-voitis-eriolumpia-maailmamangudelt-29-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6551746/reporter-voimas-eesti-voitis-eriolumpia-maailmamangudelt-29-medalit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/yUpA4IPAb7aO6uwGezayR5pKNwg=/230x130/smart/nginx/o/2019/03/22/11887052t1h720d.jpg" srcset="//f11.pmo.ee/yUpA4IPAb7aO6uwGezayR5pKNwg=/230x130/smart/nginx/o/2019/03/22/11887052t1h720d.jpg, //f11.pmo.ee/AYlbOhUXJNimQxSWzXwhkjvpz5Y=/460x260/smart/nginx/o/2019/03/22/11887052t1h720d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551736/reporter-parima-toiduaine-tiitlile-kandideerivad-sajad-tooted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WZ6I3G80ETFLmAtnQG0SdAxHZNY=/648x370/smart/nginx/o/2019/03/22/11887015t1hc206.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551736/reporter-parima-toiduaine-tiitlile-kandideerivad-sajad-tooted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Parima toiduaine tiitlile kandideerivad sajad tooted </span></a><a href="https://tv.postimees.ee/6551736/reporter-parima-toiduaine-tiitlile-kandideerivad-sajad-tooted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551732/reporter-tark-sadeveesusteem-pannakse-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uyjpoKo7OxhDn8IAUwxGThVjTkY=/648x370/smart/nginx/o/2019/03/22/11887005t1heedf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551732/reporter-tark-sadeveesusteem-pannakse-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tark sadeveesüsteem pannakse proovile </span></a><a href="https://tv.postimees.ee/6551732/reporter-tark-sadeveesusteem-pannakse-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551753/reporter-tossud-jalga-puuvillane-dresskleit-selga-ja-rolleriga-peole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CqYnMEK1Y4CrDsljGns7BBzojuA=/648x370/smart/nginx/o/2019/03/22/11886755t1he300.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551753/reporter-tossud-jalga-puuvillane-dresskleit-selga-ja-rolleriga-peole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tossud jalga, puuvillane dresskleit selga ja rolleriga peole! </span></a><a href="https://tv.postimees.ee/6551753/reporter-tossud-jalga-puuvillane-dresskleit-selga-ja-rolleriga-peole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0v9ljvw5q4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551722/reporter-praegune-valitsus-on-ara-kulutanud-pea-kogu-reservis-oleva-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mpfQRGk76ot7yuNIsIyh_xFwEY8=/2000x870/smart/nginx/o/2019/03/22/11886752t1hcd80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551722/reporter-praegune-valitsus-on-ara-kulutanud-pea-kogu-reservis-oleva-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Praegune valitsus on ära kulutanud pea kogu reservis oleva raha </span></a><a href="https://tv.postimees.ee/6551722/reporter-praegune-valitsus-on-ara-kulutanud-pea-kogu-reservis-oleva-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6551722/reporter-praegune-valitsus-on-ara-kulutanud-pea-kogu-reservis-oleva-raha" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/okCIlXrkPyU3U4l3p_WXxitUCD8=/230x130/smart/nginx/o/2019/03/22/11886752t1hcd80.jpg" srcset="//f12.pmo.ee/okCIlXrkPyU3U4l3p_WXxitUCD8=/230x130/smart/nginx/o/2019/03/22/11886752t1hcd80.jpg, //f12.pmo.ee/stcY-XHuiZ4z2HVAz56lT1wec0s=/460x260/smart/nginx/o/2019/03/22/11886752t1hcd80.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:01</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551740/reporter-olustveres-kuulutati-valja-pollumajanduse-tippjuht-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ZVXY82l0c5JeFgD94n7omLkku0=/670x380/smart/nginx/o/2019/03/22/11886787t1ha1a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551740/reporter-olustveres-kuulutati-valja-pollumajanduse-tippjuht-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Olustveres kuulutati välja põllumajanduse tippjuht 2019 </span></a><a href="https://tv.postimees.ee/6551740/reporter-olustveres-kuulutati-valja-pollumajanduse-tippjuht-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551755/reporter-kadrioru-parki-eksinud-kobras-naitas-paastjatele-hambaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RcjC5nloR17TM1NJm45Ox9sOv80=/670x380/smart/nginx/o/2019/03/22/11886754t1hecb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551755/reporter-kadrioru-parki-eksinud-kobras-naitas-paastjatele-hambaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kadrioru parki eksinud kobras näitas päästjatele hambaid </span></a><a href="https://tv.postimees.ee/6551755/reporter-kadrioru-parki-eksinud-kobras-naitas-paastjatele-hambaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551720/reporter-endine-tartu-abilinnapea-kajar-lember-altkaemaksukahtlusega-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pprzdAp1noyvxqaPp2HFz97pdBQ=/1370x700/smart/nginx/o/2019/03/22/11886907t1h075a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551720/reporter-endine-tartu-abilinnapea-kajar-lember-altkaemaksukahtlusega-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Endine Tartu abilinnapea Kajar Lember altkäemaksukahtlusega kohtu ette </span></a><a href="https://tv.postimees.ee/6551720/reporter-endine-tartu-abilinnapea-kajar-lember-altkaemaksukahtlusega-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6551778/reporteri-suusabande-sai-alpides-peetud-maratonil-toelist-piina-tunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_9ruc-hljfoUguHxqN-SQeGcFao=/670x380/smart/nginx/o/2019/03/22/11886911t1h101e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6551778/reporteri-suusabande-sai-alpides-peetud-maratonil-toelist-piina-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporteri suusabande sai Alpides peetud maratonil tõelist piina tunda </span></a><a href="https://tv.postimees.ee/6551778/reporteri-suusabande-sai-alpides-peetud-maratonil-toelist-piina-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6550667/reporter-ministritena-kaituksid-ekre-liikmed-teisiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wa5xIv_8WP5rd7W5G8pU48ejGkw=/670x380/smart/nginx/o/2019/03/21/11883653t1h57e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6550667/reporter-ministritena-kaituksid-ekre-liikmed-teisiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ministritena käituksid EKRE liikmed teisiti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6550667/reporter-ministritena-kaituksid-ekre-liikmed-teisiti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tv.postimees.ee/6550667/reporter-ministritena-kaituksid-ekre-liikmed-teisiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6550622/reporter-lotomiljonari-mured-tantsiv-huligaan-ja-konnade-invasioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EXjAykrcw-s74sBKxvIJUEVsrHk=/1370x700/smart/nginx/o/2019/03/21/11883597t1ha2f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6550622/reporter-lotomiljonari-mured-tantsiv-huligaan-ja-konnade-invasioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Lotomiljonäri mured, tantsiv huligaan ja konnade invasioon </span></a><a href="https://tv.postimees.ee/6550622/reporter-lotomiljonari-mured-tantsiv-huligaan-ja-konnade-invasioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-71zz245iwf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-t1nuaro44f" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#FF6000" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IyFXYfiPnUG6YKO3U0g6BIF0ijQ=/2000x870/smart/nginx/o/2019/03/20/11880959t1h0d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Isamaa kaotab liikmeid tempoga neli inimest päevas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1138) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/xdI_688y_Ejwt_sSS-flQjOLQQI=/230x130/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg" srcset="//f7.pmo.ee/xdI_688y_Ejwt_sSS-flQjOLQQI=/230x130/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg, //f7.pmo.ee/FZb7qNg7DugTtJb4PFvls6uFLt8=/460x260/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4JiVEmlFSp6mjlFud2Gglc4ulOs=/670x380/filters:focal(719x262:3455x2029)/nginx/o/2019/03/20/11880227t1h36b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium kutsub e-kirjaga ligi miljonit inimest varuma toitu ja tikke <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6551773/siseministeerium-kutsub-e-kirjaga-ligi-miljonit-inimest-varuma-toitu-ja-tikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/atpCbel3z7PL2k4V_hFww6anvG4=/670x380/filters:focal(648x424:3641x3213)/nginx/o/2019/03/01/11833513t1hac85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi pank ennustab Eestis suuri koondamisi </span></a><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AxkD8p__eeZHV1MDOflh7XJv0Fc=/1370x700/smart/nginx/o/2019/02/16/11792933t1hcfc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Kontaveidi ja 17-aastase ameeriklanna matši võitja selgub otsustavas setis </span></a><a href="https://sport.postimees.ee/6551112/otseblogi-kontaveidi-ja-17-aastase-ameeriklanna-matsi-voitja-selgub-otsustavas-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Comu9UdlSBJ8x-D0rQy7NDcyX0=/670x380/smart/nginx/o/2019/03/22/11886625t1h85a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 30 reisijaga liinibuss rammis sõiduautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 16.44! Sõiduki juht tuli autost välja lõigata</div></a><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zw1cSe5p8WqhXa3cRcqJ5guqpO4=/670x380/filters:focal(889x90:4388x1787)/nginx/o/2018/04/04/7750509t1h0eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fjuk: me ei peaks leppima purjus nõukogude naislendurite kujundatud linnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6551708/fjuk-me-ei-peaks-leppima-purjus-noukogude-naislendurite-kujundatud-linnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8CpDrmXQcWsIAcMHaHefFpPYplc=/1370x700/filters:focal(2135x1294:2829x1792)/nginx/o/2018/12/21/11670845t1hcab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus hukkus kopteriõnnetuses kaks inimest </span></a><a href="https://www.postimees.ee/6551832/leedus-hukkus-kopterionnetuses-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q6HqCqgBmkKhnD5Jj1Gm9wC9jfI=/670x380/smart/nginx/o/2019/03/22/11885788t1hec70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: päästjatel oli Kadrioru parki eksinud pahura kopra ohjeldamisega tükk tegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kopra aitamiseks kutsuti välja päästeamet</div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mcfh_4Ertdg-itYB8IIf8FuaaaI=/670x380/smart/nginx/o/2019/03/22/11886988t1h2319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tusk: Euroopa Liit ei saa Mayd rohkem aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(194) </span></span></a><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tD8SA_FOCPoXS-DD538oU5GKCTc=/1370x700/filters:focal(890x175:2021x1182)/nginx/o/2019/03/22/11886434t1hef0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: TFW reedene moepidu hakkab pihta nüüd!</span><div class="list-article__additional-headline">Täna: Donna Nordica, Perit Muuga, Cärol Ott, Woolish, Embassy of Fashion</div></a><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LiGlfjmcz78UCR_tcQIgXTX_J4k=/670x380/smart/nginx/o/2019/03/22/11886890t1hce5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: vaata, kuidas kuperjanovlased kindlustuste rajamist ja lahingute pidamist harjutasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6551766/galerii-ja-video-vaata-kuidas-kuperjanovlased-kindlustuste-rajamist-ja-lahingute-pidamist-harjutasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I_Y8L9TBIwEN19ssC_sOgZmFahc=/670x380/smart/nginx/o/2019/03/22/11887068t1h46cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: mitu head soovitust kinnominekuks </span></a><a href="https://kultuur.postimees.ee/6551635/filmisaade-mitu-head-soovitust-kinnominekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j1cwbspkyh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0th10t1b84" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KHzBroJXaiGUOBKUX-pW8vBb4rI=/2000x870/smart/nginx/o/2019/03/21/11884089t1hb6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu eelarvemiinus pühib hulga valimislubadusi laualt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt/comments" class="list-article__comment section-font-color" itemprop="url">(146) </span></span></a><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1138) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>541</span></div></div><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: palun EKRE poliitikutel sügavalt järele mõelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda/comments" class="list-article__comment section-font-color" itemprop="url">(77) </span></span></a><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3R4_KNKYoVjLd3oYQsXgcpjDxDk=/1370x700/filters:focal(116x375:1008x815)/nginx/o/2019/03/21/11883427t1hee54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naised räägivad, mida Eesti mehed Tinderis valesti teevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CIyv-_-wEIycKz_4OJvBsEsxL-A=/670x380/smart/nginx/o/2019/03/08/11850424t1hae25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Helsingi tunneliprojekt võib Tallinnasse tuua ka metroo <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YcRgQXA_ACfC7uhk4ClZZh8Q2jc=/670x380/filters:focal(615x185:971x591)/nginx/o/2019/03/22/11885308t1hcfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmeestele müüdud naised vägistatakse, rasestatakse ja hüljatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UsyjsAiqm36lm96kuR7RKcxz01A=/1370x700/filters:focal(1647x475:5211x3261)/nginx/o/2019/03/08/11851516t1h6495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1202</span></div></div><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Martin Helme ähvardamine polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(94)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.13!</div></a><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SNlosmjlGImsY9MNjocSQvv4sw4=/670x380/smart/nginx/o/2019/03/22/11885307t1h38fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Orgu kismast: kaalun Palja Porgandi laimu tõttu kohtuteed </span></a><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q6HqCqgBmkKhnD5Jj1Gm9wC9jfI=/670x380/smart/nginx/o/2019/03/22/11885788t1hec70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: päästjatel oli Kadrioru parki eksinud pahura kopra ohjeldamisega tükk tegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kopra aitamiseks kutsuti välja päästeamet</div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CT2e57JMlgXK8lVA0Hy08h71lAw=/1370x700/filters:focal(432x343:699x658)/nginx/o/2017/10/26/7254485t1h35b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on nautimiseks: vaata, kui luksuslikult elab Liis Lass välismaal! </span></a><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/grZ90xVFVgc0pCToGKP3qbWQb70=/670x380/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: kolmikliit suunas rambivalguse abortidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/paOLfg7d5x8QGaR7pZrBJv31fs4=/670x380/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>380</span></div></div><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina odavtööjõud ründab juba Eesti autojuhiametit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-72k4k4zqsb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0ie2dsbjt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WG7kY4JlaV2FHi_5xmlWWclk4Vo=/670x380/filters:focal(263x23:1652x769)/nginx/o/2019/03/21/11884193t1hf4e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne Belfastist: heast plaanist sai vaat et harakiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i0bRYwtdLOYchpMXLIK--xD1JRc=/670x380/filters:focal(1094x691:1109x706)/nginx/o/2019/03/21/11883093t1he0a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>464</span></div></div><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garri Raagmaa: ääremaa maksab eliidile kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3ZF7bf8Cn__Ff0_qjPlFXXCt3iE=/1370x700/smart/nginx/o/2019/03/21/11884177t1hc40b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooseluseadus – lennukitäie inimeste punane joon <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-wPF0zz20731vK_vp6hKQYPOoRI=/670x380/filters:focal(692x381:1611x1190)/nginx/o/2018/05/03/7821958t1hcaa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 Instagrami kõige kaunimate kurvidega volüümikat modelli</span><div class="list-article__additional-headline">Nende seas ka eestlanna</div></a><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SITYBMn0m1F2uPAOkTKNXzPrtYQ=/670x380/filters:focal(539x149:1235x1154)/nginx/o/2019/03/06/11846746t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>742</span></div></div><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: mida kardab Jürgen Ligi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pl8alN9flbs_VxzS54jqJlXQ0jY=/1370x700/filters:focal(24x155:436x579)/nginx/o/2017/08/07/6969461t1h9164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Liis Lass unustas püksikud taas koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xIYmSPjVb_AEdKLogikhlfg_-uE=/670x380/smart/nginx/o/2019/03/21/11883480t1h162f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooletus auto müümisel võib lõppeda vastutusega võõra sõiduki eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r7cC9ATv40HVqvtiOzr6_Wz3V1Y=/670x380/filters:focal(523x249:1231x749)/nginx/o/2018/12/21/11672005t1h2e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Viilma: abordist mehena <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qrXGBY1mb33QrTt-WkoP-y9zv6Q=/1370x700/filters:focal(251x1208:3037x2819)/nginx/o/2019/03/21/11882909t1hf1af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokatuuri esimees: dopingupatust ei peaks vangi saatma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2TQSq3UnFmeezhVDNlTWIAzvco=/670x380/smart/nginx/o/2019/03/21/11882776t1h14c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryt pole kunagi vennapojaga koos pildistatud - nüüd on selge, miks nii! </span></a><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FqTmISN5B9RoKSSvKr34dE0UziE=/670x380/smart/nginx/o/2019/03/22/11886731t1hb9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tusk: Euroopa Liit ei saa Mayd rohkem aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(194) </span></span></a><a href="https://www.postimees.ee/6499652/tusk-euroopa-liit-ei-saa-mayd-rohkem-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-trofg71rle" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sfsgsw3wbi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S85WvZELeOB1speAGRqIGT0oH9M=/670x380/filters:focal(0x652:1410x1304)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Deana Noop arutleb, kas nublu üks tuntumaid hitte on temast kirjutatud</span><div class="list-article__additional-headline">Kuula ja vaata ise järele!</div></a><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aYDHBx6vXgesiva5dqUvwnBwPzA=/670x380/smart/nginx/o/2019/03/21/11884201t1h79c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaal juhtunud liiklusõnnetuses sai viga kaks inimest</span><div class="list-article__additional-headline">Täiendatud kell 23.28!</div></a><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RJzUaPOXL7nh3_Sg_0YwvsTmVkU=/1370x700/filters:focal(0x303:1914x1201)/nginx/o/2019/03/12/11861762t1hafae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid ei välista europarlamenti kandideerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NO6JjutO8_GKicT43RTX1GRc7QI=/670x380/smart/nginx/o/2019/03/21/11883837t1h91ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: nüüd rootslased lähevad mürinal kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qLswsEa7gtVzN_5xBZMGMy64Bsg=/670x380/smart/nginx/o/2019/03/06/11847165t1h8abb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna edu püsib ka pärast valimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kBYPMtS7_NL1woZxGxSgA5vy_-s=/1370x700/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>601</span></div></div><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu kadus pensionisammaste lammutamisel vabanenud raha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pPpoxuyavcCwsPhP9qqpNkSUwLg=/670x380/smart/nginx/o/2019/03/22/11884483t1h0791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas koduteel kadunuks jäänud 12-aastane poiss leiti kaubanduskeskusest uitamast </span></a><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/01jT7VarPGA8Qi0VHfhWXGGMEXY=/670x380/smart/nginx/o/2019/03/21/11883307t1h2d6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeluuring avastas ookeanipõhjast üle 5000 uue mäe <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fUsl08-BlpTfcXikaJXJPFruOzo=/1370x700/filters:focal(73x193:438x371)/nginx/o/2019/03/22/11885504t1hae29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kohus mõistis eestlasest jahikapteni 1,4 tonni kokaiini salakabaveos süüdi </span></a><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2bI-grhv5IVHB0Iy4Eyd5Hwo1T4=/670x380/filters:focal(1140x729:4057x2910)/nginx/o/2019/03/20/11881008t1hfdb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>838</span></div></div><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik soovitab inimestel varuda kriisi puhuks nädalase ellujäämisvaru <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zkU2TPMJAn0Epv6W6o1v9fT-zo=/670x380/smart/nginx/o/2019/03/22/11886667t1h0afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 30 sõitjaga liinibuss rammis autot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 16.44! Sõiduki juht tuli autost välja lõigata</div></a><a href="https://parnu.postimees.ee/6551659/pildid-30-soitjaga-liinibuss-rammis-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4qmv6g2fm5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bqaa827uod" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0C1DHEFiXaz4e8p9p_lcFxj5hGo=/670x380/filters:focal(890x175:2021x1182)/nginx/o/2019/03/22/11886434t1hef0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI: TFW reedene moepidu hakkab pihta nüüd!</span><div class="list-article__additional-headline">Täna: Donna Nordica, Perit Muuga, Cärol Ott, Woolish, Embassy of Fashion</div></a><a href="https://sobranna.postimees.ee/6549256/otseblogi-tfw-reedene-moepidu-hakkab-pihta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WpGZ7tsYZfDibsJvdamoadkGsmg=/670x380/filters:focal(316x355:1115x1050)/nginx/o/2019/03/21/11883975t1h2612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Pärnu võitis viiegeimilises kohtumises Saaremaad ning asus seeriat 2:0 juhtima </span></a><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kK6P1KIwP0ImFucyJ_bwKFgxxBk=/1370x700/filters:focal(613x364:2623x2408)/nginx/o/2019/03/12/11861703t1h7a8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier&#39; lootused Argentinas ja Tšiilis särada said tagasilöögi </span></a><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1mwm4aMKniTYetpBhZhNwHV3fq8=/670x380/filters:focal(1745x1489:2286x1948)/nginx/o/2019/03/21/11881620t1hb58d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetirahval nalja palju: Kardashian jäi Photoshopiga eriti piinlikult vahele </span></a><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x33BRg_kc1m-0cgo4FPnWEvJX7g=/670x380/filters:focal(2147x1234:3026x2680)/nginx/o/2019/03/21/11882842t1hba5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-aastane printsess saab tulevikus positsiooni, mida Norras ei ole naistel olnud üle 600 aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KCdFgqgNxc9HgpRcvPwd6qIBCPs=/1370x700/filters:focal(610x439:625x454)/nginx/o/2019/02/11/11781283t1h9375.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1282</span></div></div><a href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid on valmis kirjutama Raimond Kaljulaidile soovituskirja teise erakonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6550878/karilaid-on-valmis-kirjutama-raimond-kaljulaidile-soovituskirja-teise-erakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kow2TpZNBpTBRg72vE5Dd0pYl5E=/670x380/smart/nginx/o/2019/03/22/11885514t1h302d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: tants võimukatla ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/atpCbel3z7PL2k4V_hFww6anvG4=/670x380/filters:focal(648x424:3641x3213)/nginx/o/2019/03/01/11833513t1hac85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi pank ennustab Eestis suuri koondamisi </span></a><a href="https://majandus24.postimees.ee/6551384/rootsi-pank-ennustab-eestis-suuri-koondamisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TD3WF5X90I3hFHxWvUv6C2pU_Jw=/1370x700/smart/nginx/o/2019/03/22/11884523t1h55ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa minister: EL peaks kehtestama sanktsioonid halvasti käituvatele liikmesriikidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://majandus24.postimees.ee/6551107/saksa-minister-el-peaks-kehtestama-sanktsioonid-halvasti-kaituvatele-liikmesriikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551329/vallatud-pildid-tosielustaar-vottis-puhkusel-rinnad-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kiOj2bvTddRnSPgicu3ebw5WBTY=/670x380/filters:focal(1688x682:1942x893)/nginx/o/2019/03/22/11885458t1h6213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6551329/vallatud-pildid-tosielustaar-vottis-puhkusel-rinnad-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallatud pildid: tõsielustaar võttis puhkusel rinnad paljaks! </span></a><a href="https://elu24.postimees.ee/6551329/vallatud-pildid-tosielustaar-vottis-puhkusel-rinnad-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5UaU4TsQF5WAJ9pUHyj0dm4VA_0=/670x380/smart/nginx/o/2019/03/21/11883484t1h5d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Restorani Volga saalist saab koolisöökla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6550867/restorani-volga-saalist-saab-koolisookla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0bfotoiycy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vdd8zpz75l" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#FF6000","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"f2ba314e35e55191fff18b4a3a7204e9KNH33ZJM3uR57zJGI1yQP62SxUSo2Q32ed\/BwrP6hnJkmAVBlvtMkju4b1BAzF\/t"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg","width":1000,"height":371},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg","width":1000,"height":371},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png","width":3001,"height":1116},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/02876cc6d26f2138d8d18063fa11f895.png","width":256,"height":256}},"darkenedColors":{"hex":"#e65600","rgb":"230, 86, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3285,"sidebar":null,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"2248f2fc904b851fd2940f200619d4a6","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#FF6000","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"facebook":{"appId":"355558204596855","appSecret":"ea7c1a6b781a334a0ae154fb754565b6Ve+FWwo\/V3syfOzwtySSqbBjxSGrwjf8ImgcJPNRwouXYMIqqZBFQJfpISBfsN+p"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg","width":1000,"height":371},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg","width":1000,"height":371},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png","width":3001,"height":1116},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/02876cc6d26f2138d8d18063fa11f895.png","width":256,"height":256}},"darkenedColors":{"hex":"#e65600","rgb":"230, 86, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3285,"sidebar":null,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"a05b0b518c411d4e57a70cd540197fcc","desktopSectionFeedId":"2248f2fc904b851fd2940f200619d4a6","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>