<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed6e23"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vEuL51qlTBlJX9rUPSfK5R-GpMY=/16x16/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u3hv21w7MzyCema4-Ji2AMlY9DU=/32x32/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dbPogLaIU8EfccLorBj_GNKv780=/192x192/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/7Fw-zsoQ-aw0mQNqhpM7Wc-mCXI=/256x256/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/rnaMOHPYUGlypAfPsLcwFGBawAM=/180x180/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/uLkrx1VNNQMBkWdCP-k0Ys1UqOc=/1200x630/smart/nginx/o/2018/09/01/11357188t1h9448.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reporter: Ilm pühapäeval"><meta property="og:url" content="https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Ilm"><meta name="article:published_time" content="2018-09-01T19:12:48+03:00"><meta name="article:modified_time" content="2018-09-01T19:12:48+03:00"><meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval"><link rel="alternate" href="https://m.postimees.ee/section/2993/6201838"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Ilm pühapäeval - Ilm - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed6e23;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed6e23;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed6e23;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed6e23 0%, #ed6e23 100%);
    color: #ed6e23;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 110, 35, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993 article-6201838"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reporter.postimees.ee/search">L, 1.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="50" width="127" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__text">Mehed sprintisid kontsakingades mööda linnatänavat </a><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__author section-border-color"><span class="slab section-font-color">Reporter</span></a></div><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="quote__image"><img src="//f9.pmo.ee/VNELlhVb0VZszJ_HoEZwx3AHom4=/72x72/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg" srcset="//f9.pmo.ee/VNELlhVb0VZszJ_HoEZwx3AHom4=/72x72/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg, //f9.pmo.ee/9vCglJMPsRqECwVdRYBq11M6SKI=/144x144/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="45" width="115" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3285"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee/section/3001">Ilm</a></li><li class="breadcrumb-item">Reporter: Ilm pühapäeval</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Ilm pühapäeval</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55942" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png" srcset="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png, //f12.pmo.ee/IHXPYRPtxBx9B0vFwFMPzVSpNOw=/80x80/smart/nginx/o/2016/11/24/6106001t1hf941.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reporter.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6201838" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter%3A%20Ilm%20p%C3%BChap%C3%A4eval&url=https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6201838" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporter: Ilm pühapäeval&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval%3Futm_source%3Demail%3Futm_content%3D6201838" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. september 2018, 19:12</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-46ksbx5v17" :preview-length="10" video-id="6492550" video-stream-type="VOD" video-headline="" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/09/01/ilm_010918_valmis_OsYVJsI/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/09/01/ilm_010918_valmis_OsYVJsI/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/09/01/ilm_010918_valmis_OsYVJsI/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f10.pmo.ee/lhYXSEMRYN8-PpSMG6rsaM6FEs8=/1920x1080/smart/nginx/o/2018/09/01/11357188t1h9448.jpg" :video-geoblock="true" :video-duration="226000" :recommendations="{section: 2993, exclude: [6201838]}" progress-color="#ed6e23" title="Reporter: Ilm pühapäeval" :view-count="32" publish-time="2018-09-01T19:12:48+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6201838" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6201838" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ed6e23" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6201838" :comment-count="0" article-url="https://reporter.postimees.ee/6201838/reporter-ilm-puhapaeval"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-q9ky73w6g9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kw4l41h2qk" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3001" data-section="3001" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #ed6e23;"><a href="https://reporter.postimees.ee/section/3001">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6177634/reporter-ilm-laupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HLo8P4ZryE7h4H6Me62s8v9KdfU=/2000x870/smart/nginx/o/2018/08/31/11344247t1h1c1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6177634/reporter-ilm-laupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm laupäeval</span> </a><a href="https://reporter.postimees.ee/6177634/reporter-ilm-laupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6177634/reporter-ilm-laupaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/GjKCyKIY2elfTHg3qxQvRRXR6eE=/230x130/smart/nginx/o/2018/08/31/11344247t1h1c1f.jpg" srcset="//f11.pmo.ee/GjKCyKIY2elfTHg3qxQvRRXR6eE=/230x130/smart/nginx/o/2018/08/31/11344247t1h1c1f.jpg, //f11.pmo.ee/uOqpNeCAWuqu_KTzDR_WgG3o8BQ=/460x260/smart/nginx/o/2018/08/31/11344247t1h1c1f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:40</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6150668/reporter-ilm-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GxwjoVp1DZm_9eVfU7PE2AO_28Y=/648x444/smart/nginx/o/2018/08/30/11330663t1h5859.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6150668/reporter-ilm-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm reedel</span> </a><a href="https://reporter.postimees.ee/6150668/reporter-ilm-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6150668/reporter-ilm-reedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/QreBmdXW9Ekf1OiXZ_k6S92aVSo=/230x130/smart/nginx/o/2018/08/30/11330663t1h5859.jpg" srcset="//f9.pmo.ee/QreBmdXW9Ekf1OiXZ_k6S92aVSo=/230x130/smart/nginx/o/2018/08/30/11330663t1h5859.jpg, //f9.pmo.ee/abxXZgKuAy73fF0KWPwF9KdkxI8=/460x260/smart/nginx/o/2018/08/30/11330663t1h5859.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:52</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6144274/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u2FPgICnBS5Jf3in-vyNCRoxYls=/648x444/smart/nginx/o/2018/08/29/11324473t1hae97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6144274/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval</span> </a><a href="https://reporter.postimees.ee/6144274/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6144274/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/bh624LHHs-gmg9O7QiczRpk6Icc=/230x130/smart/nginx/o/2018/08/29/11324473t1hae97.jpg" srcset="//f12.pmo.ee/bh624LHHs-gmg9O7QiczRpk6Icc=/230x130/smart/nginx/o/2018/08/29/11324473t1hae97.jpg, //f12.pmo.ee/PNZX9JfoJX0LNZoHg2_KUGp7_PI=/460x260/smart/nginx/o/2018/08/29/11324473t1hae97.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:53</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6143245/reporter-ilm-kolmapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CVv1a-x1TNntp9g0QgR9MNZFxB4=/648x444/smart/nginx/o/2018/08/28/11321565t1h1863.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reporter.postimees.ee/6143245/reporter-ilm-kolmapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm kolmapäeval</span> </a><a href="https://reporter.postimees.ee/6143245/reporter-ilm-kolmapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6143245/reporter-ilm-kolmapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/hCqpttjgohUZLdX7Jp1jAvUNRcY=/230x130/smart/nginx/o/2018/08/28/11321565t1h1863.jpg" srcset="//f12.pmo.ee/hCqpttjgohUZLdX7Jp1jAvUNRcY=/230x130/smart/nginx/o/2018/08/28/11321565t1h1863.jpg, //f12.pmo.ee/P1AaKjPQLAV2D-MVyi3w6Iy3zHY=/460x260/smart/nginx/o/2018/08/28/11321565t1h1863.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tf3cpc8tja" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6142428/reporter-ilm-teisipaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EmgqQ-HcSu6xBZr8tUVkXTrDDx4=/2000x870/smart/nginx/o/2018/08/27/11319014t1hde50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6142428/reporter-ilm-teisipaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm teisipäeval</span> </a><a href="https://reporter.postimees.ee/6142428/reporter-ilm-teisipaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6142428/reporter-ilm-teisipaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/Du5uuVa55M2yQ3obZI-M8e6-bms=/230x130/smart/nginx/o/2018/08/27/11319014t1hde50.jpg" srcset="//f10.pmo.ee/Du5uuVa55M2yQ3obZI-M8e6-bms=/230x130/smart/nginx/o/2018/08/27/11319014t1hde50.jpg, //f10.pmo.ee/JxRgKTYVOSuMjf_RyMsQltDVDMI=/460x260/smart/nginx/o/2018/08/27/11319014t1hde50.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6141528/reporter-ilm-esmaspaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bDwqrBHQBaW-GB8WZbpHg39fm5s=/670x380/smart/nginx/o/2018/08/26/11315796t1h7860.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6141528/reporter-ilm-esmaspaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm esmaspäeval</span> </a><a href="https://reporter.postimees.ee/6141528/reporter-ilm-esmaspaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6141528/reporter-ilm-esmaspaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/FXD0vj2roAt5PXd0z8JQxVL48Sg=/230x130/smart/nginx/o/2018/08/26/11315796t1h7860.jpg" srcset="//f10.pmo.ee/FXD0vj2roAt5PXd0z8JQxVL48Sg=/230x130/smart/nginx/o/2018/08/26/11315796t1h7860.jpg, //f10.pmo.ee/ifB2HpYCAjBLkD2O75l9LLjkGAE=/460x260/smart/nginx/o/2018/08/26/11315796t1h7860.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:58</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6141225/reporter-ilm-puhapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z7j01gPEDwOmgBQQfX_VzKYDvAg=/670x380/smart/nginx/o/2018/08/25/11313971t1hb3ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6141225/reporter-ilm-puhapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm pühapäeval</span> </a><a href="https://reporter.postimees.ee/6141225/reporter-ilm-puhapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6141225/reporter-ilm-puhapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/ZNgdpEuA2nuR_j6RxnDVIL_1agQ=/230x130/smart/nginx/o/2018/08/25/11313971t1hb3ea.jpg" srcset="//f8.pmo.ee/ZNgdpEuA2nuR_j6RxnDVIL_1agQ=/230x130/smart/nginx/o/2018/08/25/11313971t1hb3ea.jpg, //f8.pmo.ee/OxVGNbYK2V_zTBTmYXDocj0NQbU=/460x260/smart/nginx/o/2018/08/25/11313971t1hb3ea.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:37</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6140771/reporter-ilm-laupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Au6LoD42PiqnkBKd8HCPDQfV8HM=/1370x700/smart/nginx/o/2018/08/24/11311192t1h1513.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6140771/reporter-ilm-laupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm laupäeval</span> </a><a href="https://reporter.postimees.ee/6140771/reporter-ilm-laupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6140771/reporter-ilm-laupaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/uHCx4QI5nvCOLJdn4dxI43-92Wg=/230x130/smart/nginx/o/2018/08/24/11311192t1h1513.jpg" srcset="//f10.pmo.ee/uHCx4QI5nvCOLJdn4dxI43-92Wg=/230x130/smart/nginx/o/2018/08/24/11311192t1h1513.jpg, //f10.pmo.ee/YXyGzElR-j87SkAls1_OypK1UgA=/460x260/smart/nginx/o/2018/08/24/11311192t1h1513.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6139841/reporter-ilm-reedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kEJ6yHZXItmMkcOvG8r6W2Lmj9Y=/670x380/smart/nginx/o/2018/08/23/11307805t1h5af1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6139841/reporter-ilm-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm reedel</span> </a><a href="https://reporter.postimees.ee/6139841/reporter-ilm-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6139841/reporter-ilm-reedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/fkuuEDEzEhp2dySi-d1nlysdbKk=/230x130/smart/nginx/o/2018/08/23/11307805t1h5af1.jpg" srcset="//f9.pmo.ee/fkuuEDEzEhp2dySi-d1nlysdbKk=/230x130/smart/nginx/o/2018/08/23/11307805t1h5af1.jpg, //f9.pmo.ee/ZvJjaJmkeDU_qAnHMT-eLLORf-Q=/460x260/smart/nginx/o/2018/08/23/11307805t1h5af1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6139017/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2FllsYH_o4jmenHXZVeeo-uar6I=/670x380/smart/nginx/o/2018/08/22/11305001t1h73a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6139017/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval</span> </a><a href="https://reporter.postimees.ee/6139017/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6139017/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/Iafry6bcOiv-BdMzi2DbtrbwR_w=/230x130/smart/nginx/o/2018/08/22/11305001t1h73a5.jpg" srcset="//f12.pmo.ee/Iafry6bcOiv-BdMzi2DbtrbwR_w=/230x130/smart/nginx/o/2018/08/22/11305001t1h73a5.jpg, //f12.pmo.ee/FJ7AMG6qbVcQu4ov27MH67AxMDA=/460x260/smart/nginx/o/2018/08/22/11305001t1h73a5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6138047/reporter-ilm-kolmapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CpA7vq7Q_oOSCQ53roM6acF_PEQ=/1370x700/smart/nginx/o/2018/08/21/11302049t1h4eaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/6138047/reporter-ilm-kolmapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm kolmapäeval</span> </a><a href="https://reporter.postimees.ee/6138047/reporter-ilm-kolmapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6138047/reporter-ilm-kolmapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/adHM5MHnsnVTgULyA-opCNU5880=/230x130/smart/nginx/o/2018/08/21/11302049t1h4eaf.jpg" srcset="//f10.pmo.ee/adHM5MHnsnVTgULyA-opCNU5880=/230x130/smart/nginx/o/2018/08/21/11302049t1h4eaf.jpg, //f10.pmo.ee/Zv9I-BOn8n9ta0Id2WdBkW2Kr9Y=/460x260/smart/nginx/o/2018/08/21/11302049t1h4eaf.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mkzion1p4p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3v8xz883uz" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-o3eqq7hk75" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-dywqvj0ov8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nt8jlzztot" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ed6e23" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RDA1mQzW2QPlyBfp53X0aY76Fg4=/2000x870/smart/nginx/o/2018/08/31/11341715t1h7333.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrew D. Hwang: 7,5 miljardit ja tiksub edasi: kui palju inimesi suudab Maa ära kanda?</span> </a><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zayTwnF5Fzwjw5GSbv9HCnrUofA=/670x380/filters:focal(1644x78:3843x2524)/nginx/o/2018/09/01/11351614t1h49c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">August tõi tarbijaile ajaloo kalleima elektri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198590/otseblogi-washingtonis-malestatakse-john-mccaini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PO3pgMsKKzpBrNix9EWoTjOCajo=/670x380/smart/nginx/o/2018/09/01/11355402t1h2ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6198590/otseblogi-washingtonis-malestatakse-john-mccaini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI: Washingtonis mälestatakse John McCaini</span> <span class="list-article__additional-headline">Barack Obama: McCain ei tahtnud olla eelpakendatud senaator</span> </a><a href="https://maailm.postimees.ee/6198590/otseblogi-washingtonis-malestatakse-john-mccaini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OoyCguWumfnnA-SMBhX6G2cl15A=/1370x700/filters:focal(653x66:2598x1539)/nginx/o/2018/09/01/11355103t1h6176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa infosõja lahingutandriks on ka vaktsineerimine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6202347/video-vaata-kuidas-raikkonen-pustitas-vormel-1-sarja-koigi-aegade-kiirusrekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CdJrJU1QjptGuMZ5vmBMNnpbI4M=/670x380/filters:focal(649x0:3739x2114)/nginx/o/2018/09/01/11357441t1h7339.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6202347/video-vaata-kuidas-raikkonen-pustitas-vormel-1-sarja-koigi-aegade-kiirusrekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas Räikkönen püstitas vormel-1 sarja kõigi aegade kiirusrekordi</span> </a><a href="https://sport.postimees.ee/6202347/video-vaata-kuidas-raikkonen-pustitas-vormel-1-sarja-koigi-aegade-kiirusrekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IzWCoKOAAaFR5vCfoH6IN3Ed6-c=/670x380/filters:focal(1607x613:2911x1485)/nginx/o/2018/09/01/11355964t1h367f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zahhartšenko surmas Kiievi süüd eitanud SBU juht esitas kaks versiooni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6200594/nounik-zahhartsenko-tapeti-isevalmistatud-lohkekehaga" itemprop="url">Nõunik: Zahhartšenko tapeti isevalmistatud lõhkekehaga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PTsmVH18T0ta0wjxx1gJAi016vs=/1370x700/filters:focal(1555x222:3861x1909)/nginx/o/2018/09/01/11355872t1h5049.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavaniga ühel ajal Liverpoolist lahkunud ründaja pihtimus: tahtsin ise olla mängija, keda linn imetleb</span> </a><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tqhzgPww_rWJlr7uyNFBhQ52HCw=/670x380/smart/nginx/o/2018/09/01/11353647t1h54a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>477</span></div></div><a href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: nagu laulupidu - Eesti suurimas koolis alustas kooliteed kaheksa esimest klassi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/ec3NhNrGlUxB8MYuoT7xxTZVhxU=/230x130/smart/nginx/o/2018/09/01/11354834t1hf643.jpg" srcset="//f11.pmo.ee/ec3NhNrGlUxB8MYuoT7xxTZVhxU=/230x130/smart/nginx/o/2018/09/01/11354834t1hf643.jpg, //f11.pmo.ee/qiI39qehufNYUhalDsJ_snHfw2c=/460x260/smart/nginx/o/2018/09/01/11354834t1hf643.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zc6UDEeZ1TeV_maedz5PismbQMw=/670x380/filters:focal(152x87:451x383)/nginx/o/2018/02/22/7613861t1hc419.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Joodikud, vargad, liiderdajad, tainapead» ehk psühholoogilised manipulatsioonid kirikus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6140632/5-terviseprobleemi-mille-saab-valja-lugeda-hammastelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ll99J9IAHIZY3XHhnWOjUkus1WU=/1370x700/filters:focal(547x706:7405x4867)/nginx/o/2018/08/24/11310623t1h665a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6140632/5-terviseprobleemi-mille-saab-valja-lugeda-hammastelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 terviseprobleemi, mille saab välja lugeda hammastelt</span> </a><a href="https://tervis.postimees.ee/6140632/5-terviseprobleemi-mille-saab-valja-lugeda-hammastelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hqhw4klszl" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#ed6e23","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/reporter"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}}},"menus":{"mobileSub":3285,"sidebar":3285,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":3158}};
    window.section = {"id":3001,"type":"section","name":"Ilm","description":"","keywords":null,"slug":"reporter\/ilm","language":"et","domain":"reporter.postimees.ee","meta":{"analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"highlightColor":"#ef7e3b","color":"#ed6e23","ads":{"dfp":"\/82349501\/reporter"},"titleBar":"Ilm","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}},"render":{"type":"article","articleId":6201838}},"menus":{"mobileSub":3285,"sidebar":3285,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":2993,"type":"section","name":"Reporter","description":"","slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#ed6e23","titleBar":"Reporter","ads":{"dfp":"\/82349501\/reporter"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>