<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed6e23"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vEuL51qlTBlJX9rUPSfK5R-GpMY=/16x16/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u3hv21w7MzyCema4-Ji2AMlY9DU=/32x32/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dbPogLaIU8EfccLorBj_GNKv780=/192x192/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/7Fw-zsoQ-aw0mQNqhpM7Wc-mCXI=/256x256/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/rnaMOHPYUGlypAfPsLcwFGBawAM=/180x180/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/CIPD63yJC6fWrQlGxpUpcQ3ajZc=/1200x630/smart/nginx/o/2018/08/02/11150765t1h4091.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reporter: Ilm reedel"><meta property="og:url" content="https://reporter.postimees.ee/6027554/reporter-ilm-reedel"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Ilm"><meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="https://reporter.postimees.ee/6027554/reporter-ilm-reedel"><link rel="alternate" href="https://m.postimees.ee/section/2993/6027554"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Ilm reedel - Ilm - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c287a292cbb58c1fb85a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed6e23;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed6e23;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed6e23;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed6e23 0%, #ed6e23 100%);
    color: #ed6e23;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 110, 35, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993 article-6027554"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reporter.postimees.ee/search">N, 2.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="50" width="127" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4676041/reporter-juhilubadeta-elina-born-ja-juri-pootsmann-andsid-rallirajal-kuuma" class="quote__text">Juhilubadeta Elina Born ja Jüri Pootsmann andsid rallirajal kuuma </a><a href="https://reporter.postimees.ee/4676041/reporter-juhilubadeta-elina-born-ja-juri-pootsmann-andsid-rallirajal-kuuma" class="quote__author section-border-color"><span class="slab section-font-color">Reporter</span></a></div><a href="https://reporter.postimees.ee/4676041/reporter-juhilubadeta-elina-born-ja-juri-pootsmann-andsid-rallirajal-kuuma" class="quote__image"><img src="//f8.pmo.ee/udZ2uHCrcLGWJ0pUOphIQEbk8mY=/72x72/smart/nginx/o/2018/07/11/8677853t1he2ac.jpg" srcset="//f8.pmo.ee/udZ2uHCrcLGWJ0pUOphIQEbk8mY=/72x72/smart/nginx/o/2018/07/11/8677853t1he2ac.jpg, //f8.pmo.ee/WIRxL9TNtyEp6owhUVKtvqeNlfY=/144x144/smart/nginx/o/2018/07/11/8677853t1he2ac.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item section-font-color menu-item--active">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="45" width="115" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee/section/3001">Ilm</a></li><li class="breadcrumb-item">Reporter: Ilm reedel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Ilm reedel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55942" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png" srcset="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png, //f12.pmo.ee/IHXPYRPtxBx9B0vFwFMPzVSpNOw=/80x80/smart/nginx/o/2016/11/24/6106001t1hf941.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reporter.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6027554/reporter-ilm-reedel%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter: Ilm reedel&url=https://reporter.postimees.ee/6027554/reporter-ilm-reedel?utm_source=reporter.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporter: Ilm reedel&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/6027554/reporter-ilm-reedel" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/6027554/reporter-ilm-reedel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">2. august 2018, 19:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-d9ztia3dio" :preview-length="10" video-id="6435205" video-stream-type="VOD" video-headline="" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/02/ilm_020818_valmis_mYsoWRo/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/02/ilm_020818_valmis_mYsoWRo/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/02/ilm_020818_valmis_mYsoWRo/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/6WwAo-x3nno4_CeoMDIWZaGwwCk=/1920x1080/smart/nginx/o/2018/08/02/11150765t1h4091.jpg" :video-geoblock="true" :recommendations="{section: 2993, exclude: [6027554]}" progress-color="#ed6e23" title="Reporter: Ilm reedel" :view-count="99" publish-time="2018-08-02T19:55:27+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/6027554/reporter-ilm-reedel%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6027554" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6027554" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ed6e23" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6027554" :comment-count="0" article-url="https://reporter.postimees.ee/6027554/reporter-ilm-reedel"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o8ec6gx41j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rmbc3u3ngy" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5995247/reporter-ilm-teisipaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nwCjuRNhIRQj1pYkpaWrMMRFXgo=/2000x870/smart/nginx/o/2018/07/30/11125031t1hffe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5995247/reporter-ilm-teisipaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm teisipäeval</span> </a><a href="https://reporter.postimees.ee/5995247/reporter-ilm-teisipaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5995247/reporter-ilm-teisipaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/o8VyIVMuSWUlSAX8gxgHvJx1Pns=/230x130/smart/nginx/o/2018/07/30/11125031t1hffe0.jpg" srcset="//f10.pmo.ee/o8VyIVMuSWUlSAX8gxgHvJx1Pns=/230x130/smart/nginx/o/2018/07/30/11125031t1hffe0.jpg, //f10.pmo.ee/D39fJEN8XhiB8z6MO8r_bnM1d7Y=/460x260/smart/nginx/o/2018/07/30/11125031t1hffe0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:15</span></span></div></div></a></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5968772/reporter-ilm-esmaspaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K5THjIxz-shzjPhcDOSWEB85tek=/648x366/smart/nginx/o/2018/07/29/11097286t1h97eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5968772/reporter-ilm-esmaspaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm esmaspäeval</span> </a><a href="https://reporter.postimees.ee/5968772/reporter-ilm-esmaspaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5968772/reporter-ilm-esmaspaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0eQWB9TYTMGhRq58kGSw1xQmfio=/230x130/smart/nginx/o/2018/07/29/11097286t1h97eb.jpg" srcset="//f10.pmo.ee/0eQWB9TYTMGhRq58kGSw1xQmfio=/230x130/smart/nginx/o/2018/07/29/11097286t1h97eb.jpg, //f10.pmo.ee/jlYPqquDi91kPjvgy4A4Wt-HBh8=/460x260/smart/nginx/o/2018/07/29/11097286t1h97eb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:01</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5944145/reporter-ilm-puhapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rn3gwnk-zivJHLUdNUua22FGpZ0=/648x366/smart/nginx/o/2018/07/28/11070831t1hd197.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reporter.postimees.ee/5944145/reporter-ilm-puhapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm pühapäeval</span> </a><a href="https://reporter.postimees.ee/5944145/reporter-ilm-puhapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5944145/reporter-ilm-puhapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/oIlzFV2PuFbQLpqqlVAOWOjIJ5o=/230x130/smart/nginx/o/2018/07/28/11070831t1hd197.jpg" srcset="//f8.pmo.ee/oIlzFV2PuFbQLpqqlVAOWOjIJ5o=/230x130/smart/nginx/o/2018/07/28/11070831t1hd197.jpg, //f8.pmo.ee/39We_KMlXfzeRdxjJizU1YVk_DE=/460x260/smart/nginx/o/2018/07/28/11070831t1hd197.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:11</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5919135/reporter-ilm-laupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D1XI5XPGNQvzsNN3JKxNxXXHa-o=/648x366/smart/nginx/o/2018/07/27/11044605t1h24db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5919135/reporter-ilm-laupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm laupäeval</span> </a><a href="https://reporter.postimees.ee/5919135/reporter-ilm-laupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5919135/reporter-ilm-laupaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/AezZizIrIFmfjZPwrym-WurbiYA=/230x130/smart/nginx/o/2018/07/27/11044605t1h24db.jpg" srcset="//f10.pmo.ee/AezZizIrIFmfjZPwrym-WurbiYA=/230x130/smart/nginx/o/2018/07/27/11044605t1h24db.jpg, //f10.pmo.ee/_KF3dmT9WMtA4rRS-6kA2tI9iVI=/460x260/smart/nginx/o/2018/07/27/11044605t1h24db.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:34</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l5kvbwmol5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5914110/reporter-ilm-reedel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/pO5TwbhmO1We6-dfEBqSVg1ivMo=/1000x435/smart/nginx/o/2018/07/26/11038529t1h25ae.jpg" data-lazy-src-x2="//f9.pmo.ee/sYDPBqUIeHYuLBk2PslhRSIlLrU=/2000x870/smart/nginx/o/2018/07/26/11038529t1h25ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5914110/reporter-ilm-reedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm reedel</span> </a><a href="https://reporter.postimees.ee/5914110/reporter-ilm-reedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5914110/reporter-ilm-reedel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/BPI7gV_H-X3TmXicSt0tpAiDZ_0=/230x130/smart/nginx/o/2018/07/26/11038529t1h25ae.jpg" srcset="//f9.pmo.ee/BPI7gV_H-X3TmXicSt0tpAiDZ_0=/230x130/smart/nginx/o/2018/07/26/11038529t1h25ae.jpg, //f9.pmo.ee/pHDZ7Q5JEBu5MZY4GHOiEF3NiFg=/460x260/smart/nginx/o/2018/07/26/11038529t1h25ae.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:47</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5912090/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9C8dfIstgenlRInu3SjUli-Fpy8=/335x190/smart/nginx/o/2018/07/25/11035789t1h3084.jpg" data-lazy-src-x2="//f12.pmo.ee/IOhCWIHl1ViNtzlXJ4N5kxr9tAo=/670x380/smart/nginx/o/2018/07/25/11035789t1h3084.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5912090/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval</span> </a><a href="https://reporter.postimees.ee/5912090/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5912090/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/iMFalbAHEchB0dzcPl07pwD3dGw=/230x130/smart/nginx/o/2018/07/25/11035789t1h3084.jpg" srcset="//f12.pmo.ee/iMFalbAHEchB0dzcPl07pwD3dGw=/230x130/smart/nginx/o/2018/07/25/11035789t1h3084.jpg, //f12.pmo.ee/-TmekPB7d_6puMjbKmhLIi3eu20=/460x260/smart/nginx/o/2018/07/25/11035789t1h3084.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5910158/reporter-ilm-kolmapaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/8qY5r9z-yEPmyUcG0LJgb4uDYbU=/335x190/smart/nginx/o/2018/07/24/11034117t1ha574.jpg" data-lazy-src-x2="//f7.pmo.ee/lAbe0nByHLJmfcOfKeCBc1gYL58=/670x380/smart/nginx/o/2018/07/24/11034117t1ha574.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://reporter.postimees.ee/5910158/reporter-ilm-kolmapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm kolmapäeval</span> </a><a href="https://reporter.postimees.ee/5910158/reporter-ilm-kolmapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5910158/reporter-ilm-kolmapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/v35RICYt-WabDS5YhPzFKZByTy4=/230x130/smart/nginx/o/2018/07/24/11034117t1ha574.jpg" srcset="//f7.pmo.ee/v35RICYt-WabDS5YhPzFKZByTy4=/230x130/smart/nginx/o/2018/07/24/11034117t1ha574.jpg, //f7.pmo.ee/ClwbLy6wr8f-5ptNU8uAqrXIvV8=/460x260/smart/nginx/o/2018/07/24/11034117t1ha574.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5908396/reporter-ilm-teisipaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WfBdZSPZrqTQymzkRmCtYsy6OMI=/685x350/smart/nginx/o/2018/07/23/11032395t1heb56.jpg" data-lazy-src-x2="//f12.pmo.ee/7vgkOWYvEvWkaXYOjCsEbNxjPQQ=/1370x700/smart/nginx/o/2018/07/23/11032395t1heb56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5908396/reporter-ilm-teisipaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm teisipäeval</span> </a><a href="https://reporter.postimees.ee/5908396/reporter-ilm-teisipaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5908396/reporter-ilm-teisipaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/C7MdwGz3tuDXSmSn4xh1ZemX1Mo=/230x130/smart/nginx/o/2018/07/23/11032395t1heb56.jpg" srcset="//f12.pmo.ee/C7MdwGz3tuDXSmSn4xh1ZemX1Mo=/230x130/smart/nginx/o/2018/07/23/11032395t1heb56.jpg, //f12.pmo.ee/CFAe5y9IxILlz15_ROD5W8h5454=/460x260/smart/nginx/o/2018/07/23/11032395t1heb56.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5904682/reporter-ilm-esmaspaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/LWg3Ye7fVYDfmfq9WfVkrsdR238=/335x190/smart/nginx/o/2018/07/22/11027869t1h774f.jpg" data-lazy-src-x2="//f8.pmo.ee/gCCqcYrRKVHM-jnRpdH4r8dHavw=/670x380/smart/nginx/o/2018/07/22/11027869t1h774f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5904682/reporter-ilm-esmaspaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm esmaspäeval</span> </a><a href="https://reporter.postimees.ee/5904682/reporter-ilm-esmaspaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5904682/reporter-ilm-esmaspaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/3WiF8Zbqyos8AQsmBHYhfm8YZLw=/230x130/smart/nginx/o/2018/07/22/11027869t1h774f.jpg" srcset="//f8.pmo.ee/3WiF8Zbqyos8AQsmBHYhfm8YZLw=/230x130/smart/nginx/o/2018/07/22/11027869t1h774f.jpg, //f8.pmo.ee/ZkFrDvLM0w0dYRHcscUFm2RpQ28=/460x260/smart/nginx/o/2018/07/22/11027869t1h774f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5904448/reporter-ilm-esmaspaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/n6HPkkaCne0i0B5UzqefCoyJejI=/335x190/smart/nginx/o/2018/07/22/11027351t1h0a77.jpg" data-lazy-src-x2="//f8.pmo.ee/JgspDAwRI9nez1iG9d-AwhrKxPw=/670x380/smart/nginx/o/2018/07/22/11027351t1h0a77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5904448/reporter-ilm-esmaspaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm esmaspäeval</span> </a><a href="https://reporter.postimees.ee/5904448/reporter-ilm-esmaspaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5904448/reporter-ilm-esmaspaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/BsRywjTOPLz9wOJSHQIf7DdOGws=/230x130/smart/nginx/o/2018/07/22/11027351t1h0a77.jpg" srcset="//f8.pmo.ee/BsRywjTOPLz9wOJSHQIf7DdOGws=/230x130/smart/nginx/o/2018/07/22/11027351t1h0a77.jpg, //f8.pmo.ee/B8NR8foRjeujbFZbh3eX6E0-3EA=/460x260/smart/nginx/o/2018/07/22/11027351t1h0a77.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5902831/reporter-ilm-puhapaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/35cJRU_3tc4HbsaIxIogXLKAH6U=/685x350/smart/nginx/o/2018/07/21/11024692t1h93a7.jpg" data-lazy-src-x2="//f11.pmo.ee/FlnD-t7WwfmRjE3YpA72q6io7po=/1370x700/smart/nginx/o/2018/07/21/11024692t1h93a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reporter.postimees.ee/5902831/reporter-ilm-puhapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm pühapäeval</span> </a><a href="https://reporter.postimees.ee/5902831/reporter-ilm-puhapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5902831/reporter-ilm-puhapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/MGthObjQ8cem7KtnzEzAFdG4BG4=/230x130/smart/nginx/o/2018/07/21/11024692t1h93a7.jpg" srcset="//f11.pmo.ee/MGthObjQ8cem7KtnzEzAFdG4BG4=/230x130/smart/nginx/o/2018/07/21/11024692t1h93a7.jpg, //f11.pmo.ee/Uj0kqaKXqIqW6faaLETZ3zvqnxc=/460x260/smart/nginx/o/2018/07/21/11024692t1h93a7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5851060/reporter-ilm-laupaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qsigO2N-ijtwG0X-CSTZrKyUS3E=/335x190/smart/nginx/o/2018/07/20/10973188t1haa82.jpg" data-lazy-src-x2="//f11.pmo.ee/PmbNtRikzmMy-zhMiX_NyeiqBoE=/670x380/smart/nginx/o/2018/07/20/10973188t1haa82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5851060/reporter-ilm-laupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm laupäeval</span> </a><a href="https://reporter.postimees.ee/5851060/reporter-ilm-laupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5851060/reporter-ilm-laupaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/IXTKe83sUk04y99u2k_sgo1ksVY=/230x130/smart/nginx/o/2018/07/20/10973188t1haa82.jpg" srcset="//f11.pmo.ee/IXTKe83sUk04y99u2k_sgo1ksVY=/230x130/smart/nginx/o/2018/07/20/10973188t1haa82.jpg, //f11.pmo.ee/oyBNmDfpH_JK-MHSf9qwQueYXEc=/460x260/smart/nginx/o/2018/07/20/10973188t1haa82.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5776650/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UtnRCxj-c8qq69KqP-i5ptzgsnU=/335x190/smart/nginx/o/2018/07/18/10918380t1h9226.jpg" data-lazy-src-x2="//f7.pmo.ee/lirvRKglWo4pTEIH08mdkrFT2aU=/670x380/smart/nginx/o/2018/07/18/10918380t1h9226.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5776650/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval</span> </a><a href="https://reporter.postimees.ee/5776650/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5776650/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/rezraBIvYaSou4rRy8dU1O7GuSM=/230x130/smart/nginx/o/2018/07/18/10918380t1h9226.jpg" srcset="//f7.pmo.ee/rezraBIvYaSou4rRy8dU1O7GuSM=/230x130/smart/nginx/o/2018/07/18/10918380t1h9226.jpg, //f7.pmo.ee/iucqDhU5CNk7Tc9zfWFXFPhgIhU=/460x260/smart/nginx/o/2018/07/18/10918380t1h9226.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:31</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/5772451/reporter-ilm-neljapaeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6ItiCRmVrFDXW1xCnDQY_mH_4uQ=/685x350/smart/nginx/o/2018/07/18/10918188t1hb8cf.jpg" data-lazy-src-x2="//f7.pmo.ee/DikWKuWa8pLpht90Jt5YDw6m_g4=/1370x700/smart/nginx/o/2018/07/18/10918188t1hb8cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee/section/3001" class="list-article__section-label slab" style="color: #ed6e23">Ilm</a></div><a href="https://reporter.postimees.ee/5772451/reporter-ilm-neljapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ilm neljapäeval</span> </a><a href="https://reporter.postimees.ee/5772451/reporter-ilm-neljapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/5772451/reporter-ilm-neljapaeval" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/CE9YR5-oAUsEmuxtEVlVAydyAN4=/230x130/smart/nginx/o/2018/07/18/10918188t1hb8cf.jpg" srcset="//f7.pmo.ee/CE9YR5-oAUsEmuxtEVlVAydyAN4=/230x130/smart/nginx/o/2018/07/18/10918188t1hb8cf.jpg, //f7.pmo.ee/qRXW2V3612w2H_noUnzehntIxYo=/460x260/smart/nginx/o/2018/07/18/10918188t1hb8cf.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fuhwu3rvgv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-b7278z4x84" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wkryaoo4wp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-khio1o9wur" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ws5n4ejiw8" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ed6e23" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6027504/videointervjuu-produtsent-ivo-felt-oleme-tammsaarele-truud-samas-tuleb-film-vaatemanguline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MlpOi4_qzica10nB1xoeBUqh5DQ=/1000x435/filters:focal(709x200:4008x2312)/nginx/o/2017/08/13/6990353t1hb8ed.jpg" data-lazy-src-x2="//f9.pmo.ee/BtHXhgRMtzARm6zPdhJBKZhnNhU=/2000x870/filters:focal(709x200:4008x2312)/nginx/o/2017/08/13/6990353t1hb8ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/6027504/videointervjuu-produtsent-ivo-felt-oleme-tammsaarele-truud-samas-tuleb-film-vaatemanguline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmi «Tõde ja õigus» produtsent Ivo Felt: oleme Tammsaarele truud, samas tuleb film vaatemänguline</span> </a><a href="https://lounapostimees.postimees.ee/6027504/videointervjuu-produtsent-ivo-felt-oleme-tammsaarele-truud-samas-tuleb-film-vaatemanguline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://lounapostimees.postimees.ee/6027440/moniste-kant-jouab-kinolinale-vargamaena" itemprop="url">Mõniste kant jõuab kinolinale Vargamäena</a></li></ul></div><a href="https://lounapostimees.postimees.ee/6027504/videointervjuu-produtsent-ivo-felt-oleme-tammsaarele-truud-samas-tuleb-film-vaatemanguline" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/JBBe5xhQur7yehScsMcggK47lag=/230x130/smart/nginx/o/2018/08/02/11150739t1h6488.jpg" srcset="//f12.pmo.ee/JBBe5xhQur7yehScsMcggK47lag=/230x130/smart/nginx/o/2018/08/02/11150739t1h6488.jpg, //f12.pmo.ee/i12LDfP974M3Z8miVHyTQADsxlE=/460x260/smart/nginx/o/2018/08/02/11150739t1h6488.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:34</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6027556/vorkpallikoondis-sai-valusa-hoobi-kreek-tuleb-teha-jalle-vaike-paus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/actB7WE_lBFG0AXE9a023r_4bTI=/335x190/smart/nginx/o/2018/08/02/11150838t1hf9cb.jpg" data-lazy-src-x2="//f9.pmo.ee/3WGBAwvFyqSlquBLz9OQ-SqKFHk=/670x380/smart/nginx/o/2018/08/02/11150838t1hf9cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6027556/vorkpallikoondis-sai-valusa-hoobi-kreek-tuleb-teha-jalle-vaike-paus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallikoondis sai valusa hoobi. Kreek: arst arvas, et mängin umbes kuu pärast</span> </a><a href="https://sport.postimees.ee/6027556/vorkpallikoondis-sai-valusa-hoobi-kreek-tuleb-teha-jalle-vaike-paus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6027530/galerii-vorkpallikoondis-alistas-slovakkia-ent-kadudega" itemprop="url">Galerii: võrkpallikoondis alistas Slovakkia, ent kadudega</a></li></ul></div><a href="https://sport.postimees.ee/6027556/vorkpallikoondis-sai-valusa-hoobi-kreek-tuleb-teha-jalle-vaike-paus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/5LeG6g9pgHXhQG8XLbN9V6wpe_E=/230x130/smart/nginx/o/2018/08/02/11150838t1hf9cb.jpg" srcset="//f9.pmo.ee/5LeG6g9pgHXhQG8XLbN9V6wpe_E=/230x130/smart/nginx/o/2018/08/02/11150838t1hf9cb.jpg, //f9.pmo.ee/VmUQtDUsLNtj5sS7pBeqqQABg30=/460x260/smart/nginx/o/2018/08/02/11150838t1hf9cb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:41</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6027533/apple-i-vaartus-uletas-esimese-erafirmana-triljoni-dollari-piiri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HWQAWbtgsUAU6juESCmXa9F1Z24=/335x190/filters:focal(19x563:4026x2512)/nginx/o/2018/08/02/11148737t1h74b2.jpg" data-lazy-src-x2="//f12.pmo.ee/KDdVXe39YoKLemBm4jde_R7zXYQ=/670x380/filters:focal(19x563:4026x2512)/nginx/o/2018/08/02/11148737t1h74b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6027533/apple-i-vaartus-uletas-esimese-erafirmana-triljoni-dollari-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple&#39;i väärtus ületas esimese erafirmana triljoni dollari piiri</span> </a><a href="https://majandus24.postimees.ee/6027533/apple-i-vaartus-uletas-esimese-erafirmana-triljoni-dollari-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6027411/teetooline-tulistas-lasnamael-puhkenud-tulis-meest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Dil-K0TXk20EhuDuTCZKQu-ioAI=/685x350/filters:focal(940x883:2610x1748)/nginx/o/2018/08/02/11148713t1h2934.jpg" data-lazy-src-x2="//f12.pmo.ee/sAotLzFjgHa1cbEZJtJs5y_tXjY=/1370x700/filters:focal(940x883:2610x1748)/nginx/o/2018/08/02/11148713t1h2934.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://tallinn.postimees.ee/6027411/teetooline-tulistas-lasnamael-puhkenud-tulis-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öise tulistamise tagamaad: tüli puhkes teed parandanud tööliste ja neist mööda jalutanud mehe vahel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6027411/teetooline-tulistas-lasnamael-puhkenud-tulis-meest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://tallinn.postimees.ee/6027411/teetooline-tulistas-lasnamael-puhkenud-tulis-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tallinn.postimees.ee/6026712/fotod-tallinnas-mustakivi-sillal-oli-tulistamine-uks-inimene-sai-raskelt-viga-tulistaja-peeti-kinni" itemprop="url">FOTOD Tallinnas Mustakivi sillal oli tulistamine: üks inimene sai raskelt viga, tulistaja peeti kinni</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6027548/valgamaal-suttis-riigimets" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IgKTC8bovgGrWHVFxJbAEJf9Les=/335x190/smart/nginx/o/2018/07/16/9854667t1hfd44.jpg" data-lazy-src-x2="//f8.pmo.ee/7DodQiGsvLQhwPBblNakuY3mH_Y=/670x380/smart/nginx/o/2018/07/16/9854667t1hfd44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6027548/valgamaal-suttis-riigimets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaal süttis riigimets</span> <span class="list-article__additional-headline">Täiendatud kl 20.34. Põleng on kustutatud!</span> </a><a href="https://lounapostimees.postimees.ee/6027548/valgamaal-suttis-riigimets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6027435/kristi-malmberg-rahvasaadiku-palk-voiks-tousta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MwRWYxgT_tYoUKh7DqF_Sv_lBtM=/335x190/smart/nginx/o/2018/08/02/11150498t1hddd6.jpg" data-lazy-src-x2="//f7.pmo.ee/O0tuV2FMTrIMYgcdOofAfT0g9wQ=/670x380/smart/nginx/o/2018/08/02/11150498t1hddd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6027435/kristi-malmberg-rahvasaadiku-palk-voiks-tousta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Malmberg: rahvasaadiku palk võiks tõusta</span> </a><a href="https://arvamus.postimees.ee/6027435/kristi-malmberg-rahvasaadiku-palk-voiks-tousta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6027403/google-i-auto-vaisas-parnut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Pvc4N_2nSZqJkGi_QRqM6mIcwDU=/685x350/smart/nginx/o/2018/08/02/11150594t1hcf5e.jpg" data-lazy-src-x2="//f11.pmo.ee/kmFdXZSoiba8NWfelQQYV5a5xA0=/1370x700/smart/nginx/o/2018/08/02/11150594t1hcf5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6027403/google-i-auto-vaisas-parnut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google’i auto väisas Pärnut</span> </a><a href="https://parnu.postimees.ee/6027403/google-i-auto-vaisas-parnut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6027381/nooruk-huppas-pea-ees-jarvepohja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BI4qrzUKmJNOERDRqivR_k0mIEc=/335x190/smart/nginx/o/2016/07/13/5616159t1h2bc1.jpg" data-lazy-src-x2="//f11.pmo.ee/MD3N9twSYhG2J8YRGQHFnof6D50=/670x380/smart/nginx/o/2016/07/13/5616159t1h2bc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://jarvateataja.postimees.ee/6027381/nooruk-huppas-pea-ees-jarvepohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nooruk hüppas pea ees järvepõhja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6027381/nooruk-huppas-pea-ees-jarvepohja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://jarvateataja.postimees.ee/6027381/nooruk-huppas-pea-ees-jarvepohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6026483/otse-postimehest-kaja-kallas-ja-mart-helme-erakondade-rebimisest-reitingulainel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xI8F4o3rUmO7zdr6eATLUwX6Ct8=/335x190/filters:focal(503x74:3299x1712)/nginx/o/2018/08/02/11149904t1hb3ec.jpg" data-lazy-src-x2="//f7.pmo.ee/CblIkn7kyXxRS2FZwwpsnIMf5Kg=/670x380/filters:focal(503x74:3299x1712)/nginx/o/2018/08/02/11149904t1hb3ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://arvamus.postimees.ee/6026483/otse-postimehest-kaja-kallas-ja-mart-helme-erakondade-rebimisest-reitingulainel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSE POSTIMEHEST Kaja Kallas ja Mart Helme erakondade rebimisest reitingulainel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6026483/otse-postimehest-kaja-kallas-ja-mart-helme-erakondade-rebimisest-reitingulainel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">206 </span></a><a href="https://arvamus.postimees.ee/6026483/otse-postimehest-kaja-kallas-ja-mart-helme-erakondade-rebimisest-reitingulainel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://arvamus.postimees.ee/6026483/otse-postimehest-kaja-kallas-ja-mart-helme-erakondade-rebimisest-reitingulainel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/PTC4e5vtfWUnTjisuNRy4sTqG7A=/230x130/smart/nginx/o/2018/08/02/11149916t1h978e.jpg" srcset="//f9.pmo.ee/PTC4e5vtfWUnTjisuNRy4sTqG7A=/230x130/smart/nginx/o/2018/08/02/11149916t1h978e.jpg, //f9.pmo.ee/Qgx1l7ghIIwMfDt5nCSoj37tFcY=/460x260/smart/nginx/o/2018/08/02/11149916t1h978e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6027299/kiirabisoidukiga-kokku-porganud-auto-juht-suri-haiglas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5Ic4fjUGAECGY83jgVOuL-MUN5w=/685x350/filters:focal(434x108:1279x719)/nginx/o/2018/07/20/10975492t1h1865.jpg" data-lazy-src-x2="//f8.pmo.ee/03ALFzYckvdrvAwtHI6r0nWAbMU=/1370x700/filters:focal(434x108:1279x719)/nginx/o/2018/07/20/10975492t1h1865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tallinn.postimees.ee/6027299/kiirabisoidukiga-kokku-porganud-auto-juht-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabisõidukiga kokku põrganud auto juht suri haiglas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6027299/kiirabisoidukiga-kokku-porganud-auto-juht-suri-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__free-text" style="color: #4dade9;">Tänavu liikluses hukkunute arv kasvas suuremaks kui mullu terve aasta peale kokku</div></a><a href="https://tallinn.postimees.ee/6027299/kiirabisoidukiga-kokku-porganud-auto-juht-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2rb7tjy5q4" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","ads":{"bpack":"reporter","dfp":"\/82349501\/reporter"},"color":"#ed6e23","titleBar":"Reporter","analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}}},"menus":{"mobileSub":3285,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"sidebar":3466},"feedConfigurations":{"desktopSectionFeedId":3158}};
    window.section = {"id":3001,"type":"section","name":"Ilm","description":"","keywords":null,"slug":"reporter\/ilm","language":"et","domain":"reporter.postimees.ee","meta":{"analytics":{"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"bpack":"reporter","dfp":"\/82349501\/reporter"},"highlightColor":"#ef7e3b","color":"#ed6e23","titleBar":"Ilm","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}},"render":{"type":"article","articleId":6027554}},"menus":{"mobileSub":3285,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291,"sidebar":3466},"feedConfigurations":{"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":2993,"type":"section","name":"Reporter","description":"","slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","ads":{"bpack":"reporter","dfp":"\/82349501\/reporter"},"color":"#ed6e23","titleBar":"Reporter","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c287a292cbb58c1fb85a.js"></script></body></html>