<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed6e23"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vEuL51qlTBlJX9rUPSfK5R-GpMY=/16x16/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u3hv21w7MzyCema4-Ji2AMlY9DU=/32x32/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dbPogLaIU8EfccLorBj_GNKv780=/192x192/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/7Fw-zsoQ-aw0mQNqhpM7Wc-mCXI=/256x256/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/rnaMOHPYUGlypAfPsLcwFGBawAM=/180x180/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/M0nIuLUPr9elt0f9hao1WPTga8k=/1200x630/smart/nginx/o/2018/07/08/8409247t1ha952.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reporter: Vanavara fännid pidasid kokkusaamist"><meta property="og:url" content="https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist"><link rel="alternate" href="https://m.postimees.ee/section/2993/4592768"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Vanavara fännid pidasid kokkusaamist - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f6daf3c2c1797990849a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed6e23;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed6e23;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed6e23;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed6e23 0%, #ed6e23 100%);
    color: #ed6e23;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 110, 35, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993 article-4592768"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">P, 8.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="50" width="127" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__text">Kas võtta lapsed tööle kaasa? </a><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__image"><img src="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg" srcset="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg, //f8.pmo.ee/KvySopgVfbr3OtQKFgPuRVhp4_g=/144x144/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="45" width="115" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item">Reporter: Vanavara fännid pidasid kokkusaamist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Vanavara fännid pidasid kokkusaamist</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77150" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaspar Pokk / Kanal 2</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter: Vanavara fännid pidasid kokkusaamist&url=https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist?utm_source=reporter.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporter: Vanavara fännid pidasid kokkusaamist&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">8. juuli 2018, 17:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-at2uauovsb" :preview-length="10" video-id="6411720" video-stream-type="VOD" video-headline="Reporter: Vanavara fännid pidasid kokkusaamist" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/08/seidla_vanavara_laat_080718_valmis_zHsiJME/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/08/seidla_vanavara_laat_080718_valmis_zHsiJME/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/08/seidla_vanavara_laat_080718_valmis_zHsiJME/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f8.pmo.ee/4i2uMH0rb1jcEWBYOuNfIMPtvns=/1920x1080/smart/nginx/o/2018/07/08/8409247t1ha952.jpg" :video-geoblock="true" :recommendations="{section: 2993, exclude: [4592768]}" progress-color="#ed6e23" title="Reporter: Vanavara fännid pidasid kokkusaamist" :view-count="34" publish-time="2018-07-08T17:25:18+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p>Antiigi- ja vanavara huviliste suvine kohtumispaik oli Seidla mõisa pargis Järvamaal. Külalisi ei tulnud vaid siit, Eestimaalt, hulga oli rahvast ka näiteks Lätist ja Soomest. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4592768"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4592768" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ed6e23" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4592768" :comment-count="0" article-url="https://reporter.postimees.ee/4592768/reporter-vanavara-fannid-pidasid-kokkusaamist"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-41wfucldn6" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dnk5gmw4nf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4592800/reporter-magede-haal-mollab-toostusmaastikel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6eCkb9yDRhsewQose9ioRoP-CPQ=/2000x870/smart/nginx/o/2018/07/08/8411063t1h205e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4592800/reporter-magede-haal-mollab-toostusmaastikel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mägede hääl möllab tööstusmaastikel</span> </a><a href="https://reporter.postimees.ee/4592800/reporter-magede-haal-mollab-toostusmaastikel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4592800/reporter-magede-haal-mollab-toostusmaastikel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/Sa6dC-jKr24aaUSOlWY3lQV1TCI=/230x130/smart/nginx/o/2018/07/08/8411063t1h205e.jpg" srcset="//f10.pmo.ee/Sa6dC-jKr24aaUSOlWY3lQV1TCI=/230x130/smart/nginx/o/2018/07/08/8411063t1h205e.jpg, //f10.pmo.ee/RPt8W3pY9TOGqpjMsnspICaaWgY=/460x260/smart/nginx/o/2018/07/08/8411063t1h205e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4592770/reporter-saaremaal-ja-muhumaal-naidati-ilusaid-aedasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7nQlo4W2-rmlfsPioJ4nfHSnp94=/648x366/smart/nginx/o/2018/07/08/8410573t1h6257.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:00</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4592770/reporter-saaremaal-ja-muhumaal-naidati-ilusaid-aedasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saaremaal ja Muhumaal näidati ilusaid aedasid</span> </a><a href="https://reporter.postimees.ee/4592770/reporter-saaremaal-ja-muhumaal-naidati-ilusaid-aedasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4592770/reporter-saaremaal-ja-muhumaal-naidati-ilusaid-aedasid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/Jv16KOIRHhHUA_7M4ZrqaYbdKjs=/230x130/smart/nginx/o/2018/07/08/8410573t1h6257.jpg" srcset="//f10.pmo.ee/Jv16KOIRHhHUA_7M4ZrqaYbdKjs=/230x130/smart/nginx/o/2018/07/08/8410573t1h6257.jpg, //f10.pmo.ee/H8H-hWmPEWMcdgCOzN9gzhvdBEg=/460x260/smart/nginx/o/2018/07/08/8410573t1h6257.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:00</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4592772/reporter-eestlased-armastavad-roose" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4yfLSBRFHEVicUg2-lVkMxM06co=/648x366/smart/nginx/o/2018/07/08/8409121t1he818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4592772/reporter-eestlased-armastavad-roose" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eestlased armastavad roose</span> </a><a href="https://reporter.postimees.ee/4592772/reporter-eestlased-armastavad-roose" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4592772/reporter-eestlased-armastavad-roose" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/t8gXlDm9Amey69t9O0UIjy02-7s=/230x130/smart/nginx/o/2018/07/08/8409121t1he818.jpg" srcset="//f7.pmo.ee/t8gXlDm9Amey69t9O0UIjy02-7s=/230x130/smart/nginx/o/2018/07/08/8409121t1he818.jpg, //f7.pmo.ee/KYpn3TLOlEXzkB5I9L4gxY549rs=/460x260/smart/nginx/o/2018/07/08/8409121t1he818.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4586390/reporter-viljandi-tanavaid-haaras-sport" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EG9sbL2kbLtA8ISTe8nSiQDtl2Q=/648x366/smart/nginx/o/2018/07/07/8351975t1h46d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4586390/reporter-viljandi-tanavaid-haaras-sport" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Viljandi tänavaid haaras sport</span> </a><a href="https://reporter.postimees.ee/4586390/reporter-viljandi-tanavaid-haaras-sport" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4586390/reporter-viljandi-tanavaid-haaras-sport" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/9wma9tW-8ekbzhsAxmFKA8lgKnA=/230x130/smart/nginx/o/2018/07/07/8351975t1h46d2.jpg" srcset="//f8.pmo.ee/9wma9tW-8ekbzhsAxmFKA8lgKnA=/230x130/smart/nginx/o/2018/07/07/8351975t1h46d2.jpg, //f8.pmo.ee/9jyOf6g4RhjNhNed0S-26Ac0N7c=/460x260/smart/nginx/o/2018/07/07/8351975t1h46d2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b0w9lkag6r" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4586408/reporter-mis-asju-arutavad-jahimehed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/y1hQkNnss7_OndkVx43AC-oEbwM=/1000x435/smart/nginx/o/2018/07/07/8349565t1h3f08.jpg" data-lazy-src-x2="//f8.pmo.ee/G5S8AGxfPSWz30R0N-Tp-P2V8tY=/2000x870/smart/nginx/o/2018/07/07/8349565t1h3f08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:42</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4586408/reporter-mis-asju-arutavad-jahimehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mis asju arutavad jahimehed?</span> </a><a href="https://reporter.postimees.ee/4586408/reporter-mis-asju-arutavad-jahimehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4586408/reporter-mis-asju-arutavad-jahimehed" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/UwAElcnAsUWBHQCwck-36troQTY=/230x130/smart/nginx/o/2018/07/07/8349565t1h3f08.jpg" srcset="//f8.pmo.ee/UwAElcnAsUWBHQCwck-36troQTY=/230x130/smart/nginx/o/2018/07/07/8349565t1h3f08.jpg, //f8.pmo.ee/tZfIOF-gutzIEiU0TTd0pimwxk4=/460x260/smart/nginx/o/2018/07/07/8349565t1h3f08.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:42</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4586357/reporter-hedvig-hansoni-maja-suudati-polema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PmuZMw_7DC_e7RtZWUZHf008deE=/335x190/filters:focal(437x18:2601x1494)/nginx/o/2018/07/07/8347870t1hc909.jpg" data-lazy-src-x2="//f7.pmo.ee/RZMj04JLMKzWbwYbPG8t9AF3YQI=/670x380/filters:focal(437x18:2601x1494)/nginx/o/2018/07/07/8347870t1hc909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4586357/reporter-hedvig-hansoni-maja-suudati-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Hedvig Hansoni maja süüdati põlema</span> </a><a href="https://reporter.postimees.ee/4586357/reporter-hedvig-hansoni-maja-suudati-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4586357/reporter-hedvig-hansoni-maja-suudati-polema" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/-enzjlDB9OzvCniP8G4XGCEKI1c=/230x130/filters:focal(437x18:2601x1494)/nginx/o/2018/07/07/8347870t1hc909.jpg" srcset="//f7.pmo.ee/-enzjlDB9OzvCniP8G4XGCEKI1c=/230x130/filters:focal(437x18:2601x1494)/nginx/o/2018/07/07/8347870t1hc909.jpg, //f7.pmo.ee/r-0efUfPs-1o23exABJWOPg8rHg=/460x260/filters:focal(437x18:2601x1494)/nginx/o/2018/07/07/8347870t1hc909.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4586376/reporter-viimsis-naeb-kaluripaadi-tapset-koopiat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/OE-7O5T6bn4gkapMXZeuJH4_amw=/335x190/smart/nginx/o/2018/07/07/8347055t1h022c.jpg" data-lazy-src-x2="//f12.pmo.ee/3K2sLd0gcLHl11WhNLmE-kUTHPA=/670x380/smart/nginx/o/2018/07/07/8347055t1h022c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4586376/reporter-viimsis-naeb-kaluripaadi-tapset-koopiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Viimsis näeb kaluripaadi täpset koopiat</span> </a><a href="https://reporter.postimees.ee/4586376/reporter-viimsis-naeb-kaluripaadi-tapset-koopiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4586376/reporter-viimsis-naeb-kaluripaadi-tapset-koopiat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/jj0Yz4A4M06ivaPSgq5K526ZMOU=/230x130/smart/nginx/o/2018/07/07/8347055t1h022c.jpg" srcset="//f12.pmo.ee/jj0Yz4A4M06ivaPSgq5K526ZMOU=/230x130/smart/nginx/o/2018/07/07/8347055t1h022c.jpg, //f12.pmo.ee/LH4cCm4tEc5uEAchEv7cEUDoiis=/460x260/smart/nginx/o/2018/07/07/8347055t1h022c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4586431/reporter-chippendales-7000" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zgHcddJw3aWfYtaYu-1oqnAgMYM=/685x350/smart/nginx/o/2018/07/07/8345233t1hcaf3.jpg" data-lazy-src-x2="//f12.pmo.ee/kSCu7YO7_o3NMERRNynfjlQR17E=/1370x700/smart/nginx/o/2018/07/07/8345233t1hcaf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4586431/reporter-chippendales-7000" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Chippendales 7000!</span> </a><a href="https://reporter.postimees.ee/4586431/reporter-chippendales-7000" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4586431/reporter-chippendales-7000" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/jE115mg8tuvX4KeSb8XqMhp_ESo=/230x130/smart/nginx/o/2018/07/07/8345233t1hcaf3.jpg" srcset="//f12.pmo.ee/jE115mg8tuvX4KeSb8XqMhp_ESo=/230x130/smart/nginx/o/2018/07/07/8345233t1hcaf3.jpg, //f12.pmo.ee/2YqKEkUKrtQ6FmjKlGmzT5vNSFM=/460x260/smart/nginx/o/2018/07/07/8345233t1hcaf3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4586461/reporter-jaapani-fannid-pidasid-pidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WLBgKqi689uADcT9ijrzBEKqlPQ=/335x190/smart/nginx/o/2018/07/07/8345227t1h184a.jpg" data-lazy-src-x2="//f12.pmo.ee/0yoTl7dIzm9VyeHPga_sv30ZhB8=/670x380/smart/nginx/o/2018/07/07/8345227t1h184a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4586461/reporter-jaapani-fannid-pidasid-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Jaapani fännid pidasid pidu</span> </a><a href="https://reporter.postimees.ee/4586461/reporter-jaapani-fannid-pidasid-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4586461/reporter-jaapani-fannid-pidasid-pidu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/zHO34fhgBXy0pNLtMOHub4jvCUU=/230x130/smart/nginx/o/2018/07/07/8345227t1h184a.jpg" srcset="//f12.pmo.ee/zHO34fhgBXy0pNLtMOHub4jvCUU=/230x130/smart/nginx/o/2018/07/07/8345227t1h184a.jpg, //f12.pmo.ee/3DTOT-KOZ4IkByPgg0gjyLAzEO8=/460x260/smart/nginx/o/2018/07/07/8345227t1h184a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4564497/reporter-rank-liiklusonnetus-noudis-naise-elu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Yqs6loYsFVTXLzXDDmXdJmy1bpI=/335x190/smart/nginx/o/2018/07/06/8268105t1h264b.jpg" data-lazy-src-x2="//f11.pmo.ee/bShVtBidDm_Hsy7nLrPGm5NSJKI=/670x380/smart/nginx/o/2018/07/06/8268105t1h264b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:33</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee/section/2997" class="list-article__section-label slab" style="color: #ed6e23">112</a></div><a href="https://reporter.postimees.ee/4564497/reporter-rank-liiklusonnetus-noudis-naise-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ränk liiklusõnnetus nõudis naise elu</span> </a><a href="https://reporter.postimees.ee/4564497/reporter-rank-liiklusonnetus-noudis-naise-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4564497/reporter-rank-liiklusonnetus-noudis-naise-elu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/N5WDIybe5LiQTNPqpzmVP5WyeZ8=/230x130/smart/nginx/o/2018/07/06/8268105t1h264b.jpg" srcset="//f11.pmo.ee/N5WDIybe5LiQTNPqpzmVP5WyeZ8=/230x130/smart/nginx/o/2018/07/06/8268105t1h264b.jpg, //f11.pmo.ee/prca6VCV3_bvWQ0GYoczSYBPWVc=/460x260/smart/nginx/o/2018/07/06/8268105t1h264b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:33</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ddhE8FuRfIeOHLorqIRnHxxhYRE=/685x350/smart/nginx/o/2018/07/06/8268123t1ha892.jpg" data-lazy-src-x2="//f9.pmo.ee/ZvAwLA5owqpg5PXMbENw1ZkkwBc=/1370x700/smart/nginx/o/2018/07/06/8268123t1ha892.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:20</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a></div><a href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Lävendipõhise vastuvõtu viljad - plaanitud 150 üliõpilase asemel tuleks vastu võtta 388!</span> </a><a href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/yH0Fiv1DNqZ0mATZmLNtmWBiGBQ=/230x130/smart/nginx/o/2018/07/06/8268123t1ha892.jpg" srcset="//f9.pmo.ee/yH0Fiv1DNqZ0mATZmLNtmWBiGBQ=/230x130/smart/nginx/o/2018/07/06/8268123t1ha892.jpg, //f9.pmo.ee/rGwAPH25qicYZSelkGmEf556xIs=/460x260/smart/nginx/o/2018/07/06/8268123t1ha892.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/lUdQ_u-cZdVWDj06KD5t8uDzMco=/335x190/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg" data-lazy-src-x2="//f9.pmo.ee/dPvJ0ParmPZI6mdWUU3ow70X48A=/670x380/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee/section/2999" class="list-article__section-label slab" style="color: #ed6e23">Meelelahutus</a></div><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mehed sprintisid kontsakingades mööda linnatänavat</span> </a><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4564554/reporter-mehed-sprintisid-kontsakingades-mooda-linnatanavat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/l7PHW3tpkAttCzummojuzBanBaM=/230x130/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg" srcset="//f9.pmo.ee/l7PHW3tpkAttCzummojuzBanBaM=/230x130/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg, //f9.pmo.ee/YRAxp6w4Y-ZCv6a2K-sS8AFqCy8=/460x260/smart/nginx/o/2018/07/06/8268090t1h5b02.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4566965/reporter-euroopa-kodaniku-auhind-dmitri-robakovile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/hLG647LIrVdfn47f7u-ySURnpy8=/335x190/smart/nginx/o/2018/07/06/8268137t1h864b.jpg" data-lazy-src-x2="//f8.pmo.ee/jYYd1tXcLuiCBRKZakPB0WCTmws=/670x380/smart/nginx/o/2018/07/06/8268137t1h864b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a></div><a href="https://reporter.postimees.ee/4566965/reporter-euroopa-kodaniku-auhind-dmitri-robakovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Euroopa Kodaniku auhind Dmitri Rõbakovile</span> </a><a href="https://reporter.postimees.ee/4566965/reporter-euroopa-kodaniku-auhind-dmitri-robakovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4566965/reporter-euroopa-kodaniku-auhind-dmitri-robakovile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/nMkCkwlnPVncayrw5HGzb3x15I4=/230x130/smart/nginx/o/2018/07/06/8268137t1h864b.jpg" srcset="//f8.pmo.ee/nMkCkwlnPVncayrw5HGzb3x15I4=/230x130/smart/nginx/o/2018/07/06/8268137t1h864b.jpg, //f8.pmo.ee/pPKeIxygBLr6CMaVqFE9lVIb-x0=/460x260/smart/nginx/o/2018/07/06/8268137t1h864b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4566947/reporter-lisaraha-taristute-arendamisse-ebrd-lt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/P3qr_xKdsil156nBXSuKarYuv-k=/685x350/smart/nginx/o/2018/07/06/8265893t1h8f6b.jpg" data-lazy-src-x2="//f11.pmo.ee/BfUhEUdBhQoVDkkHNDbZSUolLno=/1370x700/smart/nginx/o/2018/07/06/8265893t1h8f6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a></div><a href="https://reporter.postimees.ee/4566947/reporter-lisaraha-taristute-arendamisse-ebrd-lt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Lisaraha taristute arendamisse EBRD-lt</span> </a><a href="https://reporter.postimees.ee/4566947/reporter-lisaraha-taristute-arendamisse-ebrd-lt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4566947/reporter-lisaraha-taristute-arendamisse-ebrd-lt" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/wTUjE7ulfmawgUrDt9VEJpyTrtA=/230x130/smart/nginx/o/2018/07/06/8265893t1h8f6b.jpg" srcset="//f11.pmo.ee/wTUjE7ulfmawgUrDt9VEJpyTrtA=/230x130/smart/nginx/o/2018/07/06/8265893t1h8f6b.jpg, //f11.pmo.ee/QcFeuIea2uGofdHZj09w7MP-Eu4=/460x260/smart/nginx/o/2018/07/06/8265893t1h8f6b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3gilulww2v" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xwtr9yh4by" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-zgpgdhccyl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-k8j1lsvtfr" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hs5txkpocg" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ed6e23" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mxC7i9QbS_9ml21hdiLd-CD3sd8=/1000x435/filters:focal(1780x1018:2891x2112)/nginx/o/2018/07/08/8408982t1hb2c6.jpg" data-lazy-src-x2="//f7.pmo.ee/tM4e-xT1KMcd8UNN0ya9XraMt9M=/2000x870/filters:focal(1780x1018:2891x2112)/nginx/o/2018/07/08/8408982t1hb2c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, pildid ja video: Tai poiste päästetöödes tehakse kümnetunnine paus</span> <span class="list-article__additional-headline">Kuus poissi on evakueeritud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="141507"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4592687/blogi-vettel-vottis-silverstone-is-voidu-hamiltoni-kodupubliku-ees-teine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rjIUunJf0C0fRVFRmrgGhib7ICY=/335x190/smart/nginx/o/2018/07/08/8410968t1hc416.jpg" data-lazy-src-x2="//f10.pmo.ee/vQ4KJqHrRNNTBAx_QdEvQRSEZDc=/670x380/smart/nginx/o/2018/07/08/8410968t1hc416.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4592687/blogi-vettel-vottis-silverstone-is-voidu-hamiltoni-kodupubliku-ees-teine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Vettel võttis Silverstone&#39;is võidu, Hamiltoni kodupubliku ees teine</span> </a><a href="https://sport.postimees.ee/4592687/blogi-vettel-vottis-silverstone-is-voidu-hamiltoni-kodupubliku-ees-teine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maa-elanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qOUunlcnI3196iEdr-NOrEslilg=/335x190/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg" data-lazy-src-x2="//f11.pmo.ee/9YuJQwtsWVGbESCcu_8Ixk-jGIc=/670x380/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maa-elanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe eksperiment: kas maa elanikud on Tallinna liiklusesse sattudes ohtlikud?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maa-elanikud-on-tallinna-liiklusesse-sattudes-ohtlikud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maa-elanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maa-elanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/rgiBQ-WqQnLQ3hFyZ6Pe_G9_aNY=/230x130/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg" srcset="//f11.pmo.ee/rgiBQ-WqQnLQ3hFyZ6Pe_G9_aNY=/230x130/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg, //f11.pmo.ee/Okw7p5oRV01GX4-_XU9hRWKieHc=/460x260/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4540643/tana-otsepilt-vaid-postimehes-kes-voidab-muhu-vaina-regati-esimese-etapi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KyrwCQF_nFVMhXrwkiKbhfZiBvY=/685x350/smart/nginx/o/2018/07/07/8315932t1hcc0a.jpg" data-lazy-src-x2="//f12.pmo.ee/mWp5CoMai2wNSsdlUezz_-oxRgc=/1370x700/smart/nginx/o/2018/07/07/8315932t1hcc0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4540643/tana-otsepilt-vaid-postimehes-kes-voidab-muhu-vaina-regati-esimese-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna otsepilt vaid Postimehes: kes võidab Muhu Väina regati esimese etapi?</span> </a><a href="https://sport.postimees.ee/4540643/tana-otsepilt-vaid-postimehes-kes-voidab-muhu-vaina-regati-esimese-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4540643/tana-otsepilt-vaid-postimehes-kes-voidab-muhu-vaina-regati-esimese-etapi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/9fymhqDbUWzicWpZ89laXzxaFxU=/230x130/smart/nginx/o/2018/07/07/8315932t1hcc0a.jpg" srcset="//f12.pmo.ee/9fymhqDbUWzicWpZ89laXzxaFxU=/230x130/smart/nginx/o/2018/07/07/8315932t1hcc0a.jpg, //f12.pmo.ee/Fo-nHmat402-3jLo7aj9aJKYNgw=/460x260/smart/nginx/o/2018/07/07/8315932t1hcc0a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4592774/sakslasi-pilanud-brasiillased-said-valusa-vopsu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/1vEjvu6Th_ZCnmKJ5_PMxpDoVKE=/335x190/filters:focal(752x142:2236x1509)/nginx/o/2018/07/08/8406849t1h0f5c.jpg" data-lazy-src-x2="//f11.pmo.ee/E034MptC_iaiAZMcNTUIqlnhIF8=/670x380/filters:focal(752x142:2236x1509)/nginx/o/2018/07/08/8406849t1h0f5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4592774/sakslasi-pilanud-brasiillased-said-valusa-vopsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakslasi pilanud brasiillased said valusa vopsu</span> </a><a href="https://sport.postimees.ee/4592774/sakslasi-pilanud-brasiillased-said-valusa-vopsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4564898/ida-virumaa-pakub-avastamiseks-ootamatult-kauneid-paiku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6OSkJPGh7-d4Y1KMnfCyYzHukc4=/335x190/smart/nginx/o/2018/07/06/8244547t1he7eb.jpg" data-lazy-src-x2="//f7.pmo.ee/GsfGMoJiqcguJFjILGdc7PobH2U=/670x380/smart/nginx/o/2018/07/06/8244547t1he7eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/4564898/ida-virumaa-pakub-avastamiseks-ootamatult-kauneid-paiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaa pakub avastamiseks ootamatult kauneid paiku</span> </a><a href="https://reisile.postimees.ee/4564898/ida-virumaa-pakub-avastamiseks-ootamatult-kauneid-paiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4592723/tosielustaari-isa-tunneb-tutre-tegemiste-parast-habi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DYgB4-Ea33cPAkcu1zpeSF9vQOY=/685x350/filters:focal(225x27:485x333)/nginx/o/2018/06/17/7906736t1h82ec.png" data-lazy-src-x2="//f10.pmo.ee/iwvWeh7uMMvwnGl5PwTh7Dnj-1U=/1370x700/filters:focal(225x27:485x333)/nginx/o/2018/06/17/7906736t1h82ec.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4592723/tosielustaari-isa-tunneb-tutre-tegemiste-parast-habi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsielustaari isa tunneb tütre tegemiste pärast häbi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4592723/tosielustaari-isa-tunneb-tutre-tegemiste-parast-habi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4592723/tosielustaari-isa-tunneb-tutre-tegemiste-parast-habi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4592660/horvaatia-kangelase-video-ajas-venemaa-marru-mida-teeb-fifa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8XK4spS4ftNhaPMVmKAO1sSrZMY=/335x190/smart/nginx/o/2018/07/08/8394449t1hd017.jpg" data-lazy-src-x2="//f12.pmo.ee/W6mmII33_yGf9kfkz3Fj5gKoGzE=/670x380/smart/nginx/o/2018/07/08/8394449t1hd017.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4592660/horvaatia-kangelase-video-ajas-venemaa-marru-mida-teeb-fifa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horvaatia kangelase video ajas Venemaa marru. Mida teeb FIFA?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4592660/horvaatia-kangelase-video-ajas-venemaa-marru-mida-teeb-fifa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://sport.postimees.ee/4592660/horvaatia-kangelase-video-ajas-venemaa-marru-mida-teeb-fifa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4592740/hansoni-maja-polema-pannud-naabri-elukaaslane-juba-kolmeaastaselt-puges-poeg-hirmust-voodi-alla-peitu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1UIdP-18U612a7zphfcqlIdpBXc=/335x190/filters:focal(366x0:730x407)/nginx/o/2013/09/05/2170047t1h05cf.jpg" data-lazy-src-x2="//f12.pmo.ee/G21jGEfk7HXeW09hXqJ32Tzf7Gg=/670x380/filters:focal(366x0:730x407)/nginx/o/2013/09/05/2170047t1h05cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4592740/hansoni-maja-polema-pannud-naabri-elukaaslane-juba-kolmeaastaselt-puges-poeg-hirmust-voodi-alla-peitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hansoni maja põlema pannud naabri elukaaslane: juba kolmeaastaselt puges poeg hirmust voodi alla peitu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4592740/hansoni-maja-polema-pannud-naabri-elukaaslane-juba-kolmeaastaselt-puges-poeg-hirmust-voodi-alla-peitu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/4592740/hansoni-maja-polema-pannud-naabri-elukaaslane-juba-kolmeaastaselt-puges-poeg-hirmust-voodi-alla-peitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4592730/revolutsioon-naisekandmise-mmil-eesti-ja-soome-voimutsemisele-tommati-kriips-peale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/H9P-GMRVL25af5EozK9W2ql4Nz0=/685x350/smart/nginx/o/2018/07/08/8402035t1h2c4b.jpg" data-lazy-src-x2="//f10.pmo.ee/ChzKivV98hZx16uSKpXsccfazgI=/1370x700/smart/nginx/o/2018/07/08/8402035t1h2c4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4592730/revolutsioon-naisekandmise-mmil-eesti-ja-soome-voimutsemisele-tommati-kriips-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Revolutsioon naisekandmise MMil - Eesti ja Soome võimutsemisele tõmmati kriips peale</span> </a><a href="https://sport.postimees.ee/4592730/revolutsioon-naisekandmise-mmil-eesti-ja-soome-voimutsemisele-tommati-kriips-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jcpnopqmik" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#ed6e23","titleBar":"Reporter","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"reporter","dfp":"\/82349501\/reporter"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}}},"menus":{"mobileSub":3285,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};
    window.section = {"id":2993,"type":"section","name":"Reporter","description":"","keywords":null,"slug":"reporter","language":"et","domain":"reporter.postimees.ee","meta":{"highlightColor":"#ef7e3b","color":"#ed6e23","titleBar":"Reporter","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":".c2bwKcpCEbwKyM1l.TM4PVn.s4doeLu2E69XIgs_Cr.d7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"reporter","dfp":"\/82349501\/reporter"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/f9666d2593db4e2b0278092c13427890.svg","width":77,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/66e1fd83e1e6d825f8e0fa533a0d2964.png","width":153,"height":60},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/854f40e23ea6e0b30e38461d7bfb0543.png","width":701,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/5495063890485da0e9c95ad258ceebbc.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2993\/04e849089fcd9eff8a08f6a85a6b6f91.png","width":256,"height":256}}},"menus":{"mobileSub":3285,"sub":3285,"top2":null,"super":1,"main":3287,"top":3353,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-f6daf3c2c1797990849a.js"></script></body></html>