<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed6e23"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vEuL51qlTBlJX9rUPSfK5R-GpMY=/16x16/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u3hv21w7MzyCema4-Ji2AMlY9DU=/32x32/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dbPogLaIU8EfccLorBj_GNKv780=/192x192/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/7Fw-zsoQ-aw0mQNqhpM7Wc-mCXI=/256x256/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/rnaMOHPYUGlypAfPsLcwFGBawAM=/180x180/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/T5xKpFoL0TKVv6BAiJYY5natUhY=/1200x630/smart/nginx/o/2018/06/01/7877475t1h327c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reporter: Roald on parim!"><meta property="og:url" content="https://reporter.postimees.ee/4498157/reporter-roald-on-parim"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="https://reporter.postimees.ee/4498157/reporter-roald-on-parim"><link rel="alternate" href="https://m.postimees.ee/section/2993/4498157"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Roald on parim! - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #ed6e23;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed6e23;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed6e23;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed6e23 0%, #ed6e23 100%);
    color: #ed6e23;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 110, 35, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993 article-4498157"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">R, 01.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="50" width="127" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__text">Kas võtta lapsed tööle kaasa? </a><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__image"><img src="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg" srcset="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg, //f8.pmo.ee/KvySopgVfbr3OtQKFgPuRVhp4_g=/144x144/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/66e1fd83e1e6d825f8e0fa533a0d2964.png" height="45" width="115" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item">Reporter: Roald on parim!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Roald on parim!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106094" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eda-Liis Kann</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/4498157/reporter-roald-on-parim%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter: Roald on parim!&url=https://reporter.postimees.ee/4498157/reporter-roald-on-parim?utm_source=reporter.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporter: Roald on parim!&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/4498157/reporter-roald-on-parim" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/4498157/reporter-roald-on-parim/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. juuni 2018, 19:42</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-20zczj967f" :preview-length="10" video-id="6405040" video-stream-type="VOD" video-headline="Reporter: Roald on parim!" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/01/meelelahutusauhinnad_010618_valmis_6yhSPrd/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/01/meelelahutusauhinnad_010618_valmis_6yhSPrd/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/01/meelelahutusauhinnad_010618_valmis_6yhSPrd/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f11.pmo.ee/lOeIKpkF-cZM7o3jbg6Cnw7VVfU=/1920x1080/smart/nginx/o/2018/06/01/7877475t1h327c.jpg" :video-geoblock="true" :recommendations="{section: 2993, exclude: [4498157]}" progress-color="#ed6e23" title="Reporter: Roald on parim!" :view-count="5" publish-time="2018-06-01T19:42:56+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/4498157/reporter-roald-on-parim%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z9nqxx4qq1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-neo8lvbslb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teist aastat Kanal 2 ekraanil jooksnud "Roaldi nädalaga" on Roald Johannson vallutanud Eesti rahva südamed. Televaatajad valisid juba eelnevalt mitmeid teleauhindu noppinud Roald Johannsoni taas parimaks meessaatejuhiks!</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4498157"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4498157" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ed6e23" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4498157" :comment-count="0" article-url="https://reporter.postimees.ee/4498157/reporter-roald-on-parim"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pqftli4zm" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h0usw73d55" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o62xsvtve3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4498155/reporter-rotid-panid-jooksu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CEdKosqEfFVtjNxjNOZG7_5u5Fc=/1000x435/smart/nginx/o/2018/06/01/7877500t1hb06e.jpg" data-lazy-src-x2="//f11.pmo.ee/P74gw16e2XGvNUnUhrg9B2k432k=/2000x870/smart/nginx/o/2018/06/01/7877500t1hb06e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4498155/reporter-rotid-panid-jooksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Rotid panid jooksu</span> </a><a href="https://reporter.postimees.ee/4498155/reporter-rotid-panid-jooksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4498155/reporter-rotid-panid-jooksu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/pTKh4tV-3hOPnXbJ0hXVBHBSKPU=/230x130/smart/nginx/o/2018/06/01/7877500t1hb06e.jpg" srcset="//f11.pmo.ee/pTKh4tV-3hOPnXbJ0hXVBHBSKPU=/230x130/smart/nginx/o/2018/06/01/7877500t1hb06e.jpg, //f11.pmo.ee/usiIx_UTZR3iasEnuFjV97V6hvU=/460x260/smart/nginx/o/2018/06/01/7877500t1hb06e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4498153/reporter-eesti-ja-austria-presidendid-tegelesid-istutamistoodega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/X55k_U1FJWSiwIday3gF7A84BME=/335x190/smart/nginx/o/2018/06/01/7877375t1hb06f.jpg" data-lazy-src-x2="//f9.pmo.ee/Zq16iEuxtoKZ6FFeXd51vs_FXag=/670x380/smart/nginx/o/2018/06/01/7877375t1hb06f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:55</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4498153/reporter-eesti-ja-austria-presidendid-tegelesid-istutamistoodega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eesti ja Austria presidendid tegelesid istutamistöödega</span> </a><a href="https://reporter.postimees.ee/4498153/reporter-eesti-ja-austria-presidendid-tegelesid-istutamistoodega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4498153/reporter-eesti-ja-austria-presidendid-tegelesid-istutamistoodega" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/iO6A7LKbBJMdm1RsTzH8haorgsk=/230x130/smart/nginx/o/2018/06/01/7877375t1hb06f.jpg" srcset="//f9.pmo.ee/iO6A7LKbBJMdm1RsTzH8haorgsk=/230x130/smart/nginx/o/2018/06/01/7877375t1hb06f.jpg, //f9.pmo.ee/IH6c3MXfD0IwMOifliRwX0dbWMU=/460x260/smart/nginx/o/2018/06/01/7877375t1hb06f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:55</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4498152/reporter-parnu-rannahooaeg-avatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/t9yYPRsNZ2HxRWyn4P7q-sXyxNc=/335x190/smart/nginx/o/2018/06/01/7877377t1hcb0d.jpg" data-lazy-src-x2="//f7.pmo.ee/afrhhbpaz_2M57nwNoiZI_bwZRU=/670x380/smart/nginx/o/2018/06/01/7877377t1hcb0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:16</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4498152/reporter-parnu-rannahooaeg-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pärnu rannahooaeg avatud</span> </a><a href="https://reporter.postimees.ee/4498152/reporter-parnu-rannahooaeg-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4498152/reporter-parnu-rannahooaeg-avatud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/A9GwhfisK30LZ9jhzDuEgJHFvgU=/230x130/smart/nginx/o/2018/06/01/7877377t1hcb0d.jpg" srcset="//f7.pmo.ee/A9GwhfisK30LZ9jhzDuEgJHFvgU=/230x130/smart/nginx/o/2018/06/01/7877377t1hcb0d.jpg, //f7.pmo.ee/MZH0HA8lzZ5mpc1MVkPIKhdp9jg=/460x260/smart/nginx/o/2018/06/01/7877377t1hcb0d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:16</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4498145/reporter-president-tunnustas-parimaid-noorte-sopru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/XMJVnCUcZarH_YnauAVu8638y2U=/685x350/smart/nginx/o/2018/06/01/7877376t1ha042.jpg" data-lazy-src-x2="//f8.pmo.ee/8y2dWK9RVmo2AfB4HzPwveQaMpI=/1370x700/smart/nginx/o/2018/06/01/7877376t1ha042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4498145/reporter-president-tunnustas-parimaid-noorte-sopru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: President tunnustas parimaid noorte sõpru</span> </a><a href="https://reporter.postimees.ee/4498145/reporter-president-tunnustas-parimaid-noorte-sopru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4498145/reporter-president-tunnustas-parimaid-noorte-sopru" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/88t3kuijeYt4qTHdHtKzmkihb4k=/230x130/smart/nginx/o/2018/06/01/7877376t1ha042.jpg" srcset="//f8.pmo.ee/88t3kuijeYt4qTHdHtKzmkihb4k=/230x130/smart/nginx/o/2018/06/01/7877376t1ha042.jpg, //f8.pmo.ee/TBkdQzER3c2z5hHwGo7hRv8YrbU=/460x260/smart/nginx/o/2018/06/01/7877376t1ha042.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497402/reporter-gumnasistid-avasid-eesti-90ndatest-naituse-oitsev-ajuvabadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HlZd6RRWgkhUopRIImvPLxtSHeI=/335x190/smart/nginx/o/2018/05/31/7874559t1h5d18.jpg" data-lazy-src-x2="//f7.pmo.ee/d1G92KulLFU1khaBc7Q_10s8B1I=/670x380/smart/nginx/o/2018/05/31/7874559t1h5d18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:33</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497402/reporter-gumnasistid-avasid-eesti-90ndatest-naituse-oitsev-ajuvabadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Gümnasistid avasid Eesti 90ndatest näituse «Õitsev ajuvabadus»</span> </a><a href="https://reporter.postimees.ee/4497402/reporter-gumnasistid-avasid-eesti-90ndatest-naituse-oitsev-ajuvabadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497402/reporter-gumnasistid-avasid-eesti-90ndatest-naituse-oitsev-ajuvabadus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/pf7lOP-v5lxbGWoin_MKPPwf4t8=/230x130/smart/nginx/o/2018/05/31/7874559t1h5d18.jpg" srcset="//f7.pmo.ee/pf7lOP-v5lxbGWoin_MKPPwf4t8=/230x130/smart/nginx/o/2018/05/31/7874559t1h5d18.jpg, //f7.pmo.ee/1oUWzC9QOKoJ_mVXKAL-7FIWJVA=/460x260/smart/nginx/o/2018/05/31/7874559t1h5d18.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:33</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497464/reporter-paasteamet-keelas-metsas-lokke-tegemise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gq-HMNJ1yQY2ry4m_X2YkBdkv9w=/335x190/smart/nginx/o/2018/05/31/7874408t1h0044.jpg" data-lazy-src-x2="//f9.pmo.ee/s2f-Y-qXGyDGZhR8oX8lF8HIiZA=/670x380/smart/nginx/o/2018/05/31/7874408t1h0044.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497464/reporter-paasteamet-keelas-metsas-lokke-tegemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Päästeamet keelas metsas lõkke tegemise</span> </a><a href="https://reporter.postimees.ee/4497464/reporter-paasteamet-keelas-metsas-lokke-tegemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497464/reporter-paasteamet-keelas-metsas-lokke-tegemise" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/vnl7xC9PYAUQw74LIpmyPqkp4M4=/230x130/smart/nginx/o/2018/05/31/7874408t1h0044.jpg" srcset="//f9.pmo.ee/vnl7xC9PYAUQw74LIpmyPqkp4M4=/230x130/smart/nginx/o/2018/05/31/7874408t1h0044.jpg, //f9.pmo.ee/JKV5AVWRq2MuvMSgXu1OocBJFNk=/460x260/smart/nginx/o/2018/05/31/7874408t1h0044.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497470/reporter-saaremaal-hukkus-traktori-alla-jaanud-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NF1eBWlXYEODWwaI4MvRVa4PbHA=/685x350/smart/nginx/o/2018/05/31/7874406t1h1fca.jpg" data-lazy-src-x2="//f10.pmo.ee/q8o-_x_JAVIfJRNCDj2qhkcHsOU=/1370x700/smart/nginx/o/2018/05/31/7874406t1h1fca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497470/reporter-saaremaal-hukkus-traktori-alla-jaanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saaremaal hukkus traktori alla jäänud mees</span> </a><a href="https://reporter.postimees.ee/4497470/reporter-saaremaal-hukkus-traktori-alla-jaanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497470/reporter-saaremaal-hukkus-traktori-alla-jaanud-mees" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/-Rbarquinta4EPINa7UKo6kGoiw=/230x130/smart/nginx/o/2018/05/31/7874406t1h1fca.jpg" srcset="//f10.pmo.ee/-Rbarquinta4EPINa7UKo6kGoiw=/230x130/smart/nginx/o/2018/05/31/7874406t1h1fca.jpg, //f10.pmo.ee/6ENF-yC8gL9I50bG6Wb2vpd7OcA=/460x260/smart/nginx/o/2018/05/31/7874406t1h1fca.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497363/reporter-eesti-suplusvee-kvaliteet-pole-just-kiita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7SmluADCVvs6nObKhCE2k6MJsjI=/335x190/smart/nginx/o/2018/05/31/7874411t1h8b47.jpg" data-lazy-src-x2="//f10.pmo.ee/UZe0ww8sRNqaKzjlQ7n0M1h1aVQ=/670x380/smart/nginx/o/2018/05/31/7874411t1h8b47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497363/reporter-eesti-suplusvee-kvaliteet-pole-just-kiita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eesti suplusvee kvaliteet pole just kiita?</span> </a><a href="https://reporter.postimees.ee/4497363/reporter-eesti-suplusvee-kvaliteet-pole-just-kiita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497363/reporter-eesti-suplusvee-kvaliteet-pole-just-kiita" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/O_91r0Lg7r7r_n8WpeWts6OZsWk=/230x130/smart/nginx/o/2018/05/31/7874411t1h8b47.jpg" srcset="//f10.pmo.ee/O_91r0Lg7r7r_n8WpeWts6OZsWk=/230x130/smart/nginx/o/2018/05/31/7874411t1h8b47.jpg, //f10.pmo.ee/-0QgCKGA7ypTtC1uUyM3ktEgiJU=/460x260/smart/nginx/o/2018/05/31/7874411t1h8b47.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497468/reporter-mang-loobub-munitsipaalkorterist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nNCJZhmAqtz3VephyuBy8SDeWP4=/335x190/smart/nginx/o/2018/05/31/7874407t1h9cf4.jpg" data-lazy-src-x2="//f9.pmo.ee/0gDPQNsf1T1E4zd1_nt9mP-52No=/670x380/smart/nginx/o/2018/05/31/7874407t1h9cf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497468/reporter-mang-loobub-munitsipaalkorterist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mang loobub munitsipaalkorterist</span> </a><a href="https://reporter.postimees.ee/4497468/reporter-mang-loobub-munitsipaalkorterist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497468/reporter-mang-loobub-munitsipaalkorterist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/M5Weqmo_krIfHnw1JUhPkFNMmTI=/230x130/smart/nginx/o/2018/05/31/7874407t1h9cf4.jpg" srcset="//f9.pmo.ee/M5Weqmo_krIfHnw1JUhPkFNMmTI=/230x130/smart/nginx/o/2018/05/31/7874407t1h9cf4.jpg, //f9.pmo.ee/hNPDdl5_euEeGtLjmi3ZFmydEeI=/460x260/smart/nginx/o/2018/05/31/7874407t1h9cf4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497459/reporter-zopp-saavutas-pariisis-taas-raske-voidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gptaxfjaEKgIi-lAUD5Tkf7NmqM=/685x350/smart/nginx/o/2018/05/31/7874410t1h6451.jpg" data-lazy-src-x2="//f9.pmo.ee/RSVLkkhVSaNQqaiyNmgoIU7jfXg=/1370x700/smart/nginx/o/2018/05/31/7874410t1h6451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497459/reporter-zopp-saavutas-pariisis-taas-raske-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Zopp saavutas Pariisis taas raske võidu</span> </a><a href="https://reporter.postimees.ee/4497459/reporter-zopp-saavutas-pariisis-taas-raske-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497459/reporter-zopp-saavutas-pariisis-taas-raske-voidu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/pntRp3Ypls4m7AmwdTZxXHHALBQ=/230x130/smart/nginx/o/2018/05/31/7874410t1h6451.jpg" srcset="//f9.pmo.ee/pntRp3Ypls4m7AmwdTZxXHHALBQ=/230x130/smart/nginx/o/2018/05/31/7874410t1h6451.jpg, //f9.pmo.ee/gBA5uFSohM798kxDsAUALOVQvOo=/460x260/smart/nginx/o/2018/05/31/7874410t1h6451.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1csvaqzush" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t7e1laii1g" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497372/reporter-ronaldo-ja-messi-kaisid-balti-jaamas-palli-tagumas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7MnUgbAYZV7eM5ooBsKcf5Qo3QQ=/685x350/smart/nginx/o/2018/05/31/7874379t1h0bd6.jpg" data-lazy-src-x2="//f7.pmo.ee/16zfSHSfnHO4x_5ETF9VcyyYdlE=/1370x700/smart/nginx/o/2018/05/31/7874379t1h0bd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:38</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2999" class="list-article__section-label slab" style="color: #ed6e23">Meelelahutus</a> <a href="https://reporter.postimees.ee/4497372/reporter-ronaldo-ja-messi-kaisid-balti-jaamas-palli-tagumas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ronaldo ja Messi käisid Balti jaamas palli tagumas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/4497372/reporter-ronaldo-ja-messi-kaisid-balti-jaamas-palli-tagumas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reporter.postimees.ee/4497372/reporter-ronaldo-ja-messi-kaisid-balti-jaamas-palli-tagumas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497372/reporter-ronaldo-ja-messi-kaisid-balti-jaamas-palli-tagumas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/q8h9Z6gIUJQGFbNs0yXNno_PaWM=/230x130/smart/nginx/o/2018/05/31/7874379t1h0bd6.jpg" srcset="//f7.pmo.ee/q8h9Z6gIUJQGFbNs0yXNno_PaWM=/230x130/smart/nginx/o/2018/05/31/7874379t1h0bd6.jpg, //f7.pmo.ee/iKNHloc5ZYzyElTkX0CkUQe5Pt8=/460x260/smart/nginx/o/2018/05/31/7874379t1h0bd6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:38</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497361/reporter-narvas-avati-eesti-voimsaim-raudteerontgen" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lJYnyVMN_Wl4vtu2yudNpOae2gc=/335x190/smart/nginx/o/2018/05/31/7874333t1he5f0.jpg" data-lazy-src-x2="//f8.pmo.ee/8Ge2rBu2pLzDq7SvcBmeyKGejkc=/670x380/smart/nginx/o/2018/05/31/7874333t1he5f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:36</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497361/reporter-narvas-avati-eesti-voimsaim-raudteerontgen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Narvas avati Eesti võimsaim raudteeröntgen</span> </a><a href="https://reporter.postimees.ee/4497361/reporter-narvas-avati-eesti-voimsaim-raudteerontgen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497361/reporter-narvas-avati-eesti-voimsaim-raudteerontgen" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/KpqEjyaS01te17AftxOK_DTogXs=/230x130/smart/nginx/o/2018/05/31/7874333t1he5f0.jpg" srcset="//f8.pmo.ee/KpqEjyaS01te17AftxOK_DTogXs=/230x130/smart/nginx/o/2018/05/31/7874333t1he5f0.jpg, //f8.pmo.ee/Mk65BrSj-KmCYhwcO9YVo1bIqIQ=/460x260/smart/nginx/o/2018/05/31/7874333t1he5f0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:36</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497357/reporter-pankrotistunud-ehitusfirma-tottu-jaavad-foorid-paigaldamata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QkMQBPe2wyRSxn7qGzzBueXZPPs=/335x190/smart/nginx/o/2018/05/31/7874326t1h1b8a.jpg" data-lazy-src-x2="//f8.pmo.ee/KNzXUKgXkWMs9n0W9fN53H8WRZ4=/670x380/smart/nginx/o/2018/05/31/7874326t1h1b8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497357/reporter-pankrotistunud-ehitusfirma-tottu-jaavad-foorid-paigaldamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pankrotistunud ehitusfirma tõttu jäävad foorid paigaldamata?</span> </a><a href="https://reporter.postimees.ee/4497357/reporter-pankrotistunud-ehitusfirma-tottu-jaavad-foorid-paigaldamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497357/reporter-pankrotistunud-ehitusfirma-tottu-jaavad-foorid-paigaldamata" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/BqLmZMSLhgEUdcnYW5q2GmR6qX0=/230x130/smart/nginx/o/2018/05/31/7874326t1h1b8a.jpg" srcset="//f8.pmo.ee/BqLmZMSLhgEUdcnYW5q2GmR6qX0=/230x130/smart/nginx/o/2018/05/31/7874326t1h1b8a.jpg, //f8.pmo.ee/Dfi6RIyWHVcjCMbIBh4gxqG5OVI=/460x260/smart/nginx/o/2018/05/31/7874326t1h1b8a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497360/reporter-loomad-ja-inimesed-jaid-sulava-pigi-sisse-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jZH6kK9Q6Cn29XMc1R3JsCluxos=/685x350/smart/nginx/o/2018/05/31/7874298t1h19e7.png" data-lazy-src-x2="//f7.pmo.ee/yW3diuwXB2NPt9cL34vcDUBaV2M=/1370x700/smart/nginx/o/2018/05/31/7874298t1h19e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497360/reporter-loomad-ja-inimesed-jaid-sulava-pigi-sisse-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Loomad ja inimesed jäid sulava pigi sisse kinni</span> </a><a href="https://reporter.postimees.ee/4497360/reporter-loomad-ja-inimesed-jaid-sulava-pigi-sisse-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497360/reporter-loomad-ja-inimesed-jaid-sulava-pigi-sisse-kinni" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/EQxwR-HnAIHlmWc0ex9Oybf5eHE=/230x130/smart/nginx/o/2018/05/31/7874292t1h39cb.jpg" srcset="//f10.pmo.ee/EQxwR-HnAIHlmWc0ex9Oybf5eHE=/230x130/smart/nginx/o/2018/05/31/7874292t1h39cb.jpg, //f10.pmo.ee/5FVf0oBq0RwMJreVcrkMkx1knI0=/460x260/smart/nginx/o/2018/05/31/7874292t1h39cb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497354/reporter-tselluloositehas-lohub-valitsuse-uhtsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/CWnh_PTpJv4Q8nXGKXLpHhR5cgs=/335x190/smart/nginx/o/2018/05/31/7874201t1h310c.jpg" data-lazy-src-x2="//f12.pmo.ee/WVkzwwRNNDdqHurkLQmlS6uUUbQ=/670x380/smart/nginx/o/2018/05/31/7874201t1h310c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:50</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4497354/reporter-tselluloositehas-lohub-valitsuse-uhtsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tselluloositehas lõhub valitsuse ühtsust?</span> </a><a href="https://reporter.postimees.ee/4497354/reporter-tselluloositehas-lohub-valitsuse-uhtsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497354/reporter-tselluloositehas-lohub-valitsuse-uhtsust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/sN526YG9AzR8k5czUi0L6wQ8R5g=/230x130/smart/nginx/o/2018/05/31/7874201t1h310c.jpg" srcset="//f12.pmo.ee/sN526YG9AzR8k5czUi0L6wQ8R5g=/230x130/smart/nginx/o/2018/05/31/7874201t1h310c.jpg, //f12.pmo.ee/MMYesRHSCnDcX3MdJnsVdE1dDwg=/460x260/smart/nginx/o/2018/05/31/7874201t1h310c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:50</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497382/reporter-teleaasta-tipphetked-votab-kokku-hooaja-parimad-palad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zPdjlWEAk6k7_1SzcNtycz4raog=/335x190/smart/nginx/o/2018/05/31/7873578t1hc68c.jpg" data-lazy-src-x2="//f10.pmo.ee/BOUOQk7dp3SW1Gm1VR1bsWHPPAU=/670x380/smart/nginx/o/2018/05/31/7873578t1hc68c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4497382/reporter-teleaasta-tipphetked-votab-kokku-hooaja-parimad-palad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: «Teleaasta tipphetked» võtab kokku hooaja parimad palad</span> </a><a href="https://reporter.postimees.ee/4497382/reporter-teleaasta-tipphetked-votab-kokku-hooaja-parimad-palad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497382/reporter-teleaasta-tipphetked-votab-kokku-hooaja-parimad-palad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/tRehzhJrgk13IrCz2wA4MH-Q77E=/230x130/smart/nginx/o/2018/05/31/7873578t1hc68c.jpg" srcset="//f10.pmo.ee/tRehzhJrgk13IrCz2wA4MH-Q77E=/230x130/smart/nginx/o/2018/05/31/7873578t1hc68c.jpg, //f10.pmo.ee/J-zS-R6r3-ojnqrj0EZ9MinPm-U=/460x260/smart/nginx/o/2018/05/31/7873578t1hc68c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497365/reporter-kanal-2-toob-ekraanile-auhinnatud-armastussarja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xhjF1EcsjSwnilifHleEFXtTvtA=/685x350/smart/nginx/o/2018/05/31/7873661t1hef77.jpg" data-lazy-src-x2="//f7.pmo.ee/mG0OLaZMR-oh-1nGdQlu_oneUG8=/1370x700/smart/nginx/o/2018/05/31/7873661t1hef77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2999" class="list-article__section-label slab" style="color: #ed6e23">Meelelahutus</a> <a href="https://reporter.postimees.ee/4497365/reporter-kanal-2-toob-ekraanile-auhinnatud-armastussarja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kanal 2 toob ekraanile auhinnatud armastussarja!</span> </a><a href="https://reporter.postimees.ee/4497365/reporter-kanal-2-toob-ekraanile-auhinnatud-armastussarja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497365/reporter-kanal-2-toob-ekraanile-auhinnatud-armastussarja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/XTdhwcwZpu87DoMxz8n-ybs9JJc=/230x130/smart/nginx/o/2018/05/31/7873661t1hef77.jpg" srcset="//f7.pmo.ee/XTdhwcwZpu87DoMxz8n-ybs9JJc=/230x130/smart/nginx/o/2018/05/31/7873661t1hef77.jpg, //f7.pmo.ee/NxDHyXPyL841UFPbCcYBIpYsOq8=/460x260/smart/nginx/o/2018/05/31/7873661t1hef77.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497332/reporter-pirital-puges-mees-riidekogumiskonteinerisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XXSR1KHaFjRa2PfD_AAjZCZnetk=/335x190/smart/nginx/o/2018/05/31/7873550t1h3049.jpg" data-lazy-src-x2="//f12.pmo.ee/j45Bd8jkgyD2wQdgeQEB6zMig3E=/670x380/smart/nginx/o/2018/05/31/7873550t1h3049.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4497332/reporter-pirital-puges-mees-riidekogumiskonteinerisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pirital puges mees riidekogumiskonteinerisse</span> </a><a href="https://reporter.postimees.ee/4497332/reporter-pirital-puges-mees-riidekogumiskonteinerisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497332/reporter-pirital-puges-mees-riidekogumiskonteinerisse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/_nvDnkWJoPNWj-pM-uUnT6d2sd8=/230x130/smart/nginx/o/2018/05/31/7873550t1h3049.jpg" srcset="//f12.pmo.ee/_nvDnkWJoPNWj-pM-uUnT6d2sd8=/230x130/smart/nginx/o/2018/05/31/7873550t1h3049.jpg, //f12.pmo.ee/4EMOfP6Aiz0GJMeyfDvQvoAobc8=/460x260/smart/nginx/o/2018/05/31/7873550t1h3049.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4497308/reporter-kogupere-spordisarja-juriloppet-pidulikul-lopetamisel-jagati-ule-200-karika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/q3J5ZR-BQUAmEGvbgTRbA2pt3vk=/335x190/smart/nginx/o/2018/05/31/7873498t1he446.jpg" data-lazy-src-x2="//f8.pmo.ee/fi919GKy2Vg8fBMV1S-a-w2_4BM=/670x380/smart/nginx/o/2018/05/31/7873498t1he446.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:55</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4497308/reporter-kogupere-spordisarja-juriloppet-pidulikul-lopetamisel-jagati-ule-200-karika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kogupere spordisarja «Jüriloppet» pidulikul lõpetamisel jagati üle 200 karika</span> </a><a href="https://reporter.postimees.ee/4497308/reporter-kogupere-spordisarja-juriloppet-pidulikul-lopetamisel-jagati-ule-200-karika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4497308/reporter-kogupere-spordisarja-juriloppet-pidulikul-lopetamisel-jagati-ule-200-karika" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/za5gTGZ70VR_jTK_4eG7jDlquC0=/230x130/smart/nginx/o/2018/05/31/7873498t1he446.jpg" srcset="//f8.pmo.ee/za5gTGZ70VR_jTK_4eG7jDlquC0=/230x130/smart/nginx/o/2018/05/31/7873498t1he446.jpg, //f8.pmo.ee/NvP24o_VtJoW5LGBZIVN71QvtmY=/460x260/smart/nginx/o/2018/05/31/7873498t1he446.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:55</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4496847/reporter-vabatahtlike-paastjate-tehnikapark-taieneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jRjudeNknPPHD-AIXx7CGm-c5Hw=/685x350/smart/nginx/o/2018/05/30/7872252t1hb293.jpg" data-lazy-src-x2="//f9.pmo.ee/_YgzE_QqwF3xpjKCYi3BjPVJNCE=/1370x700/smart/nginx/o/2018/05/30/7872252t1hb293.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2995" class="list-article__section-label slab" style="color: #ed6e23">Uudised</a> <a href="https://reporter.postimees.ee/4496847/reporter-vabatahtlike-paastjate-tehnikapark-taieneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Vabatahtlike päästjate tehnikapark täieneb!</span> </a><a href="https://reporter.postimees.ee/4496847/reporter-vabatahtlike-paastjate-tehnikapark-taieneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4496847/reporter-vabatahtlike-paastjate-tehnikapark-taieneb" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/K7__rrNUwLKfqVOtr686iLpPGE4=/230x130/smart/nginx/o/2018/05/30/7872252t1hb293.jpg" srcset="//f9.pmo.ee/K7__rrNUwLKfqVOtr686iLpPGE4=/230x130/smart/nginx/o/2018/05/30/7872252t1hb293.jpg, //f9.pmo.ee/-07uUE_HxaXKRx4KDdnL4c9xuAc=/460x260/smart/nginx/o/2018/05/30/7872252t1hb293.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a76c12hfyu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lhtba7qkh7" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/g3Dd8JPcX3_2jSRA5eoLnqpSrLg=/1000x435/filters:focal(1730x953:2246x1331)/nginx/o/2018/06/01/7877389t1h09e9.jpg" data-lazy-src-x2="//f12.pmo.ee/cWbhMr0LBfhyBHuXCPDBZNs1QIw=/2000x870/filters:focal(1730x953:2246x1331)/nginx/o/2018/06/01/7877389t1h09e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas Vabaduse väljakul noaga vehkinud mees võeti kohtu loal vahi alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4498149/noaga-vabaduse-valjakul-vehkinud-mees-voeti-kohtu-loal-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qPkR8R6MC0tJemLIxmhsQydrAb8=/335x190/filters:focal(190x820:4733x2964)/nginx/o/2017/01/24/6275681t1hd9b7.jpg" data-lazy-src-x2="//f11.pmo.ee/xn2BhwX2PcZvxJegoD7DfU_JMGg=/670x380/filters:focal(190x820:4733x2964)/nginx/o/2017/01/24/6275681t1hd9b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus küsib: kuidas keegi aru ei saanud, et mees on korteris noaga tapetud?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4498078/kohus-kusib-kuidas-keegi-aru-ei-saanud-et-mees-on-korteris-noaga-tapetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4498136/video-jata-auto-koju-tallinnast-soidab-valja-ligi-tund-aega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9z9SuTpPIzQ8DiAKez5khOV_TnM=/335x190/smart/nginx/o/2018/06/01/7877195t1h426b.jpg" data-lazy-src-x2="//f10.pmo.ee/ZGhKMG-YBLff44RBQgr4Cr9KxS4=/670x380/smart/nginx/o/2018/06/01/7877195t1h426b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:24</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4498136/video-jata-auto-koju-tallinnast-soidab-valja-ligi-tund-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: jäta auto koju, Tallinnast sõidab välja ligi tund aega</span> </a><a href="https://tallinn.postimees.ee/4498136/video-jata-auto-koju-tallinnast-soidab-valja-ligi-tund-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4498136/video-jata-auto-koju-tallinnast-soidab-valja-ligi-tund-aega" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/frLyN5j3GoD_KoHDYrfjzwZGDwk=/230x130/smart/nginx/o/2018/06/01/7877195t1h426b.jpg" srcset="//f10.pmo.ee/frLyN5j3GoD_KoHDYrfjzwZGDwk=/230x130/smart/nginx/o/2018/06/01/7877195t1h426b.jpg, //f10.pmo.ee/V8F4mGdHtVOBzkgzoZ_k9lPT0G4=/460x260/smart/nginx/o/2018/06/01/7877195t1h426b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:24</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496776/tennise-otsepilt-kontaveit-mangib-prantsusmaa-lahtistel-maailma-8-reketiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cO3UWhfgf4Y1wJKuHaoaoV1FKng=/685x350/smart/nginx/o/2018/05/19/7853284t1h4b5b.jpg" data-lazy-src-x2="//f9.pmo.ee/7nSiX0ik-349SANpqOHWhG7ZtbE=/1370x700/smart/nginx/o/2018/05/19/7853284t1h4b5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496776/tennise-otsepilt-kontaveit-mangib-prantsusmaa-lahtistel-maailma-8-reketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennise otsepilt: Kontaveit mängib Prantsusmaa lahtistel maailma 8. reketiga</span> <span class="list-article__additional-headline">Algusaeg lükkub märgatavalt edasi</span> </a><a href="https://sport.postimees.ee/4496776/tennise-otsepilt-kontaveit-mangib-prantsusmaa-lahtistel-maailma-8-reketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4496776/tennise-otsepilt-kontaveit-mangib-prantsusmaa-lahtistel-maailma-8-reketiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/TUWFwXV8_Wo6IHV9pU6MLRq2YLE=/230x130/filters:focal(913x223:2385x1314)/nginx/o/2018/05/25/7862933t1hfa81.jpg" srcset="//f11.pmo.ee/TUWFwXV8_Wo6IHV9pU6MLRq2YLE=/230x130/filters:focal(913x223:2385x1314)/nginx/o/2018/05/25/7862933t1hfa81.jpg, //f11.pmo.ee/LmOZEB_vNBJd6kAvOZnK__DCEgY=/460x260/filters:focal(913x223:2385x1314)/nginx/o/2018/05/25/7862933t1hfa81.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4498112/keskerakonna-tartumaa-piirkonna-juhatus-tselluloositehase-eriplaneering-tuleb-lopetada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KwUqqKLZ3LK-DH-bPoIC02l6ytA=/335x190/smart/nginx/o/2018/05/19/7853899t1h11b4.jpg" data-lazy-src-x2="//f9.pmo.ee/d-5iXvZLJTJLWLRKboVaQmsHfIo=/670x380/smart/nginx/o/2018/05/19/7853899t1h11b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4498112/keskerakonna-tartumaa-piirkonna-juhatus-tselluloositehase-eriplaneering-tuleb-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna Tartumaa piirkonna juhatus: tselluloositehase eriplaneering tuleb lõpetada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4498112/keskerakonna-tartumaa-piirkonna-juhatus-tselluloositehase-eriplaneering-tuleb-lopetada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tartu.postimees.ee/4498112/keskerakonna-tartumaa-piirkonna-juhatus-tselluloositehase-eriplaneering-tuleb-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4498114/postimehe-intervjuu-lapsena-jai-austria-president-alexander-van-der-bellen-tiroolis-silma-veidra-paritoluga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AeroS38bXz-OQ4jQrH-i6-S3fdQ=/335x190/smart/nginx/o/2018/06/01/7877202t1h9945.jpg" data-lazy-src-x2="//f11.pmo.ee/LK48xybcxVSVmZBOnyz_lxTdHSk=/670x380/smart/nginx/o/2018/06/01/7877202t1h9945.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4498114/postimehe-intervjuu-lapsena-jai-austria-president-alexander-van-der-bellen-tiroolis-silma-veidra-paritoluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE INTERVJUU. Lapsena jäi Austria president Alexander Van der Bellen Tiroolis silma veidra päritoluga</span> </a><a href="https://maailm.postimees.ee/4498114/postimehe-intervjuu-lapsena-jai-austria-president-alexander-van-der-bellen-tiroolis-silma-veidra-paritoluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4498081/olympicu-aktsia-huppas-viie-aasta-korgeimale-tasemele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/uXGXOppxkZp7KBiVLPW5zlxxMxM=/685x350/filters:focal(1203x335:2258x1174)/nginx/o/2018/06/01/7877167t1hb763.jpg" data-lazy-src-x2="//f7.pmo.ee/uf1JAQdLzfGPRKBu-GHyrlAj3yg=/1370x700/filters:focal(1203x335:2258x1174)/nginx/o/2018/06/01/7877167t1hb763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4498081/olympicu-aktsia-huppas-viie-aasta-korgeimale-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olympicu aktsia hüppas viie aasta kõrgeimale tasemele</span> </a><a href="https://majandus24.postimees.ee/4498081/olympicu-aktsia-huppas-viie-aasta-korgeimale-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4497925/tosine-lihaskahjustus-viis-nooruki-jousaalist-haiglavoodisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_SLUlF8Or1OUkoP4QIsJkbPrFGI=/335x190/filters:focal(830x174:4931x2602)/nginx/o/2018/06/01/7876600t1hd8f7.jpg" data-lazy-src-x2="//f12.pmo.ee/2SShcdI3mQKksZZeeHxdko7f7Gs=/670x380/filters:focal(830x174:4931x2602)/nginx/o/2018/06/01/7876600t1hd8f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4497925/tosine-lihaskahjustus-viis-nooruki-jousaalist-haiglavoodisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsine lihaskahjustus viis nooruki jõusaalist haiglavoodisse</span> </a><a href="https://tervis.postimees.ee/4497925/tosine-lihaskahjustus-viis-nooruki-jousaalist-haiglavoodisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4498105/sai-siiski-lahkuvale-juhile-saatuslikuks-eesti-posti-hiina-ari-kasv-on-viimase-aastaga-raugenud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/A3WlotZylcuz9EaLKQGmEK2wLkM=/335x190/filters:focal(1648x512:4633x2589)/nginx/o/2018/06/01/7877191t1hef4e.jpg" data-lazy-src-x2="//f12.pmo.ee/R69e6WvBPYy3fP8bXpwS4ZtuIRw=/670x380/filters:focal(1648x512:4633x2589)/nginx/o/2018/06/01/7877191t1hef4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4498105/sai-siiski-lahkuvale-juhile-saatuslikuks-eesti-posti-hiina-ari-kasv-on-viimase-aastaga-raugenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sai siiski lahkuvale juhile saatuslikuks? Eesti Posti Hiina äri kasv on viimase aastaga raugenud</span> </a><a href="https://majandus24.postimees.ee/4498105/sai-siiski-lahkuvale-juhile-saatuslikuks-eesti-posti-hiina-ari-kasv-on-viimase-aastaga-raugenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4498116/postimehe-intervjuu-laar-enda-jatkamisest-eesti-panga-noukogu-juhina-mille-vastu-ekre-ei-oleks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/GVckykr52s4xd16L5pFiLdBtW6c=/685x350/filters:focal(1960x896:2206x1016)/nginx/o/2018/03/22/7709525t1hca1d.jpg" data-lazy-src-x2="//f8.pmo.ee/6fB7Tl61UFQsInfmj9EY7vvyFWM=/1370x700/filters:focal(1960x896:2206x1016)/nginx/o/2018/03/22/7709525t1hca1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4498116/postimehe-intervjuu-laar-enda-jatkamisest-eesti-panga-noukogu-juhina-mille-vastu-ekre-ei-oleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE INTERVJUU Laar enda jätkamisest Eesti Panga nõukogu juhina: mille vastu EKRE ei oleks?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4498116/postimehe-intervjuu-laar-enda-jatkamisest-eesti-panga-noukogu-juhina-mille-vastu-ekre-ei-oleks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/4498116/postimehe-intervjuu-laar-enda-jatkamisest-eesti-panga-noukogu-juhina-mille-vastu-ekre-ei-oleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tmsduqnb17" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-li42m8bksj" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-bffjb838u1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-l62a3q4uj0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-f74ndubkkz" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ed6e23"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/K2uh8mxkMElZNhY529ybz7_bXkY=/60x60/smart/nginx/o/2014/12/03/3576101t1hb74f.jpg" data-lazy-src-x2="//f8.pmo.ee/X5flZw9XI__DUUgrGvxV4Cgu75o=/120x120/smart/nginx/o/2014/12/03/3576101t1hb74f.jpg"><p class="site-footer__author-name">Märt Niidassoo</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mart.niidassoo@kanal2.ee">mart.niidassoo@kanal2.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>