<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed6e23"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vEuL51qlTBlJX9rUPSfK5R-GpMY=/16x16/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u3hv21w7MzyCema4-Ji2AMlY9DU=/32x32/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dbPogLaIU8EfccLorBj_GNKv780=/192x192/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/7Fw-zsoQ-aw0mQNqhpM7Wc-mCXI=/256x256/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/rnaMOHPYUGlypAfPsLcwFGBawAM=/180x180/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/K6kAK2HbEQnugCGvwSl0vY09Qxw=/1200x630/smart/nginx/o/2018/04/21/7801907t1h2d2d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reporter: Mida küsiti Riigikogu lahtiste uste päeval?"><meta property="og:url" content="https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval"><meta property="og:site_name" content="Reporter"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta name="description" content=""><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-04-21T19:34:34+03:00"><meta property="article:modified_time" content="2018-04-21T19:34:34+03:00"><meta name="cXenseParse:articleid" content="4476634"><meta name="cXenseParse:taxonomy" content="reporter"><link rel="canonical" href="https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval"><link rel="alternate" href="https://m.postimees.ee/section/2993/4476634"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Mida küsiti Riigikogu lahtiste uste päeval? - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-74f02a4f50cbfebe6678.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #ed6e23;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed6e23;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed6e23;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed6e23 0%, #ed6e23 100%);
    color: #ed6e23;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 110, 35, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 21. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/056518e9f62f5b38479f442dca00d406.svg" height="50" width="134" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__text">Kas võtta lapsed tööle kaasa? </a><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__image"><img src="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg" srcset="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg, //f8.pmo.ee/KvySopgVfbr3OtQKFgPuRVhp4_g=/144x144/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/056518e9f62f5b38479f442dca00d406.svg" height="45" width="121" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item">Reporter: Mida küsiti Riigikogu lahtiste uste päeval?</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Mida küsiti Riigikogu lahtiste uste päeval?</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mWCbDgGAT4_BGyNlIGB0XKgZaHU=/40x40/smart/nginx/o/2017/02/15/6343777t1h596a.jpg" srcset="//f7.pmo.ee/mWCbDgGAT4_BGyNlIGB0XKgZaHU=/40x40/smart/nginx/o/2017/02/15/6343777t1h596a.jpg, //f7.pmo.ee/DTa_NZoAQCQmo9pQk9zi9nqI5lo=/80x80/smart/nginx/o/2017/02/15/6343777t1h596a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Imre Kaas</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter: Mida küsiti Riigikogu lahtiste uste päeval?&url=https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval?utm_source=reporter.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporter: Mida küsiti Riigikogu lahtiste uste päeval?&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">21. aprill 2018, 19:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-4w1b0w8k0p" :preview-length="10" video-id="6403102" video-stream-type="VOD" video-headline="Reporter: Mida küsiti Riigikogu lahtiste uste päeval?" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/04/21/riigikogu_avatud_uksed_210418_valmis_LVXMuYt/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/04/21/riigikogu_avatud_uksed_210418_valmis_LVXMuYt/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/04/21/riigikogu_avatud_uksed_210418_valmis_LVXMuYt/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/oHfc6ZQGLZETl2hDAyewYftJtgc=/1920x1080/smart/nginx/o/2018/04/21/7801907t1h2d2d.jpg" :video-geoblock="true" progress-color="#ed6e23" title="Reporter: Mida küsiti Riigikogu lahtiste uste päeval?" :view-count="33" publish-time="2018-04-21T19:34:34+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0bn3glfb6i" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yd7fgfleoz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Riigikogu lahtiste uste päeval oli igal kohaletulnud inimesel võimalik valitsuse ministritelt aru pärida. Küsimusi esitati nii koerte võimaliku maksustamise kohta kui Rail Balticu teemal, kuid rahvale tegi muret ka Eesti julgeolek.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4476634"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4476634" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ed6e23" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4476634" :comment-count="0" article-url="https://reporter.postimees.ee/4476634/reporter-mida-kusiti-riigikogu-lahtiste-uste-paeval"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7rw9adp5c8" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zbg99djo08" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vt1999mtkw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476652/reporter-kaua-kivistub-betoon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/BpP5LDLG9lKSVTWvsuUwtCZKPPs=/1000x435/smart/nginx/o/2018/04/21/7801924t1hdf34.jpg" data-lazy-src-x2="//f9.pmo.ee/LZKYX8hhxds1Vnn3sek1_BP2Jtc=/2000x870/smart/nginx/o/2018/04/21/7801924t1hdf34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476652/reporter-kaua-kivistub-betoon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kaua kivistub betoon?</span> </a><a href="https://reporter.postimees.ee/4476652/reporter-kaua-kivistub-betoon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476652/reporter-kaua-kivistub-betoon" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/oBj7nys3Msx9CDSmRLzctdL8YpU=/230x130/smart/nginx/o/2018/04/21/7801924t1hdf34.jpg" srcset="//f9.pmo.ee/oBj7nys3Msx9CDSmRLzctdL8YpU=/230x130/smart/nginx/o/2018/04/21/7801924t1hdf34.jpg, //f9.pmo.ee/q47VL_CU11cTKAlZpXVRRMHN3lI=/460x260/smart/nginx/o/2018/04/21/7801924t1hdf34.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476636/reporter-puidutehas-suttis-polema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bX4ZC9EM_LdSaR45UGgruSNOo88=/335x190/smart/nginx/o/2018/04/21/7801918t1hc397.jpg" data-lazy-src-x2="//f9.pmo.ee/k71DZecDlg9JKk8yh7rPPMdORaY=/670x380/smart/nginx/o/2018/04/21/7801918t1hc397.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476636/reporter-puidutehas-suttis-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Puidutehas süttis põlema</span> </a><a href="https://reporter.postimees.ee/4476636/reporter-puidutehas-suttis-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476636/reporter-puidutehas-suttis-polema" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Xx3kvWw_3qkdaE7ZcIVb9krQH9c=/230x130/smart/nginx/o/2018/04/21/7801918t1hc397.jpg" srcset="//f9.pmo.ee/Xx3kvWw_3qkdaE7ZcIVb9krQH9c=/230x130/smart/nginx/o/2018/04/21/7801918t1hc397.jpg, //f9.pmo.ee/n5GPpC3enGNn6fbvYkqgqx988S0=/460x260/smart/nginx/o/2018/04/21/7801918t1hc397.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476637/reporter-auto-paiskus-vastu-foori" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/VBiIqAFjluMSsATU5fpSDHz2FeM=/335x190/smart/nginx/o/2018/04/21/7801919t1h3838.jpg" data-lazy-src-x2="//f7.pmo.ee/NfUxW3kBJkzoSeiIOZWdGE1o9wY=/670x380/smart/nginx/o/2018/04/21/7801919t1h3838.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476637/reporter-auto-paiskus-vastu-foori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Auto paiskus vastu foori</span> </a><a href="https://reporter.postimees.ee/4476637/reporter-auto-paiskus-vastu-foori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476637/reporter-auto-paiskus-vastu-foori" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/8MeuZ6HzmyNnKoeW1gVcEElyh3g=/230x130/smart/nginx/o/2018/04/21/7801919t1h3838.jpg" srcset="//f7.pmo.ee/8MeuZ6HzmyNnKoeW1gVcEElyh3g=/230x130/smart/nginx/o/2018/04/21/7801919t1h3838.jpg, //f7.pmo.ee/pV9_eGHVeomaS0nqClFaNkeYNwo=/460x260/smart/nginx/o/2018/04/21/7801919t1h3838.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476641/reporter-kindralijooks-ootamatult-raske" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-OHvL3MIxAj5kRQnZ1SiJW6ezr0=/685x350/smart/nginx/o/2018/04/21/7801921t1h3d9f.jpg" data-lazy-src-x2="//f10.pmo.ee/mJeB70wwnv74sgdaJ5pUE-K0y40=/1370x700/smart/nginx/o/2018/04/21/7801921t1h3d9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476641/reporter-kindralijooks-ootamatult-raske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kindralijooks ootamatult raske</span> </a><a href="https://reporter.postimees.ee/4476641/reporter-kindralijooks-ootamatult-raske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476641/reporter-kindralijooks-ootamatult-raske" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/QAYrgfTUVXGcayzAcs9O2KKpzBY=/230x130/smart/nginx/o/2018/04/21/7801921t1h3d9f.jpg" srcset="//f10.pmo.ee/QAYrgfTUVXGcayzAcs9O2KKpzBY=/230x130/smart/nginx/o/2018/04/21/7801921t1h3d9f.jpg, //f10.pmo.ee/TZMthiGC9_AK_RAnLr3Rw_pKQxw=/460x260/smart/nginx/o/2018/04/21/7801921t1h3d9f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476650/reporter-kuidas-kanepikultuuri-au-sees-hoida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GKGuGPdDniRv25e6DBDXOVqbW48=/335x190/smart/nginx/o/2018/04/21/7801920t1h723c.jpg" data-lazy-src-x2="//f10.pmo.ee/a9fHbC2qqogmmXbbnOfMaHlLDyw=/670x380/smart/nginx/o/2018/04/21/7801920t1h723c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476650/reporter-kuidas-kanepikultuuri-au-sees-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kuidas kanepikultuuri au sees hoida</span> </a><a href="https://reporter.postimees.ee/4476650/reporter-kuidas-kanepikultuuri-au-sees-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476650/reporter-kuidas-kanepikultuuri-au-sees-hoida" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/PviQe01Kpir7vrxIAzdLxxAtwJc=/230x130/smart/nginx/o/2018/04/21/7801920t1h723c.jpg" srcset="//f10.pmo.ee/PviQe01Kpir7vrxIAzdLxxAtwJc=/230x130/smart/nginx/o/2018/04/21/7801920t1h723c.jpg, //f10.pmo.ee/lHHS-4PPrT7ytQnAPgSiJM4I_J0=/460x260/smart/nginx/o/2018/04/21/7801920t1h723c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476651/reporter-suri-dj-avicii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PLHHi04DTVqsjoGerS9TVdf_nAI=/335x190/smart/nginx/o/2018/04/21/7801923t1h2867.jpg" data-lazy-src-x2="//f12.pmo.ee/Upvih5I_T7ZaJAUVTrt06tld7hA=/670x380/smart/nginx/o/2018/04/21/7801923t1h2867.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476651/reporter-suri-dj-avicii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Suri DJ Avicii</span> </a><a href="https://reporter.postimees.ee/4476651/reporter-suri-dj-avicii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476651/reporter-suri-dj-avicii" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/gJKHqr3ajMBBAQ8VeN_MdWhFBXw=/230x130/smart/nginx/o/2018/04/21/7801923t1h2867.jpg" srcset="//f12.pmo.ee/gJKHqr3ajMBBAQ8VeN_MdWhFBXw=/230x130/smart/nginx/o/2018/04/21/7801923t1h2867.jpg, //f12.pmo.ee/OMx2sdQqzWQBnb0HAGPVdeRk-Sc=/460x260/smart/nginx/o/2018/04/21/7801923t1h2867.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476635/reporter-kas-feministid-on-toesti-ule-piiri-lainud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/_OSJjsq16n4BOY_jtID7UC9E9yQ=/685x350/smart/nginx/o/2018/04/21/7801908t1ha336.jpg" data-lazy-src-x2="//f11.pmo.ee/ncbR_rYKYkak8b8T1Xsx6LMao5g=/1370x700/smart/nginx/o/2018/04/21/7801908t1ha336.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:50</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476635/reporter-kas-feministid-on-toesti-ule-piiri-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kas feministid on tõesti üle piiri läinud?</span> </a><a href="https://reporter.postimees.ee/4476635/reporter-kas-feministid-on-toesti-ule-piiri-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476635/reporter-kas-feministid-on-toesti-ule-piiri-lainud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/mTV4AQVWuiX0NsPTxfd0YPSvfe0=/230x130/smart/nginx/o/2018/04/21/7801908t1ha336.jpg" srcset="//f11.pmo.ee/mTV4AQVWuiX0NsPTxfd0YPSvfe0=/230x130/smart/nginx/o/2018/04/21/7801908t1ha336.jpg, //f11.pmo.ee/_ZYX2Tm6Pz4fPKSPH33Rs9GT_iY=/460x260/smart/nginx/o/2018/04/21/7801908t1ha336.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:50</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476355/reporter-tartu-vanalinna-ehitatakse-parkimismaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SIurYgDaxc69V17lMhoSpP7S2QE=/335x190/smart/nginx/o/2018/04/20/7799677t1haa53.jpg" data-lazy-src-x2="//f9.pmo.ee/CxrHFQx5r3yKdLr52MNenYR0uRs=/670x380/smart/nginx/o/2018/04/20/7799677t1haa53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:04</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476355/reporter-tartu-vanalinna-ehitatakse-parkimismaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tartu vanalinna ehitatakse parkimismaja</span> </a><a href="https://reporter.postimees.ee/4476355/reporter-tartu-vanalinna-ehitatakse-parkimismaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476355/reporter-tartu-vanalinna-ehitatakse-parkimismaja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/M6U2pDibd1PLgt304h4StuEP-l8=/230x130/smart/nginx/o/2018/04/20/7799677t1haa53.jpg" srcset="//f9.pmo.ee/M6U2pDibd1PLgt304h4StuEP-l8=/230x130/smart/nginx/o/2018/04/20/7799677t1haa53.jpg, //f9.pmo.ee/tgd_meohJrpKAYw6zGWyNRWxM_0=/460x260/smart/nginx/o/2018/04/20/7799677t1haa53.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:04</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476275/reporter-sada-eesti-inimest-avab-jazzkaare" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JmmZNgDysVZNRjgkGYOaX20riOg=/335x190/smart/nginx/o/2018/04/20/7799679t1h4176.jpg" data-lazy-src-x2="//f9.pmo.ee/cSqC6C6nBeT27PdeeiRvuQMLg5w=/670x380/smart/nginx/o/2018/04/20/7799679t1h4176.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476275/reporter-sada-eesti-inimest-avab-jazzkaare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Sada Eesti inimest avab Jazzkaare</span> </a><a href="https://reporter.postimees.ee/4476275/reporter-sada-eesti-inimest-avab-jazzkaare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476275/reporter-sada-eesti-inimest-avab-jazzkaare" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/YZLtg4abuXjyFXgA4JTPMy7xubg=/230x130/smart/nginx/o/2018/04/20/7799679t1h4176.jpg" srcset="//f9.pmo.ee/YZLtg4abuXjyFXgA4JTPMy7xubg=/230x130/smart/nginx/o/2018/04/20/7799679t1h4176.jpg, //f9.pmo.ee/nkCc87hxEiXJyY4aGFUkNHt6QUg=/460x260/smart/nginx/o/2018/04/20/7799679t1h4176.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476278/reporter-eesti-sunnipaeval-kannavad-naised-pitsi-ja-kontsasid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/A7YjZe2sDZIDvAdlwsyWlr9SEzk=/685x350/smart/nginx/o/2018/04/20/7799658t1hb436.jpg" data-lazy-src-x2="//f7.pmo.ee/tg29PPDGRJzypl9SdVkkl5U8TXg=/1370x700/smart/nginx/o/2018/04/20/7799658t1hb436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:10</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476278/reporter-eesti-sunnipaeval-kannavad-naised-pitsi-ja-kontsasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eesti sünnipäeval kannavad naised pitsi ja kontsasid</span> </a><a href="https://reporter.postimees.ee/4476278/reporter-eesti-sunnipaeval-kannavad-naised-pitsi-ja-kontsasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476278/reporter-eesti-sunnipaeval-kannavad-naised-pitsi-ja-kontsasid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/BxxfpAxCAvdFaq9GlTq_qyIFRCs=/230x130/smart/nginx/o/2018/04/20/7799658t1hb436.jpg" srcset="//f7.pmo.ee/BxxfpAxCAvdFaq9GlTq_qyIFRCs=/230x130/smart/nginx/o/2018/04/20/7799658t1hb436.jpg, //f7.pmo.ee/jWPLwVZZUAlIx-owyAcl2YLnsVk=/460x260/smart/nginx/o/2018/04/20/7799658t1hb436.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:10</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tybls0ajrq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-28qi7msncn" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476270/reporter-ratas-paastja-keeleoskusest-soltub-elu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/a45Z4Z9sVZdCWXiudxjuX2NEtbs=/685x350/smart/nginx/o/2018/04/20/7799659t1h42e3.jpg" data-lazy-src-x2="//f7.pmo.ee/5lp5_QaHqVZxrHPW8fWCJhv3y7I=/1370x700/smart/nginx/o/2018/04/20/7799659t1h42e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:35</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476270/reporter-ratas-paastja-keeleoskusest-soltub-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ratas: päästja keeleoskusest sõltub elu</span> </a><a href="https://reporter.postimees.ee/4476270/reporter-ratas-paastja-keeleoskusest-soltub-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476270/reporter-ratas-paastja-keeleoskusest-soltub-elu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/9OGspHirmGhrjToEveQEXGhZalg=/230x130/smart/nginx/o/2018/04/20/7799659t1h42e3.jpg" srcset="//f7.pmo.ee/9OGspHirmGhrjToEveQEXGhZalg=/230x130/smart/nginx/o/2018/04/20/7799659t1h42e3.jpg, //f7.pmo.ee/NmwunO27iH4lbqrTpz8V6CVGLcY=/460x260/smart/nginx/o/2018/04/20/7799659t1h42e3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:35</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476268/reporter-eesti-tahab-rohkem-eluaegseid-vange" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-cRrRYEcHt3Mtbq-qZCZbAfUgtE=/335x190/smart/nginx/o/2018/04/20/7799474t1h50fa.jpg" data-lazy-src-x2="//f11.pmo.ee/nCinJlc1QzfM3MOXqjv13VprV0o=/670x380/smart/nginx/o/2018/04/20/7799474t1h50fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:12</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476268/reporter-eesti-tahab-rohkem-eluaegseid-vange" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eesti tahab rohkem eluaegseid vange</span> </a><a href="https://reporter.postimees.ee/4476268/reporter-eesti-tahab-rohkem-eluaegseid-vange" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476268/reporter-eesti-tahab-rohkem-eluaegseid-vange" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/UCD-DrFDrO4WBaTmpZ2Vho8nKss=/230x130/smart/nginx/o/2018/04/20/7799474t1h50fa.jpg" srcset="//f11.pmo.ee/UCD-DrFDrO4WBaTmpZ2Vho8nKss=/230x130/smart/nginx/o/2018/04/20/7799474t1h50fa.jpg, //f11.pmo.ee/L52tkBcHl-jaPJonWKGisSINB_A=/460x260/smart/nginx/o/2018/04/20/7799474t1h50fa.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:12</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476272/reporter-eesti-parim-sekretar-tootab-muusikamaailmas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/I3XaTrOBra3zdnykLaNhSuk3e_I=/335x190/smart/nginx/o/2018/04/20/7799482t1h3973.jpg" data-lazy-src-x2="//f9.pmo.ee/7hyy4jZLBkOqLaeFmq2rO-2Gs00=/670x380/smart/nginx/o/2018/04/20/7799482t1h3973.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476272/reporter-eesti-parim-sekretar-tootab-muusikamaailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eesti parim sekretär töötab muusikamaailmas</span> </a><a href="https://reporter.postimees.ee/4476272/reporter-eesti-parim-sekretar-tootab-muusikamaailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476272/reporter-eesti-parim-sekretar-tootab-muusikamaailmas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Ifr2fT0oAFxCVxKNjd6Nz-dARGw=/230x130/smart/nginx/o/2018/04/20/7799482t1h3973.jpg" srcset="//f9.pmo.ee/Ifr2fT0oAFxCVxKNjd6Nz-dARGw=/230x130/smart/nginx/o/2018/04/20/7799482t1h3973.jpg, //f9.pmo.ee/qWcqBpBwTYhRJLG_LKyX01i55U8=/460x260/smart/nginx/o/2018/04/20/7799482t1h3973.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476271/reporter-noored-laksid-metsa-elama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7ZpB1otU69aMwsMMj_XfxBu762E=/685x350/smart/nginx/o/2018/04/20/7799346t1hf3ad.jpg" data-lazy-src-x2="//f10.pmo.ee/Lxe2dKwJH_4ZVGnfXr9sUsaRZOk=/1370x700/smart/nginx/o/2018/04/20/7799346t1hf3ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4476271/reporter-noored-laksid-metsa-elama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Noored läksid metsa elama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/4476271/reporter-noored-laksid-metsa-elama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reporter.postimees.ee/4476271/reporter-noored-laksid-metsa-elama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476271/reporter-noored-laksid-metsa-elama" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/02B7Uc6wF4ijUjM2Ol7xhnPOaYk=/230x130/smart/nginx/o/2018/04/20/7799346t1hf3ad.jpg" srcset="//f10.pmo.ee/02B7Uc6wF4ijUjM2Ol7xhnPOaYk=/230x130/smart/nginx/o/2018/04/20/7799346t1hf3ad.jpg, //f10.pmo.ee/yK4BWQpYDu7bdcjhlESI8lPEVNA=/460x260/smart/nginx/o/2018/04/20/7799346t1hf3ad.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4476028/reporter-vaata-ansambli-must-hunt-varsket-videot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/IhO1LMEFjz6RRdz1CbCjqDA2U3s=/335x190/smart/nginx/o/2018/04/20/7798698t1ha231.jpg" data-lazy-src-x2="//f7.pmo.ee/405eYQderRPYTsbyP29Mb1UEZS8=/670x380/smart/nginx/o/2018/04/20/7798698t1ha231.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:23</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3009" class="list-article__section-label slab" style="color: #ed6e23">Muusika</a> <a href="https://reporter.postimees.ee/4476028/reporter-vaata-ansambli-must-hunt-varsket-videot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Vaata ansambli Must Hunt värsket videot!</span> </a><a href="https://reporter.postimees.ee/4476028/reporter-vaata-ansambli-must-hunt-varsket-videot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4476028/reporter-vaata-ansambli-must-hunt-varsket-videot" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/FTSB7H0eLQ0EUP_fJkpgnN2pR0U=/230x130/smart/nginx/o/2018/04/20/7798698t1ha231.jpg" srcset="//f7.pmo.ee/FTSB7H0eLQ0EUP_fJkpgnN2pR0U=/230x130/smart/nginx/o/2018/04/20/7798698t1ha231.jpg, //f7.pmo.ee/XgNnQkx1kkw3ubgjfnPwmfocotA=/460x260/smart/nginx/o/2018/04/20/7798698t1ha231.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:23</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4475747/reporter-prantslased-ehitavad-majasuurust-robotit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/CUpE5KvmcyPpmxIlJM1a9CbNm5g=/335x190/smart/nginx/o/2018/04/19/7797540t1h194b.jpg" data-lazy-src-x2="//f9.pmo.ee/88IZzGiVLG6dk8TN7I48BtTOM5U=/670x380/smart/nginx/o/2018/04/19/7797540t1h194b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4475747/reporter-prantslased-ehitavad-majasuurust-robotit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Prantslased ehitavad majasuurust robotit</span> </a><a href="https://reporter.postimees.ee/4475747/reporter-prantslased-ehitavad-majasuurust-robotit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4475747/reporter-prantslased-ehitavad-majasuurust-robotit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Kq4xnTNMJpf89sZX1B0LpP1z4KE=/230x130/smart/nginx/o/2018/04/19/7797540t1h194b.jpg" srcset="//f9.pmo.ee/Kq4xnTNMJpf89sZX1B0LpP1z4KE=/230x130/smart/nginx/o/2018/04/19/7797540t1h194b.jpg, //f9.pmo.ee/z_SVCmDpo1VMb2acTxsGl-msJAc=/460x260/smart/nginx/o/2018/04/19/7797540t1h194b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:06</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4475748/reporter-saudi-araabias-avati-esimene-kino" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y6j2B74-ikdim2EhEdHTsC6YAR8=/685x350/smart/nginx/o/2018/04/19/7797539t1hada5.jpg" data-lazy-src-x2="//f8.pmo.ee/uGSJIHy16JPeJFPej5cQEGrfBm0=/1370x700/smart/nginx/o/2018/04/19/7797539t1hada5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4475748/reporter-saudi-araabias-avati-esimene-kino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saudi Araabias avati esimene kino</span> </a><a href="https://reporter.postimees.ee/4475748/reporter-saudi-araabias-avati-esimene-kino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4475748/reporter-saudi-araabias-avati-esimene-kino" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/fZLZ4ODvGylaq6HXVxoMpxNrFLU=/230x130/smart/nginx/o/2018/04/19/7797539t1hada5.jpg" srcset="//f8.pmo.ee/fZLZ4ODvGylaq6HXVxoMpxNrFLU=/230x130/smart/nginx/o/2018/04/19/7797539t1hada5.jpg, //f8.pmo.ee/mdCVyJBtB1g5tHwD_ohNXh-DynM=/460x260/smart/nginx/o/2018/04/19/7797539t1hada5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4475750/reporter-kuninganna-laevast-sai-hotell" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/jyn1HhBgPnvbibp4M3Zuc7-PpoI=/335x190/smart/nginx/o/2018/04/19/7797538t1he10a.jpg" data-lazy-src-x2="//f10.pmo.ee/jPUXb5UL1Q0mzpYnprxGnc5StD8=/670x380/smart/nginx/o/2018/04/19/7797538t1he10a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4475750/reporter-kuninganna-laevast-sai-hotell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kuninganna laevast sai hotell</span> </a><a href="https://reporter.postimees.ee/4475750/reporter-kuninganna-laevast-sai-hotell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4475750/reporter-kuninganna-laevast-sai-hotell" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/r29mSTQRcpgAj_djk6XgcW62jDg=/230x130/smart/nginx/o/2018/04/19/7797538t1he10a.jpg" srcset="//f10.pmo.ee/r29mSTQRcpgAj_djk6XgcW62jDg=/230x130/smart/nginx/o/2018/04/19/7797538t1he10a.jpg, //f10.pmo.ee/r-qx7gqEAXUBYGUzP6g0jOHJPYY=/460x260/smart/nginx/o/2018/04/19/7797538t1he10a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4475737/reporter-maamess-hoiab-kulaelu-lippu-korgel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yXjYO86THHtoL7kSGEWrr52tTt0=/335x190/smart/nginx/o/2018/04/19/7797530t1hf31e.jpg" data-lazy-src-x2="//f11.pmo.ee/heT54thmgvmKbxO4Gal3dDkZdPE=/670x380/smart/nginx/o/2018/04/19/7797530t1hf31e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4475737/reporter-maamess-hoiab-kulaelu-lippu-korgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Maamess hoiab külaelu lippu kõrgel</span> </a><a href="https://reporter.postimees.ee/4475737/reporter-maamess-hoiab-kulaelu-lippu-korgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4475737/reporter-maamess-hoiab-kulaelu-lippu-korgel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/HpLg7vCtaeRd685eRMZ1QXQmZO8=/230x130/smart/nginx/o/2018/04/19/7797530t1hf31e.jpg" srcset="//f11.pmo.ee/HpLg7vCtaeRd685eRMZ1QXQmZO8=/230x130/smart/nginx/o/2018/04/19/7797530t1hf31e.jpg, //f11.pmo.ee/mkzIDxgbWlVjJsknQqOwCyzlHus=/460x260/smart/nginx/o/2018/04/19/7797530t1hf31e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4475678/reporter-tartu-annab-eesti-kohtusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nD3keYi0c1BJfJFkFV5C-k3-Wmc=/685x350/smart/nginx/o/2018/04/19/7797531t1h7238.jpg" data-lazy-src-x2="//f9.pmo.ee/fmLuhcZwEWsXD8IQvEuoONRRx74=/1370x700/smart/nginx/o/2018/04/19/7797531t1h7238.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4475678/reporter-tartu-annab-eesti-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tartu annab Eesti kohtusse</span> </a><a href="https://reporter.postimees.ee/4475678/reporter-tartu-annab-eesti-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4475678/reporter-tartu-annab-eesti-kohtusse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/EOo6SY-Hpiu9cZRq6F1iNddEx9o=/230x130/smart/nginx/o/2018/04/19/7797531t1h7238.jpg" srcset="//f9.pmo.ee/EOo6SY-Hpiu9cZRq6F1iNddEx9o=/230x130/smart/nginx/o/2018/04/19/7797531t1h7238.jpg, //f9.pmo.ee/t-S2Wwfgju0mi5EkQL-8upYZfiw=/460x260/smart/nginx/o/2018/04/19/7797531t1h7238.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ojxywmwt0" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-stu5hy1uw8" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476640/inglismaa-meedia-klopp-raakis-parast-viigimangu-pikalt-klavaniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Y25ikhdFDf-kv_zK5rJqFDtLi8M=/1000x435/filters:focal(624x92:1374x745)/nginx/o/2018/04/21/7801591t1h1595.jpg" data-lazy-src-x2="//f9.pmo.ee/MSd28iuk9PIJhrjHeRBikpOkrfg=/2000x870/filters:focal(624x92:1374x745)/nginx/o/2018/04/21/7801591t1h1595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4476640/inglismaa-meedia-klopp-raakis-parast-viigimangu-pikalt-klavaniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaa meedia: Klopp rääkis pärast viigimängu pikalt Klavaniga</span> </a><a href="https://sport.postimees.ee/4476640/inglismaa-meedia-klopp-raakis-parast-viigimangu-pikalt-klavaniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4476535/salah-loi-ajaloolise-varava-kuid-liverpool-ja-klavan-mangisid-maha-kahevaravalise-edu" itemprop="url">Salah lõi ajaloolise värava, kuid Liverpool ja Klavan mängisid maha kaheväravalise edu</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476642/indias-leiti-kadunud-latlanna-peata-surnukeha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cVEqK526HD0ov_Y8WDVcJ7m9H_A=/335x190/smart/nginx/o/2018/04/21/7801593t1hf754.jpg" data-lazy-src-x2="//f11.pmo.ee/KdsuUN7T08KQkhQUE9w4HhNBA84=/670x380/smart/nginx/o/2018/04/21/7801593t1hf754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476642/indias-leiti-kadunud-latlanna-peata-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indias leiti kadunud lätlanna peata surnukeha</span> </a><a href="https://maailm.postimees.ee/4476642/indias-leiti-kadunud-latlanna-peata-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4476663/video-tallinna-linnavolikogu-esimees-mihhail-kolvart-kais-hundisilmal-lounat-soomas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/k2YAAzE7oJzWzmLJzgBx4Swx7GQ=/335x190/smart/nginx/o/2018/04/21/7801417t1ha86b.jpg" data-lazy-src-x2="//f8.pmo.ee/e3_bvCm3wKIcXuJEH2BRpPIAZ4Q=/670x380/smart/nginx/o/2018/04/21/7801417t1ha86b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a> <a href="https://virumaateataja.postimees.ee/4476663/video-tallinna-linnavolikogu-esimees-mihhail-kolvart-kais-hundisilmal-lounat-soomas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna linnavolikogu esimees Mihhail Kõlvart käis Hundisilmal lõunat söömas</span> </a><a href="https://virumaateataja.postimees.ee/4476663/video-tallinna-linnavolikogu-esimees-mihhail-kolvart-kais-hundisilmal-lounat-soomas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4476663/video-tallinna-linnavolikogu-esimees-mihhail-kolvart-kais-hundisilmal-lounat-soomas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/FdEg_86-vpaChb0N8JFTX0_uGZc=/230x130/smart/nginx/o/2018/04/21/7801417t1ha86b.jpg" srcset="//f8.pmo.ee/FdEg_86-vpaChb0N8JFTX0_uGZc=/230x130/smart/nginx/o/2018/04/21/7801417t1ha86b.jpg, //f8.pmo.ee/MPFgJ5Xr7RbRy4EMV-oYWppx6go=/460x260/smart/nginx/o/2018/04/21/7801417t1ha86b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4476645/avicii-fannid-taitsid-stockholmi-linnasudame" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YsTI0ProXT90U1HR5uaQB74S4hQ=/685x350/smart/nginx/o/2018/04/21/7801607t1h7d55.jpg" data-lazy-src-x2="//f7.pmo.ee/p588ncZVGZ8xKKEPv8Hmm4sBTdc=/1370x700/smart/nginx/o/2018/04/21/7801607t1h7d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4476645/avicii-fannid-taitsid-stockholmi-linnasudame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massides Avicii fänne kogunes Stockholmi südalinna</span> <span class="list-article__additional-headline">Videod</span> </a><a href="https://elu24.postimees.ee/4476645/avicii-fannid-taitsid-stockholmi-linnasudame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4476098/ahastuses-ema-hoiatab-kaisukaru-lammatas-mu-lapse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zUgxIvX6rx6po1EnN8KAVgvApws=/335x190/filters:focal(0x24:536x551)/nginx/o/2018/04/20/7799892t1hcea9.png" data-lazy-src-x2="//f8.pmo.ee/jQEqjx7t2zr1PFzrGPpbOMelKew=/670x380/filters:focal(0x24:536x551)/nginx/o/2018/04/20/7799892t1hcea9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4476098/ahastuses-ema-hoiatab-kaisukaru-lammatas-mu-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahastuses ema hoiatab: kaisukaru lämmatas mu lapse</span> </a><a href="https://sobranna.postimees.ee/4476098/ahastuses-ema-hoiatab-kaisukaru-lammatas-mu-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476658/politsei-palub-abi-raplamaal-jalakaijatele-otsa-soitnud-auto-leidmiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QXxek4GW_ESV-tq2MD3Xbr8itwU=/335x190/smart/nginx/o/2014/01/18/2759668t1h3273.jpg" data-lazy-src-x2="//f8.pmo.ee/BKrkIAdv3n4i3NjlOGXOqZU3OaU=/670x380/smart/nginx/o/2014/01/18/2759668t1h3273.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476658/politsei-palub-abi-raplamaal-jalakaijatele-otsa-soitnud-auto-leidmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub abi Tallinna-Pärnu maanteel jalakäijatele otsa sõitnud auto leidmiseks</span> </a><a href="https://www.postimees.ee/4476658/politsei-palub-abi-raplamaal-jalakaijatele-otsa-soitnud-auto-leidmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476661/irli-naiskogu-uus-juht-sooliste-erinevuste-allasurumine-on-uus-araspidine-ahistamine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AO20wQM0r02P311XcIlQkyp2QFs=/685x350/filters:focal(709x266:3143x2184)/nginx/o/2014/02/05/2798204t1hf7c0.jpg" data-lazy-src-x2="//f7.pmo.ee/7GLeIY7grbnxDJE55a6SFP3RoYc=/1370x700/filters:focal(709x266:3143x2184)/nginx/o/2014/02/05/2798204t1hf7c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476661/irli-naiskogu-uus-juht-sooliste-erinevuste-allasurumine-on-uus-araspidine-ahistamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IRLi naiskogu uus juht: sooliste erinevuste allasurumine on uus äraspidine ahistamine</span> </a><a href="https://www.postimees.ee/4476661/irli-naiskogu-uus-juht-sooliste-erinevuste-allasurumine-on-uus-araspidine-ahistamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476647/torm-murdis-moskvas-sadu-puid-hukkus-kaks-inimest-ja-kummekond-sai-viga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZgJdx6-tqtZL8pqO-E-fYYvfY-M=/335x190/smart/nginx/o/2018/04/21/7801611t1haba4.jpg" data-lazy-src-x2="//f10.pmo.ee/JaSzB3wGe07paTrRTOz8B5sH0Ig=/670x380/smart/nginx/o/2018/04/21/7801611t1haba4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476647/torm-murdis-moskvas-sadu-puid-hukkus-kaks-inimest-ja-kummekond-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torm murdis Moskvas sadu puid, hukkus kaks inimest ja kümmekond sai viga</span> <span class="list-article__additional-headline">Uuendatud kl 19.35</span> </a><a href="https://maailm.postimees.ee/4476647/torm-murdis-moskvas-sadu-puid-hukkus-kaks-inimest-ja-kummekond-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4476575/turvatootaja-leidis-haigla-hoovist-kohe-sunnitava-naise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WQsbjFUMlMTwmCRPFM6hk6HMcww=/335x190/smart/nginx/o/2016/06/30/5557907t1hc657.jpg" data-lazy-src-x2="//f12.pmo.ee/ywONGRGe0ILrfrj4I8MGZ64b_lM=/670x380/smart/nginx/o/2016/06/30/5557907t1hc657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4476575/turvatootaja-leidis-haigla-hoovist-kohe-sunnitava-naise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvatöötaja leidis haigla hoovist kohe sünnitava naise</span> </a><a href="https://tallinn.postimees.ee/4476575/turvatootaja-leidis-haigla-hoovist-kohe-sunnitava-naise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476662/anett-kontaveidil-polnud-stuttgardis-loosionne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1q5x5xzMtV5WM_MP958qVXJAux8=/685x350/smart/nginx/o/2018/04/21/7801925t1hcc09.jpg" data-lazy-src-x2="//f7.pmo.ee/tJT13AM60N0ozk6ZOgui8pcYRns=/1370x700/smart/nginx/o/2018/04/21/7801925t1hcc09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4476662/anett-kontaveidil-polnud-stuttgardis-loosionne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveidil polnud Stuttgardis loosiõnne</span> </a><a href="https://sport.postimees.ee/4476662/anett-kontaveidil-polnud-stuttgardis-loosionne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tk3r8il4ji" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1049e3fzv0" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-muye8x2t9k" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ju3q6ty6vm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-p6aufaic81" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ed6e23"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/K2uh8mxkMElZNhY529ybz7_bXkY=/60x60/smart/nginx/o/2014/12/03/3576101t1hb74f.jpg" data-lazy-src-x2="//f8.pmo.ee/X5flZw9XI__DUUgrGvxV4Cgu75o=/120x120/smart/nginx/o/2014/12/03/3576101t1hb74f.jpg"><p class="site-footer__author-name">Märt Niidassoo</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mart.niidassoo@kanal2.ee">mart.niidassoo@kanal2.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-74f02a4f50cbfebe6678.js"></script></body></html>