<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ed6e23"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vEuL51qlTBlJX9rUPSfK5R-GpMY=/16x16/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/u3hv21w7MzyCema4-Ji2AMlY9DU=/32x32/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dbPogLaIU8EfccLorBj_GNKv780=/192x192/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/7Fw-zsoQ-aw0mQNqhpM7Wc-mCXI=/256x256/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/rnaMOHPYUGlypAfPsLcwFGBawAM=/180x180/smart/https://f.pmo.ee/logos/2993/04e849089fcd9eff8a08f6a85a6b6f91.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/grGMoNKf06R7Z8ROxGo5DM-d8co=/1200x630/smart/nginx/o/2018/03/16/7692503t1h3719.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reporter: Tule juba sel laupäeval «Legendide lahingu» salvestusele"><meta property="og:url" content="https://reporter.postimees.ee/4441349/reporter-tule-juba-sel-laupaeval-legendide-lahingu-salvestusele"><meta property="og:site_name" content="Reporter"><meta property="og:description" content="Juba sel laupäeval toimub uue teleshow «Legendide lahing» salvestus ja just Sina võid olla see, kes oma lemmikule stuudios kaasa elab. Omavahel hakkavad räpilahingut pidama näiteks Tanja-Mihhailova-Saar ja Mihkel Raud ning Helen Adamson ja Sünne Valtri."><meta property="og:type" content="article"><meta property="article:section" content="TV"><meta name="description" content="Juba sel laupäeval toimub uue teleshow «Legendide lahing» salvestus ja just Sina võid olla see, kes oma lemmikule stuudios kaasa elab. Omavahel hakkavad räpilahingut pidama näiteks Tanja-Mihhailova-Saar ja Mihkel Raud ning Helen Adamson ja Sünne Valtri."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-03-16T12:38:59+02:00"><meta property="article:modified_time" content="2018-03-16T12:38:59+02:00"><meta name="cXenseParse:articleid" content="4441349"><meta name="cXenseParse:taxonomy" content="reporter/tv"><link rel="canonical" href="https://reporter.postimees.ee/4441349/reporter-tule-juba-sel-laupaeval-legendide-lahingu-salvestusele"><link rel="alternate" href="https://m.postimees.ee/section/2993/4441349"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.postimees.ee/rss"><title>Reporter: Tule juba sel laupäeval «Legendide lahingu» salvestusele - TV - Reporter</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-69550b90bfaeec2aade3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #ed6e23;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #ed6e23;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ed6e23;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ed6e23 0%, #ed6e23 100%);
    color: #ed6e23;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(237, 110, 35, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2993"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 16. märts 2018</span><weather-block default="Tallinn" color="#ed6e23" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/056518e9f62f5b38479f442dca00d406.svg" height="50" width="134" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__text">Kas võtta lapsed tööle kaasa? </a><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__author section-border-color"><span class="slab section-font-color">LOE LÄHEMALT&gt;</span></a></div><a href="https://reporter.postimees.ee/4412449/reporter-kas-votta-lapsed-toole-kaasa" class="quote__image"><img src="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg" srcset="//f8.pmo.ee/7NWyjp0-QoECLiP5nBdrYricoaY=/72x72/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg, //f8.pmo.ee/KvySopgVfbr3OtQKFgPuRVhp4_g=/144x144/smart/nginx/o/2018/02/16/7590049t1h68c1.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://reporter.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reporter.postimees.ee/section/2995" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reporter.postimees.ee/section/2997" target="_self" class="menu-item">112</a></div><div><a href="https://reporter.postimees.ee/section/2999" target="_self" class="menu-item">Meelelahutus</a></div><div><a href="https://reporter.postimees.ee/section/3051" target="_self" class="menu-item">Huumor</a></div><div><a href="https://reporter.postimees.ee/section/3001" target="_self" class="menu-item">Ilm</a></div><div><a href="https://reporter.postimees.ee/section/3143" target="_self" class="menu-item">Nipinurk</a></div><div><a href="https://reporter.postimees.ee/section/3009" target="_self" class="menu-item">Muusika</a></div><div><a href="https://reporter.postimees.ee/section/3053" target="_self" class="menu-item section-font-color menu-item--active">TV</a></div><div><a href="https://reporter.postimees.ee/3444921/tv-kava" target="_self" class="menu-item">TV kava</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2993" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reporter.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2993/056518e9f62f5b38479f442dca00d406.svg" height="45" width="121" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee">Reporter</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.postimees.ee/section/3053">TV</a></li><li class="breadcrumb-item">Reporter: Tule juba sel laupäeval «Legendide lahingu» salvestusele</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reporter: Tule juba sel laupäeval «Legendide lahingu» salvestusele</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png" srcset="//f12.pmo.ee/Em7A9fX2VV0LuWQA0MjjG5RXWEY=/40x40/smart/nginx/o/2016/11/24/6106001t1hf941.png, //f12.pmo.ee/IHXPYRPtxBx9B0vFwFMPzVSpNOw=/80x80/smart/nginx/o/2016/11/24/6106001t1hf941.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reporter.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.postimees.ee/4441349/reporter-tule-juba-sel-laupaeval-legendide-lahingu-salvestusele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reporter: Tule juba sel laupäeval «Legendide lahingu» salvestusele&url=https://reporter.postimees.ee/4441349/reporter-tule-juba-sel-laupaeval-legendide-lahingu-salvestusele?utm_source=reporter.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reporter: Tule juba sel laupäeval «Legendide lahingu» salvestusele&body=Tervitus,%20loe%20siit%3A%20https://reporter.postimees.ee/4441349/reporter-tule-juba-sel-laupaeval-legendide-lahingu-salvestusele" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reporter.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reporter.postimees.ee/4441349/reporter-tule-juba-sel-laupaeval-legendide-lahingu-salvestusele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">16. märts 2018, 12:38</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player element-id="v-cgervv07sz" :preview-length="10" video-id="6397627" video-stream-type="VOD" video-headline="Reporter: Tule juba sel laupäeval «Legendide lahingu» salvestusele" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/03/16/legendide_lahing_publiku_yleskutse_HJel6ue/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/03/16/legendide_lahing_publiku_yleskutse_HJel6ue/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/03/16/legendide_lahing_publiku_yleskutse_HJel6ue/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f7.pmo.ee/ytpazmGQhYTb7TP0eTizkrMgRuI=/1920x1080/smart/nginx/o/2018/03/16/7692503t1h3719.jpg" :video-geoblock="true"></video-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Juba sel laupäeval toimub uue teleshow «Legendide lahing» salvestus ja just Sina võid olla see, kes oma lemmikule stuudios kaasa elab. Omavahel hakkavad räpilahingut pidama näiteks Tanja-Mihhailova-Saar ja Mihkel Raud ning Helen Adamson ja Sünne Valtri.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-je7iaha5b4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6f5evmq4u6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ootame Kanal 2 uue räpilahingu saate «Legendide lahing» publikuks noori laupäeval, 17. märtsil 2018.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saadet juhib Liis Lemsalu ning räpiriime aitavad teha Genka (Henry Kõrvits) ja Chalice (Jarek Kasar). Salvestus toimub kesklinnas, Kanal 2 stuudios, aadressiga Maakri 23 a (Tallinna kesklinn, Stockmanni kaubamaja tagune tänav).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Publikuks on oodatud kõik alates vanusest 16-40 a.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Publikuks registreerumiseks helistage telefonil:</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>50 78 987 või meilige: telesaade.tv@gmail.com</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Palun andke teada:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1. ees- ja perekonnanimi, kelle nimele kohad registreerida </p></div><div class="article-body__item article-body__item--htmlElement"><p>2. meiliaadress</p></div><div class="article-body__item article-body__item--htmlElement"><p>3 telefoni number</p></div><div class="article-body__item article-body__item--htmlElement"><p>4. millisel kuupäeval tulete</p></div><div class="article-body__item article-body__item--htmlElement"><p>5. kas tulete hommikusele, päevasele, õhtusele või kogu päeva salvestustele</p></div><div class="article-body__item article-body__item--htmlElement"><p>6. mitmekesi tulete ja tulijate vanused</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks: Pille Kask, pille.kask@gmail.com 56 55 77 88, 4.03,</p></div><div class="article-body__item article-body__item--htmlElement"><p>tuleme hommikusele ja päevasele salvestusele, tuleme 4-kesi, 17, 18, 20, 32a.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeval, 17.märtsil salvestame päevas 3 saadet</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>1. hommikune salvestus on kohalolekuga kell 9:30 - 12:00</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Omavahel võistlevad:</p></div><div class="article-body__item article-body__item--htmlElement"><p>MADIS MILLING vs TANEL TALVE</p></div><div class="article-body__item article-body__item--htmlElement"><p>KAIRE VILGATS vs KADRI KOPPEL</p></div><div class="article-body__item article-body__item--htmlElement"><p>RASMUS RÄNDVEE vs JÜRI POOTSMAN</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. päevane salvestus on kohalolekuga kell 12:30 - 15:00</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Omavahel võistlevad:</p></div><div class="article-body__item article-body__item--htmlElement"><p>HELEN ADAMSON vs SÜNNE VALTRI</p></div><div class="article-body__item article-body__item--htmlElement"><p>TANJA MIHHAILOVA-SAAR vs MIHKEL RAUD</p></div><div class="article-body__item article-body__item--htmlElement"><p>JESPER PARVE vs MAREK LEMSALU</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. õhtune salvestus on kohalolekuga kell 15:45 – 18:20</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>LIINA RANDPERE vs MARTEN KUNINGAS</p></div><div class="article-body__item article-body__item--htmlElement"><p>DANIEL LEVI VIINALASS vs JOOSEP JÄRVESAAR</p></div><div class="article-body__item article-body__item--htmlElement"><p>ZUZU IZMAILOVA vs KALLE PALLING</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4441349"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4441349" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#ed6e23" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4441349" :comment-count="0" article-url="https://reporter.postimees.ee/4441349/reporter-tule-juba-sel-laupaeval-legendide-lahingu-salvestusele"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-snjphhphg2" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lxe22p8goe" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pu05s8rmm3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4440379/vaikesed-hiiglased-2-saates-selguvad-viimased-selle-hooaja-voistkonnad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/BXCauwzsDknlCGnRUA9wFK3JRsY=/1000x435/smart/nginx/o/2018/03/15/7690463t1h2f2d.jpg" data-lazy-src-x2="//f10.pmo.ee/1ykMjmTM3de88auE7CYecABUbtk=/2000x870/smart/nginx/o/2018/03/15/7690463t1h2f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:25</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4440379/vaikesed-hiiglased-2-saates-selguvad-viimased-selle-hooaja-voistkonnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Väikesed hiiglased» 2. saates selguvad viimased selle hooaja võistkonnad</span> </a><a href="https://reporter.postimees.ee/4440379/vaikesed-hiiglased-2-saates-selguvad-viimased-selle-hooaja-voistkonnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4440379/vaikesed-hiiglased-2-saates-selguvad-viimased-selle-hooaja-voistkonnad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/kXTroK_SjqTpHMmWZwsVnLP8gXU=/230x130/smart/nginx/o/2018/03/15/7690463t1h2f2d.jpg" srcset="//f10.pmo.ee/kXTroK_SjqTpHMmWZwsVnLP8gXU=/230x130/smart/nginx/o/2018/03/15/7690463t1h2f2d.jpg, //f10.pmo.ee/Yezqk7MpMq9wghYcFICqg3v0-qw=/460x260/smart/nginx/o/2018/03/15/7690463t1h2f2d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:25</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4433545/vaikesed-hiiglased-alustab-uue-hooajaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/K7gFLZ6ZTT5yaqrOCIA7C31ftgU=/335x190/filters:focal(202x147:567x602)/nginx/o/2018/03/08/7670499t1h714b.jpg" data-lazy-src-x2="//f10.pmo.ee/O9XAOiAM5vmKy4o8VIoGnMUKifc=/670x380/filters:focal(202x147:567x602)/nginx/o/2018/03/08/7670499t1h714b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4433545/vaikesed-hiiglased-alustab-uue-hooajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Väikesed hiiglased» alustab uue hooajaga!</span> </a><a href="https://reporter.postimees.ee/4433545/vaikesed-hiiglased-alustab-uue-hooajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4433545/vaikesed-hiiglased-alustab-uue-hooajaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/-ke1q_LxF2lZkB4h4pAlL9AXkF8=/230x130/filters:focal(202x147:567x602)/nginx/o/2018/03/08/7670499t1h714b.jpg" srcset="//f10.pmo.ee/-ke1q_LxF2lZkB4h4pAlL9AXkF8=/230x130/filters:focal(202x147:567x602)/nginx/o/2018/03/08/7670499t1h714b.jpg, //f10.pmo.ee/sRgop8rDotNGjwmv0a0GhZZl40s=/460x260/filters:focal(202x147:567x602)/nginx/o/2018/03/08/7670499t1h714b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4431969/daniel-levi-viinalass-vaikeste-hiiglaste-saates-peab-koigil-olema-lobus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yr4OWaBIjKXhbPtDd8aQdI0cAPE=/335x190/smart/nginx/o/2018/03/07/7665497t1hbcef.jpg" data-lazy-src-x2="//f11.pmo.ee/rlrdJy7OOtM2VVdYqaVXhdn_qhk=/670x380/smart/nginx/o/2018/03/07/7665497t1hbcef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:45</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4431969/daniel-levi-viinalass-vaikeste-hiiglaste-saates-peab-koigil-olema-lobus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daniel Levi Viinalass: «Väikeste hiiglaste» saates peab kõigil olema lõbus</span> </a><a href="https://elu24.postimees.ee/4431969/daniel-levi-viinalass-vaikeste-hiiglaste-saates-peab-koigil-olema-lobus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4431969/daniel-levi-viinalass-vaikeste-hiiglaste-saates-peab-koigil-olema-lobus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/6-J4N3lNuu8ybg2leQs5szwynWk=/230x130/smart/nginx/o/2018/03/07/7665497t1hbcef.jpg" srcset="//f11.pmo.ee/6-J4N3lNuu8ybg2leQs5szwynWk=/230x130/smart/nginx/o/2018/03/07/7665497t1hbcef.jpg, //f11.pmo.ee/YHnnnXR-wgysL8hm97oWtZz4Wy8=/460x260/smart/nginx/o/2018/03/07/7665497t1hbcef.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:45</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4431909/hanna-martinson-ma-olen-valja-moelnud-mida-soovin-vaikestelt-hiiglastelt-naha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/sc4r2gLaT9VB1uxt112DqI8d5TM=/685x350/smart/nginx/o/2018/03/07/7665495t1h1776.jpg" data-lazy-src-x2="//f10.pmo.ee/IJSrS_juhXki5OrHGKxWIHvfmdM=/1370x700/smart/nginx/o/2018/03/07/7665495t1h1776.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:59</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4431909/hanna-martinson-ma-olen-valja-moelnud-mida-soovin-vaikestelt-hiiglastelt-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanna Martinson: ma olen välja mõelnud, mida soovin väikestelt hiiglastelt näha</span> </a><a href="https://elu24.postimees.ee/4431909/hanna-martinson-ma-olen-valja-moelnud-mida-soovin-vaikestelt-hiiglastelt-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4431909/hanna-martinson-ma-olen-valja-moelnud-mida-soovin-vaikestelt-hiiglastelt-naha" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/GDw4ygxz8kLf_vr1f55SdAeeDGg=/230x130/smart/nginx/o/2018/03/07/7665495t1h1776.jpg" srcset="//f10.pmo.ee/GDw4ygxz8kLf_vr1f55SdAeeDGg=/230x130/smart/nginx/o/2018/03/07/7665495t1h1776.jpg, //f10.pmo.ee/XVz7t7qDlh5uT_sZURx-KiFpBBQ=/460x260/smart/nginx/o/2018/03/07/7665495t1h1776.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:59</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4430749/getter-jaani-vaikeste-hiiglaste-poolt-on-oodata-ullatusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/E2iIHGaPOTTQATqCHQ3v79XU52g=/335x190/smart/nginx/o/2018/03/06/7663383t1h21ab.jpg" data-lazy-src-x2="//f9.pmo.ee/LVtJm6G1bJILOYawcRIpQiNY1OU=/670x380/smart/nginx/o/2018/03/06/7663383t1h21ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4430749/getter-jaani-vaikeste-hiiglaste-poolt-on-oodata-ullatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Getter Jaani: «Väikeste hiiglaste» poolt on oodata üllatusi</span> </a><a href="https://elu24.postimees.ee/4430749/getter-jaani-vaikeste-hiiglaste-poolt-on-oodata-ullatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4430749/getter-jaani-vaikeste-hiiglaste-poolt-on-oodata-ullatusi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/bVrlVeKCxePZpCMPa83PuLSdwI0=/230x130/smart/nginx/o/2018/03/06/7663383t1h21ab.jpg" srcset="//f9.pmo.ee/bVrlVeKCxePZpCMPa83PuLSdwI0=/230x130/smart/nginx/o/2018/03/06/7663383t1h21ab.jpg, //f9.pmo.ee/5_GRSB-KPWxGni3Oq6xhp7GgkVA=/460x260/smart/nginx/o/2018/03/06/7663383t1h21ab.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:24</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4430733/ott-lepland-vaikesed-hiiglased-on-lobus-projekt-kus-ei-maksa-podeda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/S2KtTh4icjOxaIRrDxkfxM2A8ZY=/335x190/smart/nginx/o/2018/03/06/7663385t1h0f22.jpg" data-lazy-src-x2="//f11.pmo.ee/AuQjJEQcMn7ana_vde3zh5QB3Sg=/670x380/smart/nginx/o/2018/03/06/7663385t1h0f22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:11</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4430733/ott-lepland-vaikesed-hiiglased-on-lobus-projekt-kus-ei-maksa-podeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Lepland: «Väikesed hiiglased» on lõbus projekt, kus ei maksa põdeda</span> </a><a href="https://elu24.postimees.ee/4430733/ott-lepland-vaikesed-hiiglased-on-lobus-projekt-kus-ei-maksa-podeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4430733/ott-lepland-vaikesed-hiiglased-on-lobus-projekt-kus-ei-maksa-podeda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/qke6vu_3C8yG9cSAYE0fwltqxFA=/230x130/smart/nginx/o/2018/03/06/7663385t1h0f22.jpg" srcset="//f11.pmo.ee/qke6vu_3C8yG9cSAYE0fwltqxFA=/230x130/smart/nginx/o/2018/03/06/7663385t1h0f22.jpg, //f11.pmo.ee/xXIRAJLSfc-4qRCjL7Se4EYWTnY=/460x260/smart/nginx/o/2018/03/06/7663385t1h0f22.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:11</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4430719/mart-muurisepp-enim-jaavad-silma-talendid-kes-on-minust-andekamad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Opox-Fa3QCyX2q8ElBkaF_ukiTE=/685x350/smart/nginx/o/2018/03/06/7663387t1h0dc9.jpg" data-lazy-src-x2="//f12.pmo.ee/7ZSedK7SXCD7Gy9Vw-uLW41za-I=/1370x700/smart/nginx/o/2018/03/06/7663387t1h0dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:16</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4430719/mart-muurisepp-enim-jaavad-silma-talendid-kes-on-minust-andekamad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Müürisepp: enim jäävad silma talendid, kes on minust andekamad</span> </a><a href="https://elu24.postimees.ee/4430719/mart-muurisepp-enim-jaavad-silma-talendid-kes-on-minust-andekamad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4430719/mart-muurisepp-enim-jaavad-silma-talendid-kes-on-minust-andekamad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/mlwrW9-pSwNF7TykGmbmoB1MdEg=/230x130/smart/nginx/o/2018/03/06/7663387t1h0dc9.jpg" srcset="//f12.pmo.ee/mlwrW9-pSwNF7TykGmbmoB1MdEg=/230x130/smart/nginx/o/2018/03/06/7663387t1h0dc9.jpg, //f12.pmo.ee/yFOKpTCqcPWDJvb3jY5r8SHTUMI=/460x260/smart/nginx/o/2018/03/06/7663387t1h0dc9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:16</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4417145/reporter-selgusid-vaikeste-hiiglaste-viimased-mentorid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/LDYJ3F3xqyWhXDPe3DMs9AtWayU=/335x190/smart/nginx/o/2018/02/21/7608197t1hac6e.jpg" data-lazy-src-x2="//f10.pmo.ee/IWmmz_pY6z52PKF_qsU4d11SSrc=/670x380/smart/nginx/o/2018/02/21/7608197t1hac6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4417145/reporter-selgusid-vaikeste-hiiglaste-viimased-mentorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Selgusid «Väikeste hiiglaste» viimased mentorid</span> </a><a href="https://reporter.postimees.ee/4417145/reporter-selgusid-vaikeste-hiiglaste-viimased-mentorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4417145/reporter-selgusid-vaikeste-hiiglaste-viimased-mentorid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/gtS82YCDcKO4B7ghNe_N_Ywj-vA=/230x130/smart/nginx/o/2018/02/21/7608197t1hac6e.jpg" srcset="//f10.pmo.ee/gtS82YCDcKO4B7ghNe_N_Ywj-vA=/230x130/smart/nginx/o/2018/02/21/7608197t1hac6e.jpg, //f10.pmo.ee/g48d7GpgWlnI6wUM9FvW5YUS4PY=/460x260/smart/nginx/o/2018/02/21/7608197t1hac6e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4386077/reporter-rome-nurmik-voitis-koigest-uhe-telefonikone-eest-kalli-nutifoni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-a0pg6SFpOdrvpNeaokTkSO6W34=/335x190/smart/nginx/o/2018/01/24/7510709t1heb7d.jpg" data-lazy-src-x2="//f9.pmo.ee/ed2Y9hAQO0s6Vs27lNFKk4w_FBU=/670x380/smart/nginx/o/2018/01/24/7510709t1heb7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:44</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4386077/reporter-rome-nurmik-voitis-koigest-uhe-telefonikone-eest-kalli-nutifoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Rome Nurmik võitis kõigest ühe telefonikõne eest kalli nutifoni</span> </a><a href="https://reporter.postimees.ee/4386077/reporter-rome-nurmik-voitis-koigest-uhe-telefonikone-eest-kalli-nutifoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4386077/reporter-rome-nurmik-voitis-koigest-uhe-telefonikone-eest-kalli-nutifoni" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/GLpdnRcwolQsCoYnHtexRC_0vlc=/230x130/smart/nginx/o/2018/01/24/7510709t1heb7d.jpg" srcset="//f9.pmo.ee/GLpdnRcwolQsCoYnHtexRC_0vlc=/230x130/smart/nginx/o/2018/01/24/7510709t1heb7d.jpg, //f9.pmo.ee/kgmgQrFYSVzVu8AkAOlusBlpExo=/460x260/smart/nginx/o/2018/01/24/7510709t1heb7d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:44</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4381547/reporter-eesti-filmi-ja-teleauhindade-jagamist-naitavad-koik-suured-eesti-telekanalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nqSVmw147BD6rUgMjSLTyKhtV4w=/685x350/smart/nginx/o/2018/01/19/7498761t1h1055.jpg" data-lazy-src-x2="//f9.pmo.ee/ogUMs3dXsDot10vDSlfZppJbdOw=/1370x700/smart/nginx/o/2018/01/19/7498761t1h1055.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4381547/reporter-eesti-filmi-ja-teleauhindade-jagamist-naitavad-koik-suured-eesti-telekanalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Eesti Filmi- ja Teleauhindade jagamist näitavad kõik suured Eesti telekanalid</span> </a><a href="https://reporter.postimees.ee/4381547/reporter-eesti-filmi-ja-teleauhindade-jagamist-naitavad-koik-suured-eesti-telekanalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4381547/reporter-eesti-filmi-ja-teleauhindade-jagamist-naitavad-koik-suured-eesti-telekanalid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/-KBaDuJySuolMM8uMDyVOkQGIKg=/230x130/smart/nginx/o/2018/01/19/7498761t1h1055.jpg" srcset="//f9.pmo.ee/-KBaDuJySuolMM8uMDyVOkQGIKg=/230x130/smart/nginx/o/2018/01/19/7498761t1h1055.jpg, //f9.pmo.ee/lp4lQofY-hV2Wuoq7gYUc_uB_Nk=/460x260/smart/nginx/o/2018/01/19/7498761t1h1055.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ogpdh0fkzy" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-465336pz74" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4381373/reporter-pilvede-all-neljas-ode-esitluse-jarelpidu-toi-kohale-armastatud-naitlejad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f_NJO_4oaatAeW6n_dVxVnztFIA=/685x350/smart/nginx/o/2018/01/19/7498621t1hacda.jpg" data-lazy-src-x2="//f10.pmo.ee/vQVPvODve9AkZTTSmlKtaLniR1g=/1370x700/smart/nginx/o/2018/01/19/7498621t1hacda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:57</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2999" class="list-article__section-label slab" style="color: #ed6e23">Meelelahutus</a> <a href="https://reporter.postimees.ee/4381373/reporter-pilvede-all-neljas-ode-esitluse-jarelpidu-toi-kohale-armastatud-naitlejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: «Pilvede all. Neljas õde» esitluse järelpidu tõi kohale armastatud näitlejad</span> </a><a href="https://reporter.postimees.ee/4381373/reporter-pilvede-all-neljas-ode-esitluse-jarelpidu-toi-kohale-armastatud-naitlejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4381373/reporter-pilvede-all-neljas-ode-esitluse-jarelpidu-toi-kohale-armastatud-naitlejad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/m7SgolWrr4JwKa9n09q6PGbMLco=/230x130/smart/nginx/o/2018/01/19/7498621t1hacda.jpg" srcset="//f10.pmo.ee/m7SgolWrr4JwKa9n09q6PGbMLco=/230x130/smart/nginx/o/2018/01/19/7498621t1hacda.jpg, //f10.pmo.ee/OSZxgjYZUVnpv_VyT1vU-nKvGNY=/460x260/smart/nginx/o/2018/01/19/7498621t1hacda.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4380043/reporter-nexus-tuleb-taas-kokku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VnQfMuzUy7A0mzAxY2Euz3L7LWQ=/335x190/smart/nginx/o/2018/01/18/7495257t1h1e7d.jpg" data-lazy-src-x2="//f12.pmo.ee/C2oCM3lWWgf-HBMUf2qy9x9Kgb0=/670x380/smart/nginx/o/2018/01/18/7495257t1h1e7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:39</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3009" class="list-article__section-label slab" style="color: #ed6e23">Muusika</a> <a href="https://reporter.postimees.ee/4380043/reporter-nexus-tuleb-taas-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Nexus tuleb taas kokku!</span> </a><a href="https://reporter.postimees.ee/4380043/reporter-nexus-tuleb-taas-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4380043/reporter-nexus-tuleb-taas-kokku" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/Gg5nMF20qOmLT5MzcSv5CFmWb0c=/230x130/smart/nginx/o/2018/01/18/7495257t1h1e7d.jpg" srcset="//f12.pmo.ee/Gg5nMF20qOmLT5MzcSv5CFmWb0c=/230x130/smart/nginx/o/2018/01/18/7495257t1h1e7d.jpg, //f12.pmo.ee/byIQyxTqYYH6slF9G3jEro8pWDU=/460x260/smart/nginx/o/2018/01/18/7495257t1h1e7d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:39</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4344595/reporter-joulusoojus-toetab-vahihaigeid-lapsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rCkAoADF8dDFNA4xnvOODbHYtDw=/335x190/smart/nginx/o/2017/12/14/7405195t1hd7a8.jpg" data-lazy-src-x2="//f12.pmo.ee/wKL7ERO4a_dvn7woUbxNWZEK3lw=/670x380/smart/nginx/o/2017/12/14/7405195t1hd7a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4344595/reporter-joulusoojus-toetab-vahihaigeid-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Jõulusoojus toetab vähihaigeid lapsi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/4344595/reporter-joulusoojus-toetab-vahihaigeid-lapsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reporter.postimees.ee/4344595/reporter-joulusoojus-toetab-vahihaigeid-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4344595/reporter-joulusoojus-toetab-vahihaigeid-lapsi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/JooThSci7zEcqEKNwGnTZrsuyS4=/230x130/smart/nginx/o/2017/12/14/7405195t1hd7a8.jpg" srcset="//f12.pmo.ee/JooThSci7zEcqEKNwGnTZrsuyS4=/230x130/smart/nginx/o/2017/12/14/7405195t1hd7a8.jpg, //f12.pmo.ee/CZV_GGtkxPZ0DqxZH4fzHs1TqU4=/460x260/smart/nginx/o/2017/12/14/7405195t1hd7a8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4328709/reporter-wilhelmine-vibu-ei-tuntud-sunnilinnas-tartus-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fsQxxo9m5YwgUixQtf2aA0e8mYY=/685x350/smart/nginx/o/2017/11/30/7363249t1h0c1f.jpg" data-lazy-src-x2="//f11.pmo.ee/4d0QJOPy1YDUZYKxQtN-RtPkSPI=/1370x700/smart/nginx/o/2017/11/30/7363249t1h0c1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4328709/reporter-wilhelmine-vibu-ei-tuntud-sunnilinnas-tartus-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Wilhelmine Vibu ei tuntud sünnilinnas Tartus ära</span> </a><a href="https://reporter.postimees.ee/4328709/reporter-wilhelmine-vibu-ei-tuntud-sunnilinnas-tartus-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4328709/reporter-wilhelmine-vibu-ei-tuntud-sunnilinnas-tartus-ara" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/mtRYHT0zQKH9oVnYy8SmFLb7-g0=/230x130/smart/nginx/o/2017/11/30/7363249t1h0c1f.jpg" srcset="//f11.pmo.ee/mtRYHT0zQKH9oVnYy8SmFLb7-g0=/230x130/smart/nginx/o/2017/11/30/7363249t1h0c1f.jpg, //f11.pmo.ee/TpozNu2LLc_O9YBTAx8dteATadk=/460x260/smart/nginx/o/2017/11/30/7363249t1h0c1f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4327489/reporter-suure-komoodiaohtu-finalist-polva-purustaja-kulastas-kodukanti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/XXSsVdIj420gkaMIEMMtCrkY0rc=/335x190/filters:focal(827x156:1150x387)/nginx/o/2017/11/29/7360485t1h9f95.png" data-lazy-src-x2="//f9.pmo.ee/DKs1qhRSlLiIJjs71W3xGJbD54E=/670x380/filters:focal(827x156:1150x387)/nginx/o/2017/11/29/7360485t1h9f95.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2999" class="list-article__section-label slab" style="color: #ed6e23">Meelelahutus</a> <a href="https://reporter.postimees.ee/4327489/reporter-suure-komoodiaohtu-finalist-polva-purustaja-kulastas-kodukanti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: «Suure komöödiaõhtu» finalist Põlva Purustaja külastas kodukanti</span> </a><a href="https://reporter.postimees.ee/4327489/reporter-suure-komoodiaohtu-finalist-polva-purustaja-kulastas-kodukanti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4327489/reporter-suure-komoodiaohtu-finalist-polva-purustaja-kulastas-kodukanti" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/e5YHL9Exly0lW5tY4Vey1wzIyjY=/230x130/filters:focal(827x156:1150x387)/nginx/o/2017/11/29/7360485t1h9f95.png" srcset="//f9.pmo.ee/e5YHL9Exly0lW5tY4Vey1wzIyjY=/230x130/filters:focal(827x156:1150x387)/nginx/o/2017/11/29/7360485t1h9f95.png, //f9.pmo.ee/1zUk0DIakaM5CcQLA0jM6gYgBXM=/460x260/filters:focal(827x156:1150x387)/nginx/o/2017/11/29/7360485t1h9f95.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4327351/reporter-ponevussarja-nukumaja-tunnuslugu-on-nuudsest-tasuta-allalaetav" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Eu9zmG4iyubC_0y409DyGPpbvXQ=/335x190/smart/nginx/o/2017/11/29/7360021t1h3b37.jpg" data-lazy-src-x2="//f11.pmo.ee/nwqTxTDD3LioRaA8R_R-uKTN7SY=/670x380/smart/nginx/o/2017/11/29/7360021t1h3b37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:24</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4327351/reporter-ponevussarja-nukumaja-tunnuslugu-on-nuudsest-tasuta-allalaetav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Põnevussarja «Nukumaja» tunnuslugu on nüüdsest tasuta allalaetav!</span> </a><a href="https://reporter.postimees.ee/4327351/reporter-ponevussarja-nukumaja-tunnuslugu-on-nuudsest-tasuta-allalaetav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4327351/reporter-ponevussarja-nukumaja-tunnuslugu-on-nuudsest-tasuta-allalaetav" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/4ENDRc2STp_cf7XqN6qg1PhJ8Hw=/230x130/smart/nginx/o/2017/11/29/7360021t1h3b37.jpg" srcset="//f11.pmo.ee/4ENDRc2STp_cf7XqN6qg1PhJ8Hw=/230x130/smart/nginx/o/2017/11/29/7360021t1h3b37.jpg, //f11.pmo.ee/xmc6PFy8hqWk63jYLEVRRrfA-NY=/460x260/smart/nginx/o/2017/11/29/7360021t1h3b37.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:24</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4305389/reporter-pilvede-all-jouab-kinolinale-vaata-ainulaadseid-kaadreid-uuest-filmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/r-9bfqWlwtIXvJ85JJMbL58CyCA=/685x350/filters:focal(12x78:992x497)/nginx/o/2017/11/09/7297121t1he02f.jpg" data-lazy-src-x2="//f10.pmo.ee/ovPjj2SIoerLgmp-8Vi4g6H07uM=/1370x700/filters:focal(12x78:992x497)/nginx/o/2017/11/09/7297121t1he02f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:17</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2999" class="list-article__section-label slab" style="color: #ed6e23">Meelelahutus</a> <a href="https://reporter.postimees.ee/4305389/reporter-pilvede-all-jouab-kinolinale-vaata-ainulaadseid-kaadreid-uuest-filmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: «Pilvede all» jõuab kinolinale! Vaata ainulaadseid kaadreid uuest filmist!</span> </a><a href="https://reporter.postimees.ee/4305389/reporter-pilvede-all-jouab-kinolinale-vaata-ainulaadseid-kaadreid-uuest-filmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4305389/reporter-pilvede-all-jouab-kinolinale-vaata-ainulaadseid-kaadreid-uuest-filmist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/sH8EJzhAW9XpUmr7HKyONqJXh0s=/230x130/filters:focal(12x78:992x497)/nginx/o/2017/11/09/7297121t1he02f.jpg" srcset="//f10.pmo.ee/sH8EJzhAW9XpUmr7HKyONqJXh0s=/230x130/filters:focal(12x78:992x497)/nginx/o/2017/11/09/7297121t1he02f.jpg, //f10.pmo.ee/pmfl0-e7mYSo3JKvh-8NrYHBgl0=/460x260/filters:focal(12x78:992x497)/nginx/o/2017/11/09/7297121t1he02f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:17</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4302447/reporter-meenuta-naiste-10-km-vabatehnika-soitu-vancouveris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/BiA5vr2ZZ8aj_jiwOSIFCUElsTg=/335x190/smart/nginx/o/2017/11/07/7290203t1h9bd8.jpg" data-lazy-src-x2="//f9.pmo.ee/mUB6iH1ldu_PlJhUq6lXqv_7h6A=/670x380/smart/nginx/o/2017/11/07/7290203t1h9bd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a> <a href="https://reporter.postimees.ee/4302447/reporter-meenuta-naiste-10-km-vabatehnika-soitu-vancouveris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Meenuta naiste 10 km vabatehnika sõitu Vancouveris</span> </a><a href="https://reporter.postimees.ee/4302447/reporter-meenuta-naiste-10-km-vabatehnika-soitu-vancouveris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4302447/reporter-meenuta-naiste-10-km-vabatehnika-soitu-vancouveris" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/PJQUyWK4HFEeTTjH-K6E6g3hDgA=/230x130/smart/nginx/o/2017/11/07/7290203t1h9bd8.jpg" srcset="//f9.pmo.ee/PJQUyWK4HFEeTTjH-K6E6g3hDgA=/230x130/smart/nginx/o/2017/11/07/7290203t1h9bd8.jpg, //f9.pmo.ee/WaMomITpdzBfBoTZtWmF5SgjFng=/460x260/smart/nginx/o/2017/11/07/7290203t1h9bd8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4294573/reporter-meenuta-ants-antsoni-kullavoitu-kiiruisutamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ZxzWA3WmaesS4J_Po7aIix86bTk=/335x190/filters:focal(409x175:602x576)/nginx/o/2017/10/31/7268711t1hc516.jpg" data-lazy-src-x2="//f11.pmo.ee/tI0MaY7LP29lii7GRxqOheQKGU0=/670x380/filters:focal(409x175:602x576)/nginx/o/2017/10/31/7268711t1hc516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/2999" class="list-article__section-label slab" style="color: #ed6e23">Meelelahutus</a> <a href="https://reporter.postimees.ee/4294573/reporter-meenuta-ants-antsoni-kullavoitu-kiiruisutamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Meenuta Ants Antsoni kullavõitu kiiruisutamises</span> </a><a href="https://reporter.postimees.ee/4294573/reporter-meenuta-ants-antsoni-kullavoitu-kiiruisutamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4294573/reporter-meenuta-ants-antsoni-kullavoitu-kiiruisutamises" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/KmgETtmKmPANfzA9seogVoZJu10=/230x130/filters:focal(409x175:602x576)/nginx/o/2017/10/31/7268711t1hc516.jpg" srcset="//f11.pmo.ee/KmgETtmKmPANfzA9seogVoZJu10=/230x130/filters:focal(409x175:602x576)/nginx/o/2017/10/31/7268711t1hc516.jpg, //f11.pmo.ee/RBWyjGav51w62nrvwYZECsMRmtI=/460x260/filters:focal(409x175:602x576)/nginx/o/2017/10/31/7268711t1hc516.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4288731/oled-jatnud-jalje-uhe-kange-naise-toel-kasvas-alkohoolikutest-vanemate-lapsest-armastav-ema-suurele-perele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MS1TK_SDy7c3PUJqDdTxpsZtGDQ=/685x350/smart/nginx/o/2017/10/25/7249877t1hf871.jpg" data-lazy-src-x2="//f7.pmo.ee/N0cplafoTYkluOBwkARWGD73Pj0=/1370x700/smart/nginx/o/2017/10/25/7249877t1hf871.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><a href="https://reporter.postimees.ee/section/3053" class="list-article__section-label slab" style="color: #ed6e23">TV</a> <a href="https://reporter.postimees.ee/4288731/oled-jatnud-jalje-uhe-kange-naise-toel-kasvas-alkohoolikutest-vanemate-lapsest-armastav-ema-suurele-perele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Oled jätnud jälje»: ühe kange naise toel kasvas alkohoolikutest vanemate lapsest armastav ema suurele perele</span> </a><a href="https://reporter.postimees.ee/4288731/oled-jatnud-jalje-uhe-kange-naise-toel-kasvas-alkohoolikutest-vanemate-lapsest-armastav-ema-suurele-perele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4288731/oled-jatnud-jalje-uhe-kange-naise-toel-kasvas-alkohoolikutest-vanemate-lapsest-armastav-ema-suurele-perele" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/5EzowcQFYHvSD11Ql7ZBhQUCOng=/230x130/smart/nginx/o/2017/10/25/7249877t1hf871.jpg" srcset="//f7.pmo.ee/5EzowcQFYHvSD11Ql7ZBhQUCOng=/230x130/smart/nginx/o/2017/10/25/7249877t1hf871.jpg, //f7.pmo.ee/tY7X2yMwbYmgXm0wyga-GfVa3Bo=/460x260/smart/nginx/o/2017/10/25/7249877t1hf871.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rf7d29zxmg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ap6kefwj55" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4441339/riik-tombaski-ettevotjatele-koti-pahe-koik-neli-tundi-istusin-ukse-taga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kJmkuI-OHYaPwXI8gQqi38C_TZI=/1000x435/filters:focal(1908x372:3969x2151)/nginx/o/2018/03/16/7692533t1hdc09.jpg" data-lazy-src-x2="//f9.pmo.ee/IM4eIZV_B7h2PzTCPhmqZDUZIfk=/2000x870/filters:focal(1908x372:3969x2151)/nginx/o/2018/03/16/7692533t1hdc09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4441339/riik-tombaski-ettevotjatele-koti-pahe-koik-neli-tundi-istusin-ukse-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaenulik tunnistaja Sõnajalg istus neli tundi kohtu ukse taga, kui nõrga mäluga ametnikud tunnistusi andsid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4441339/riik-tombaski-ettevotjatele-koti-pahe-koik-neli-tundi-istusin-ukse-taga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4441339/riik-tombaski-ettevotjatele-koti-pahe-koik-neli-tundi-istusin-ukse-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/4439851/riik-veeretas-ettevotjate-teele-ennekuulmatu-takistuse" itemprop="url">Riik veeretas ettevõtjate teele ennekuulmatu takistuse</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4441265/sunoptik-kevadet-see-kuu-oodata-ei-maksa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vsUWS_o2FbKTLarwV2kHIC_JDfM=/335x190/filters:focal(1792x1035:3030x1861)/nginx/o/2018/03/16/7692561t1he7c7.jpg" data-lazy-src-x2="//f9.pmo.ee/J-KG7yFTh2GZ56d7X42QFXp90Fo=/670x380/filters:focal(1792x1035:3030x1861)/nginx/o/2018/03/16/7692561t1he7c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4441265/sunoptik-kevadet-see-kuu-oodata-ei-maksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünoptik: sooja kevadilma märtsis oodata ei maksa </span></a><a href="https://www.postimees.ee/4441265/sunoptik-kevadet-see-kuu-oodata-ei-maksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4441165/video-alarmsoidul-olnud-politseiautole-soideti-tartu-kesklinnas-sisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bETFbApPegt_NqX0bactk1k-ehE=/335x190/smart/nginx/o/2018/03/16/7691871t1hd358.jpg" data-lazy-src-x2="//f12.pmo.ee/eXXDSD0uykufeR8ODJ-qFSdHrlE=/670x380/smart/nginx/o/2018/03/16/7691871t1hd358.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4441165/video-alarmsoidul-olnud-politseiautole-soideti-tartu-kesklinnas-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pardakaamera salvestis: alarmsõidul politseiautole sõideti Tartu kesklinnas sisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4441165/video-alarmsoidul-olnud-politseiautole-soideti-tartu-kesklinnas-sisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tartu.postimees.ee/4441165/video-alarmsoidul-olnud-politseiautole-soideti-tartu-kesklinnas-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/4441165/video-alarmsoidul-olnud-politseiautole-soideti-tartu-kesklinnas-sisse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/-eiFzFWxxLAqiz8MuJpgzBOtK4o=/230x130/smart/nginx/o/2018/03/16/7692031t1h8426.jpg" srcset="//f7.pmo.ee/-eiFzFWxxLAqiz8MuJpgzBOtK4o=/230x130/smart/nginx/o/2018/03/16/7692031t1h8426.jpg, //f7.pmo.ee/ATz5xRgLbM1uZv-nkm4EVH3UWlM=/460x260/smart/nginx/o/2018/03/16/7692031t1h8426.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4441121/loomakaitsjad-avastasid-harjumaalt-viimaste-aastate-suurima-kutsikatehase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/A5Arv_Q_HtEN04iBll7TiKbC2tU=/685x350/filters:focal(374x272:991x689)/nginx/o/2018/03/16/7691941t1h7471.jpg" data-lazy-src-x2="//f11.pmo.ee/XWSelQbDSWK33S-azEARqKibZsM=/1370x700/filters:focal(374x272:991x689)/nginx/o/2018/03/16/7691941t1h7471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4441121/loomakaitsjad-avastasid-harjumaalt-viimaste-aastate-suurima-kutsikatehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: loomakaitsjad avastasid Harjumaalt viimaste aastate suurima kutsikatehase, loomad olid kurnatud ja räpased</span><div class="list-article__free-text" style="color: #2e897c;">Farmi pidas naine, kellelt oli Soomes loomapidamise õigus ära võetud</div></a><a href="https://lemmik.postimees.ee/4441121/loomakaitsjad-avastasid-harjumaalt-viimaste-aastate-suurima-kutsikatehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4441057/inglaste-duell-liverpool-kohtub-meistrite-liiga-veerandfinaalis-manchester-cityga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2Quy9Ln6Pje0L9Lyl_jeMfLx__o=/335x190/filters:focal(1403x621:3334x2019)/nginx/o/2018/03/16/7692605t1h6296.jpg" data-lazy-src-x2="//f7.pmo.ee/gfTpKFQEUmJZRPDf8lc6ZNe_jeM=/670x380/filters:focal(1403x621:3334x2019)/nginx/o/2018/03/16/7692605t1h6296.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4441057/inglaste-duell-liverpool-kohtub-meistrite-liiga-veerandfinaalis-manchester-cityga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglaste duell: Liverpool kohtub Meistrite liiga veerandfinaalis Manchester Cityga!</span> </a><a href="https://sport.postimees.ee/4441057/inglaste-duell-liverpool-kohtub-meistrite-liiga-veerandfinaalis-manchester-cityga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4441389/kaljulaid-saadaks-easi-laiali-ja-jagaks-raha-pensionaridele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-FVEvq53MQr2dAH5r9rPu5ap9L4=/335x190/filters:focal(1545x84:4699x1957)/nginx/o/2017/09/15/7104515t1h1201.jpg" data-lazy-src-x2="//f8.pmo.ee/Na05TaoSUQ4hFC7PxFjT1STGg3A=/670x380/filters:focal(1545x84:4699x1957)/nginx/o/2017/09/15/7104515t1h1201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4441389/kaljulaid-saadaks-easi-laiali-ja-jagaks-raha-pensionaridele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid saadaks EASi laiali ja jagaks raha pensionäridele</span> </a><a href="https://majandus24.postimees.ee/4441389/kaljulaid-saadaks-easi-laiali-ja-jagaks-raha-pensionaridele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/4441093/read-horenevad-easist-kaob-suur-ports-tookohti" itemprop="url">Read hõrenevad: EASist kaob suur ports töökohti</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4440205/ukraina-rahvuskangelast-suudistatakse-parlamendis-plahvatuse-kavandamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JW0inSSLfJQRgm6VFHNH201bV-w=/685x350/filters:focal(14x85:2120x1379)/nginx/o/2018/03/16/7691707t1hb4f9.jpg" data-lazy-src-x2="//f10.pmo.ee/8-rIcC0VOFyCH8X75AjAFj10hOU=/1370x700/filters:focal(14x85:2120x1379)/nginx/o/2018/03/16/7691707t1hb4f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4440205/ukraina-rahvuskangelast-suudistatakse-parlamendis-plahvatuse-kavandamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane süüdistus: Ukraina kangelaslendur plaanis parlamenti rünnata granaatide ja miinipildujaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4440205/ukraina-rahvuskangelast-suudistatakse-parlamendis-plahvatuse-kavandamises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://maailm.postimees.ee/4440205/ukraina-rahvuskangelast-suudistatakse-parlamendis-plahvatuse-kavandamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4441003/narvigaas-toimetati-inglismaale-ilmselt-skripali-tutre-kohvris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/b69EYSlYny2lWBE-4Kux5CgLOSI=/335x190/filters:focal(144x7:316x229)/nginx/o/2018/03/16/7691679t1h8f4e.png" data-lazy-src-x2="//f11.pmo.ee/xqu0RVtK0OcDS-TX-HAmHFUyyYI=/670x380/filters:focal(144x7:316x229)/nginx/o/2018/03/16/7691679t1h8f4e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4441003/narvigaas-toimetati-inglismaale-ilmselt-skripali-tutre-kohvris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Närvigaas toimetati Inglismaale ilmselt Skripali tütre kohvris</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4441003/narvigaas-toimetati-inglismaale-ilmselt-skripali-tutre-kohvris/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">31 </span></a><a href="https://maailm.postimees.ee/4441003/narvigaas-toimetati-inglismaale-ilmselt-skripali-tutre-kohvris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4441269/top-20-saksamaa-populaarsemad-beebinimed-on-eestlastelegi-tutttavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QFElMCKs2g1FHgoMUlvvVChI5mM=/335x190/filters:focal(765x518:3001x1283)/nginx/o/2018/03/16/7692409t1h81c0.jpg" data-lazy-src-x2="//f11.pmo.ee/WPM2rT68KAn3RhIEn3JRc5cI2xM=/670x380/filters:focal(765x518:3001x1283)/nginx/o/2018/03/16/7692409t1h81c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4441269/top-20-saksamaa-populaarsemad-beebinimed-on-eestlastelegi-tutttavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top 20: Saksamaa populaarsemad beebinimed on eestlastelegi tutttavad</span> </a><a href="https://sobranna.postimees.ee/4441269/top-20-saksamaa-populaarsemad-beebinimed-on-eestlastelegi-tutttavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4439921/jarelvaadatav-enn-ernitsa-artiklikogu-valiti-aasta-keeleteoks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PooOIT67NjTRvRnFysMZeM51qSc=/685x350/filters:focal(295x200:1404x905)/nginx/o/2018/03/16/7692015t1h16bf.png" data-lazy-src-x2="//f8.pmo.ee/8BXqUtSjra2wfv0E3w7-Jwe3eGM=/1370x700/filters:focal(295x200:1404x905)/nginx/o/2018/03/16/7692015t1h16bf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:13:15</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4439921/jarelvaadatav-enn-ernitsa-artiklikogu-valiti-aasta-keeleteoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarsti artiklikogu valiti aasta keeleteoks</span> <span class="list-article__additional-headline">Muudetud kell 13.14</span> </a><a href="https://www.postimees.ee/4439921/jarelvaadatav-enn-ernitsa-artiklikogu-valiti-aasta-keeleteoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/4439921/jarelvaadatav-enn-ernitsa-artiklikogu-valiti-aasta-keeleteoks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/NSherSCMEfHmpZiGNpk-v66rT0w=/230x130/smart/nginx/o/2018/03/16/7692513t1h47aa.png" srcset="//f7.pmo.ee/NSherSCMEfHmpZiGNpk-v66rT0w=/230x130/smart/nginx/o/2018/03/16/7692513t1h47aa.png, //f7.pmo.ee/yA6iBZQ5z6bc_ChJ55kMmTqX2co=/460x260/smart/nginx/o/2018/03/16/7692513t1h47aa.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:13:15</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-91or7popt3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uspfr1rxfj" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-u8hjxjjp6j" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xt90pgpshx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-c658lks9j8" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#ed6e23"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/K2uh8mxkMElZNhY529ybz7_bXkY=/60x60/smart/nginx/o/2014/12/03/3576101t1hb74f.jpg" data-lazy-src-x2="//f8.pmo.ee/X5flZw9XI__DUUgrGvxV4Cgu75o=/120x120/smart/nginx/o/2014/12/03/3576101t1hb74f.jpg"><p class="site-footer__author-name">Märt Niidassoo</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:mart.niidassoo@kanal2.ee">mart.niidassoo@kanal2.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-69550b90bfaeec2aade3.js"></script></body></html>